<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="title" content=" Chiang Rai Times l CTN News Thailand">
<meta name="description" content="Chiang Rai Times l CTN News is a free news portal delivers latest breaking news and top stories updates in Thailand, Asia Pacific and across the World">
<meta name="keywords" content=" Chiang Rai Times , CTN News Thailand, CTN, news, world news, Thailand , top news, interesting news , blog ">
<meta name="robots" content="index, follow">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="English">

<link rel="pingback" href="https://www.chiangraitimes.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?resize=870%2C540&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?resize=870%2C540&#038;ssl=1" />
	<meta property="og:url" content="https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/" />
<meta property="og:title" content="Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk" />
<meta property="og:description" content="Thailand&#8217;s health department warned on Monday  that there was still a risk of new Covid-19 infections. Citing the fact that more than 3,000 illegal migrant workers have been caught trying to sneak into Thailand. The warning came despite the fact that Thailand as of Monday Thailand has gone 42 days with no local Covid-19 transmissions. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/">
<meta name="twitter:title" content="Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk">
<meta name="twitter:description" content="Thailand&#8217;s health department warned on Monday  that there was still a risk of new Covid-19 infections. Citing the fact that more than 3,000 illegal migrant workers have been caught trying to sneak into Thailand. The warning came despite the fact that Thailand as of Monday Thailand has gone 42 days with no local Covid-19 transmissions. [&hellip;]">
<link rel='dns-prefetch' href='//CTNNews.b-cdn.net' />
<!-- Begin SEOPressor Code -->
<meta name="description" content="Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk" />
<link rel="canonical" href="https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/" />
<!-- End SEOPressor Code -->

<!-- Jetpack Site Verification Tags -->
<meta name="yandex-verification" content="65c5ecb089b484b3" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk</title>
	<meta name="description" content="CTN News - Thailand&#039;s health department warns that there was still a risk of Covid-19 infections as illegal migrants continue to sneak into Thailand" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk" />
	<meta property="og:description" content="CTN News - Thailand&#039;s health department warns that there was still a risk of Covid-19 infections as illegal migrants continue to sneak into Thailand" />
	<meta property="og:url" content="https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/" />
	<meta property="og:site_name" content="Chiang Rai Times l CTN News Thailand" />
	<meta property="article:publisher" content="https://www.facebook.com/chiangrai.times" />
	<meta property="article:published_time" content="2020-07-07T03:11:42+00:00" />
	<meta property="article:modified_time" content="2020-07-07T03:12:16+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?fit=870%2C540&#038;ssl=1" />
	<meta property="og:image:width" content="870" />
	<meta property="og:image:height" content="540" />
	<meta property="fb:app_id" content="1154788451363470" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@chiangraitimes" />
	<meta name="twitter:site" content="@chiangraitimes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chiangraitimes.com/#organization","name":"CTN News l Chiang Rai Times","url":"https://www.chiangraitimes.com/","sameAs":["https://www.facebook.com/chiangrai.times","https://www.instagram.com/chiangrainewspaper","https://www.linkedin.com/in/chiang-rai-times-579977170/","https://myspace.com/428940664","https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ?view_as=subscriber","https://www.pinterest.ca/chiangrainewspa/","https://en.wikipedia.org/wiki/Chiang_Rai_Times","https://twitter.com/chiangraitimes"],"logo":{"@type":"ImageObject","@id":"https://www.chiangraitimes.com/#logo","inLanguage":"en-US","url":"https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2019/07/awa.jpg?fit=640%2C288&ssl=1","width":640,"height":288,"caption":"CTN News l Chiang Rai Times"},"image":{"@id":"https://www.chiangraitimes.com/#logo"}},{"@type":"WebSite","@id":"https://www.chiangraitimes.com/#website","url":"https://www.chiangraitimes.com/","name":"Chiang Rai Times l CTN News Thailand","description":"Chiang Rai Times l CTN News is a news portal delivers latest breaking news and top stories updates in Thailand, Asia Pacific and across the World.","publisher":{"@id":"https://www.chiangraitimes.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.chiangraitimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?fit=870%2C540&ssl=1","width":870,"height":540,"caption":"?????????????????????????????????????????????????????????"},{"@type":"WebPage","@id":"https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/#webpage","url":"https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/","name":"Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk","isPartOf":{"@id":"https://www.chiangraitimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/#primaryimage"},"datePublished":"2020-07-07T03:11:42+00:00","dateModified":"2020-07-07T03:12:16+00:00","description":"CTN News - Thailand's health department warns that there was still a risk of Covid-19 infections as illegal migrants continue to sneak into Thailand","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/"]}]},{"@type":"NewsArticle","@id":"https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/#article","isPartOf":{"@id":"https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/#webpage"},"author":{"@id":"https://www.chiangraitimes.com/#/schema/person/3349fd794ad16a6e48dda6e97e144aef"},"headline":"Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk","datePublished":"2020-07-07T03:11:42+00:00","dateModified":"2020-07-07T03:12:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/#webpage"},"publisher":{"@id":"https://www.chiangraitimes.com/#organization"},"image":{"@id":"https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/#primaryimage"},"keywords":"Covid-19 infections,survey,thai,thailand,Too relaxed","articleSection":"News,Regional News","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.chiangraitimes.com/#organization"}},{"@type":["Person"],"@id":"https://www.chiangraitimes.com/#/schema/person/3349fd794ad16a6e48dda6e97e144aef","name":"CTN News","image":{"@type":"ImageObject","@id":"https://www.chiangraitimes.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cdac9e142a00526e4a00c8c220b5844c?s=96&r=g","caption":"CTN News"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chiang Rai Times l CTN News Thailand &raquo; Feed" href="https://www.chiangraitimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chiang Rai Times l CTN News Thailand &raquo; Comments Feed" href="https://www.chiangraitimes.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chiangraitimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://CTNNews.b-cdn.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='core-front-css'  href='https://CTNNews.b-cdn.net/wp-content/plugins/theme-core/assets/css/na-core-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://CTNNews.b-cdn.net/wp-content/themes/zox-news/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://CTNNews.b-cdn.net/wp-content/themes/zox-news-child/style.css?ver=3.2.0.1589439297' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://CTNNews.b-cdn.net/wp-content/themes/zox-news/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://CTNNews.b-cdn.net/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=3.2.0.1589439297' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://CTNNews.b-cdn.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://CTNNews.b-cdn.net/wp-content/themes/zox-news-child/style.css?ver=3.2.0.1589439297' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://CTNNews.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://CTNNews.b-cdn.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://CTNNews.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://CTNNews.b-cdn.net/wp-content/plugins/seo-pressor//templates/js/seops.smartlinking.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.chiangraitimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiangraitimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiangraitimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p9kyb4-n1C' />
<link rel="alternate" type="application/json+oembed" href="https://www.chiangraitimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fthailand-national-news%2Fsurvey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chiangraitimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fthailand-national-news%2Fsurvey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-118697866-2', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.10.0" />    <meta property="fb:app_id" content="" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Tracking Code -->
	<script type="text/javascript">
		var emAnConfig = emAnConfig || {};
		emAnConfig.key = "MTQ1"; emAnConfig.api = "https://analytics.organictraffichits.com/";
		(function() {
			var sf = document.createElement("script"), script = document.getElementsByTagName("script")[0];
			sf.type = "text/javascript"; sf.async = true; sf.src = "https://analytics.organictraffichits.com/track.js";
			script.parentNode.insertBefore(sf, script);
		})();
	</script>
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7281840549030792",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.chiangraitimes.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '920b0d26-cc9e-40b5-804f-9ed4cabd68e7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.chiangraitimes.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a3b4186-8f32-4bbf-a810-be3f3be590a9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We\\\&#039;d like to show you notifications for the latest news updates';
oneSignal_options['promptOptions']['siteName'] = 'https://www.chiangraitimes.com/contact/privacy-policy/';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/amp/"><link rel="icon" href="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2019/07/cropped-CTN-TP.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2019/07/cropped-CTN-TP.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2019/07/cropped-CTN-TP.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2019/07/cropped-CTN-TP.png?fit=270%2C270&#038;ssl=1" />
<meta name="rankz-verification" content="7YR46lhECOme1fsS">	
</head>
<body class="post-template-default single single-post postid-88512 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.chiangraitimes.com/"><img src="https://www.chiangraitimes.com/wp-content/uploads/2019/09/nav.png" alt="Chiang Rai Times l CTN News Thailand" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-84028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84028"><a href="https://www.chiangraitimes.com/thailand-national-news/chiangrai-news/">Chiang Rai News</a></li>
<li id="menu-item-84026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84026"><a href="https://www.chiangraitimes.com/thailand-national-news/news-asia-thailand/">Regional News</a></li>
<li id="menu-item-84027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84027"><a href="https://www.chiangraitimes.com/thailand-national-news/world-news/">World News</a></li>
<li id="menu-item-84034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84034"><a href="https://www.chiangraitimes.com/thailand-national-news/news-asia/">News Asia</a></li>
<li id="menu-item-84029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84029"><a href="https://www.chiangraitimes.com/thailand-national-news/thailand-politics-thailand-national-news/">Thailand Politics</a></li>
<li id="menu-item-84032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84032"><a href="https://www.chiangraitimes.com/video/">News Video</a></li>
<li id="menu-item-84024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84024"><a href="https://www.chiangraitimes.com/crime-chiang-rai-thailand/">Crime &#038; Legal</a></li>
<li id="menu-item-84030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84030"><a href="https://www.chiangraitimes.com/economy-business/">Economy &#038; Business</a></li>
<li id="menu-item-84031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84031"><a href="https://www.chiangraitimes.com/health/">Health</a></li>
<li id="menu-item-84033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84033"><a href="https://www.chiangraitimes.com/tourism/">Tourism</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
										<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.chiangraitimes.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Tracking Code -->
	<script type="text/javascript">
		var emAnConfig = emAnConfig || {};
		emAnConfig.key = "MTQx"; emAnConfig.api = "https://www.organictraffichits.com/analytics/";
		(function() {
			var sf = document.createElement("script"), script = document.getElementsByTagName("script")[0];
			sf.type = "text/javascript"; sf.async = true; sf.src = "https://www.organictraffichits.com/analytics/track.js";
			script.parentNode.insertBefore(sf, script);
		})();
	</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/chiangrai.times/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/chiangraitimes" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/chiangrainewspaper/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.chiangraitimes.com/"><img itemprop="logo" src="https://www.chiangraitimes.com/wp-content/uploads/2019/11/ctn-news.png" alt="Chiang Rai Times l CTN News Thailand" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.chiangraitimes.com/"><img src="https://www.chiangraitimes.com/wp-content/uploads/2019/09/nav.png" alt="Chiang Rai Times l CTN News Thailand" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Chiang Rai Times l CTN News Thailand</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
											<a href="/"><div class="tg-sprite spr-uk active"><img src="/wp-content/uploads/2020/03/uk_flag.png"></div></a>
											<a href="/thai-th"><div class="tg-sprite spr-th"><img src="/wp-content/uploads/2020/03/thai_flag.png"></div></a>
<!-- 																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span> -->
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-chiang-rai-times-container"><ul id="menu-chiang-rai-times" class="menu"><li id="menu-item-73650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73650"><a href="https://www.chiangraitimes.com/">Home</a></li>
<li id="menu-item-73654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73654"><a href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-32433" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32433"><a href="https://www.chiangraitimes.com/thailand-national-news/world-news/">World</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/thailand-national-news/eu-opens-it-borders-to-thailand-and-other-covid-19-safe-countries/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/EU-Opens-it-Borders-to-Thailand-and-Other-Covid-19-Safe-Countries.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Thailand, EU, European Union,Covid-19" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/EU-Opens-it-Borders-to-Thailand-and-Other-Covid-19-Safe-Countries.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/EU-Opens-it-Borders-to-Thailand-and-Other-Covid-19-Safe-Countries.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/EU-Opens-it-Borders-to-Thailand-and-Other-Covid-19-Safe-Countries.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EU Opens it Borders to Thailand and Other Covid-19 Safe Countries</p></a></li><li><a href="https://www.chiangraitimes.com/thailand-national-news/us-economists-bungle-predictions-as-labour-market-rebounds/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/US-Economists-Bungle-Predictions-as-Labour-Market-Rebounds-.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="coronavirus ,economy,Trump, employment" srcset="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/US-Economists-Bungle-Predictions-as-Labour-Market-Rebounds-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/US-Economists-Bungle-Predictions-as-Labour-Market-Rebounds-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/US-Economists-Bungle-Predictions-as-Labour-Market-Rebounds-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>US Economists Bungle Predictions as Labour Market Rebounds</p></a></li><li><a href="https://www.chiangraitimes.com/thailand-national-news/new-post-covid-19-guidelines-for-airlines-and-air-travel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/New-Post-Covid-19-Guidelines-Recommended-for-Airline-Industry.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Air Travel, Covid-19, Airlines," srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/New-Post-Covid-19-Guidelines-Recommended-for-Airline-Industry.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/New-Post-Covid-19-Guidelines-Recommended-for-Airline-Industry.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/New-Post-Covid-19-Guidelines-Recommended-for-Airline-Industry.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>New Post Covid-19 Guidelines for Airlines and Air Travel</p></a></li><li><a href="https://www.chiangraitimes.com/thailand-national-news/britain-eases-covid-19-lockdown-restrictions-many-flout-guidelines/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Britain-Eases-Covid-19-Lockdown-Restrictions-Many-Flout-Guidelines.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Covid-19, Lockdown, Britain, social distancing" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Britain-Eases-Covid-19-Lockdown-Restrictions-Many-Flout-Guidelines.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Britain-Eases-Covid-19-Lockdown-Restrictions-Many-Flout-Guidelines.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Britain-Eases-Covid-19-Lockdown-Restrictions-Many-Flout-Guidelines.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Britain Eases Covid-19 Lockdown Restrictions Many Flout Guidelines</p></a></li><li><a href="https://www.chiangraitimes.com/thailand-national-news/spacex-dragon-spacecraft-docks-at-international-space-station/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/SpaceX-Dragon-Spacecraft-Docks-at-International-Space-Station.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NASA, SpaceX Dragon, Space Station" srcset="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/SpaceX-Dragon-Spacecraft-Docks-at-International-Space-Station.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/SpaceX-Dragon-Spacecraft-Docks-at-International-Space-Station.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/SpaceX-Dragon-Spacecraft-Docks-at-International-Space-Station.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>SpaceX Dragon Spacecraft Docks at International Space Station</p></a></li></ul></div></div></li>
	<li id="menu-item-32429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32429"><a href="https://www.chiangraitimes.com/thailand-national-news/news-asia-thailand/">Regional News</a></li>
	<li id="menu-item-32403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32403"><a href="https://www.chiangraitimes.com/thailand-national-news/chiangrai-news/">Chiang Rai News</a></li>
	<li id="menu-item-32430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32430"><a href="https://www.chiangraitimes.com/thailand-national-news/northen-thailand/">Northen Thailand</a></li>
	<li id="menu-item-32431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32431"><a href="https://www.chiangraitimes.com/thailand-national-news/southern-thailand/">Southern Thailand</a></li>
	<li id="menu-item-32432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32432"><a href="https://www.chiangraitimes.com/thailand-national-news/thailand-politics-thailand-national-news/">Thailand Politics</a></li>
	<li id="menu-item-32407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32407"><a href="https://www.chiangraitimes.com/crime-chiang-rai-thailand/">Crime &#038; Legal</a></li>
	<li id="menu-item-73996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73996"><a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbU5vYVdGdVozSmhhWFJwYldWekxtTnZiU2dBUAE?hl=en-US&#038;gl=US&#038;ceid=US%3Aen">Google News</a></li>
	<li id="menu-item-74854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74854"><a href="https://www.chiangraitimes.com/video/">News Video</a></li>
</ul>
</li>
<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a title="mvp-mega-dropdown" href="https://www.chiangraitimes.com/asean/">ASEAN</a></li>
<li id="menu-item-55855" class="httpswwwchiangraitimescom menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55855"><a href="https://www.chiangraitimes.com/economy-business/">Business</a></li>
<li id="menu-item-32438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32438"><a href="https://www.chiangraitimes.com/tourism/">Tourism</a>
<ul class="sub-menu">
	<li id="menu-item-32442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32442"><a href="https://www.chiangraitimes.com/tourism/chiangrai-tours/">Chiangrai Tours</a></li>
	<li id="menu-item-32443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32443"><a href="https://www.chiangraitimes.com/tourism/golf-chiangrai/">Golf Chiangrai</a></li>
	<li id="menu-item-32440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32440"><a href="https://www.chiangraitimes.com/tourism/accomidation/guesthouses/">Guesthouse&#8217;s</a></li>
	<li id="menu-item-32441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32441"><a href="https://www.chiangraitimes.com/tourism/accomidation/hotels/">Hotels</a></li>
</ul>
</li>
<li id="menu-item-32410" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="https://www.chiangraitimes.com/health/">Health</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/health/how-to-live-well-despite-having-a-chronic-disease/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/How-to-Live-Well-Despite-Having-a-Chronic-Disease.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chronic Disease, illness, Health" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/How-to-Live-Well-Despite-Having-a-Chronic-Disease.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/How-to-Live-Well-Despite-Having-a-Chronic-Disease.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/How-to-Live-Well-Despite-Having-a-Chronic-Disease.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>How to Live Well Despite Having a Chronic Disease</p></a></li><li><a href="https://www.chiangraitimes.com/health/virologist-says-chinas-swine-flu-virus-not-a-threat-to-thailand/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Expert-Virologist-Say-New-Swine-Flu-Not-an-Immediate-Threat-to-Thailand1.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="swine flu virus, Threat, Thailand" srcset="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Expert-Virologist-Say-New-Swine-Flu-Not-an-Immediate-Threat-to-Thailand1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Expert-Virologist-Say-New-Swine-Flu-Not-an-Immediate-Threat-to-Thailand1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Expert-Virologist-Say-New-Swine-Flu-Not-an-Immediate-Threat-to-Thailand1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Virologist Says China&#8217;s Swine Flu Virus Not a Threat to Thailand</p></a></li><li><a href="https://www.chiangraitimes.com/health/thai-women-warned-over-going-abroad-to-be-surrogate-mothers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thai-Women-Warned-Over-Going-Abroad-to-be-Surrogate-Mothers.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Thailand, surrogate mother, Surrogacy" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thai-Women-Warned-Over-Going-Abroad-to-be-Surrogate-Mothers.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thai-Women-Warned-Over-Going-Abroad-to-be-Surrogate-Mothers.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thai-Women-Warned-Over-Going-Abroad-to-be-Surrogate-Mothers.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thai Women Warned Over Going Abroad to be Surrogate Mothers</p></a></li><li><a href="https://www.chiangraitimes.com/health/a-brief-guide-on-side-effects-of-using-minoxidil-for-hair-loss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/A-Brief-Guide-On-Side-Effects-of-Using-Minoxidil-for-Hair-Loss.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Minoxidil, effects, hair loss" srcset="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/A-Brief-Guide-On-Side-Effects-of-Using-Minoxidil-for-Hair-Loss.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/A-Brief-Guide-On-Side-Effects-of-Using-Minoxidil-for-Hair-Loss.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/A-Brief-Guide-On-Side-Effects-of-Using-Minoxidil-for-Hair-Loss.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Brief Guide On Side Effects of Using Minoxidil for Hair Loss</p></a></li><li><a href="https://www.chiangraitimes.com/thailand-national-news/thailand-now-at-day-35-with-zero-local-covid-19-coronavirus-cases/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/02/Thai-Tourism-Ministry-Considers-Collecting-Tourism-Fees.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Covid-19 Coronavirus cases, Thailand, health department" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/02/Thai-Tourism-Ministry-Considers-Collecting-Tourism-Fees.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/02/Thai-Tourism-Ministry-Considers-Collecting-Tourism-Fees.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/02/Thai-Tourism-Ministry-Considers-Collecting-Tourism-Fees.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/02/Thai-Tourism-Ministry-Considers-Collecting-Tourism-Fees.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thailand Now at Day 35 with Zero Local Covid-19 Coronavirus Cases</p></a></li></ul></div></div></li>
<li id="menu-item-53440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53440"><a href="https://www.chiangraitimes.com/learning/">Learning</a>
<ul class="sub-menu">
	<li id="menu-item-53443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53443"><a href="https://www.chiangraitimes.com/learning/legal/">Thai Legal</a></li>
</ul>
</li>
<li id="menu-item-53444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53444"><a href="https://www.chiangraitimes.com/food-restaurant-reviews/">Food</a></li>
<li id="menu-item-53447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53447"><a href="https://www.chiangraitimes.com/lifestyles/">Lifestyles</a>
<ul class="sub-menu">
	<li id="menu-item-66695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66695"><a href="https://www.chiangraitimes.com/events-activities/">Entertainment</a></li>
	<li id="menu-item-53448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53448"><a href="https://www.chiangraitimes.com/lifestyles/art-and-artists-in-chiangrai/">Art and Artists</a></li>
	<li id="menu-item-53449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53449"><a href="https://www.chiangraitimes.com/lifestyles/chaingrai-farming-agriculture/">Farming &#038; Agriculture</a></li>
	<li id="menu-item-53450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53450"><a href="https://www.chiangraitimes.com/lifestyles/fishing-chiangrai/">Fishing</a></li>
	<li id="menu-item-53452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="https://www.chiangraitimes.com/lifestyles/myths-legends/">Myth&#8217;s &#038; Legends</a></li>
</ul>
</li>
<li id="menu-item-54649" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54649"><a href="https://www.chiangraitimes.com/sports/">Sports</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/sports/the-top-5-professional-basketball-leagues-in-asia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/The-Top-5-Professional-Basketball-Leagues-in-Asia.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Basketball, leagues, Asia" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/The-Top-5-Professional-Basketball-Leagues-in-Asia.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/The-Top-5-Professional-Basketball-Leagues-in-Asia.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/The-Top-5-Professional-Basketball-Leagues-in-Asia.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Top 5 Professional Basketball Leagues in Asia</p></a></li><li><a href="https://www.chiangraitimes.com/sports/history-of-cricket-in-india-the-top-5-legendary-players/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Remembering-the-Legends-Top-5-Historic-Cricket-Players-From-India.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="mansoor ali khan pataudi,Cricket, players, india, history" srcset="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Remembering-the-Legends-Top-5-Historic-Cricket-Players-From-India.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Remembering-the-Legends-Top-5-Historic-Cricket-Players-From-India.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Remembering-the-Legends-Top-5-Historic-Cricket-Players-From-India.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>History Of Cricket In India &#8211; The Top 5 Legendary Players</p></a></li><li><a href="https://www.chiangraitimes.com/sports/sports-betting-brands-dominating-in-football-sponsorships/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Sports-Betting-Brands-Dominating-in-Football-Sponsorships.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sponsorship, football, gaming,soccer" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Sports-Betting-Brands-Dominating-in-Football-Sponsorships.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Sports-Betting-Brands-Dominating-in-Football-Sponsorships.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Sports-Betting-Brands-Dominating-in-Football-Sponsorships.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sports Betting Brands Dominating in Football Sponsorships</p></a></li><li><a href="https://www.chiangraitimes.com/sports/fandom-and-soccer-on-television-today/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Fandom-and-Soccer-on-Television-Today.png?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="soccer fans, fandom, teams" srcset="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Fandom-and-Soccer-on-Television-Today.png?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Fandom-and-Soccer-on-Television-Today.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Fandom-and-Soccer-on-Television-Today.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fandom and Soccer on Television Today</p></a></li><li><a href="https://www.chiangraitimes.com/sports/premier-league-football-to-return-june-17th-with-man-city-vs-arsenal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Premier-League-Football-to-Return-June-17th-with-Man-City-vs-Arsenal.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Premier League Football Games Return" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Premier-League-Football-to-Return-June-17th-with-Man-City-vs-Arsenal.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Premier-League-Football-to-Return-June-17th-with-Man-City-vs-Arsenal.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Premier-League-Football-to-Return-June-17th-with-Man-City-vs-Arsenal.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Premier League Football to Return June 17th with Man City vs Arsenal</p></a></li></ul></div></div></li>
<li id="menu-item-32409" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="https://www.chiangraitimes.com/featured/">Featured</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/featured/laos-pushes-ahead-luang-prabang-dam-on-mekong-river/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/luangprabang-july-11-2018-photo-taken-on-july-11-709933-scaled.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laos, Mekong river, Luang Prabang Dam" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/luangprabang-july-11-2018-photo-taken-on-july-11-709933-scaled.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/luangprabang-july-11-2018-photo-taken-on-july-11-709933-scaled.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/luangprabang-july-11-2018-photo-taken-on-july-11-709933-scaled.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/luangprabang-july-11-2018-photo-taken-on-july-11-709933-scaled.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Laos Pushes Ahead Luang Prabang Dam on Mekong River</p></a></li><li><a href="https://www.chiangraitimes.com/featured/thailands-teens-getting-hooked-on-heroin-from-golden-triangle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Thailands-Teens-Getting-Hooked-oh-Heroin-from-Golden-Triangle.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="teenagers, thailand, heroin, golden triangle" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Thailands-Teens-Getting-Hooked-oh-Heroin-from-Golden-Triangle.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Thailands-Teens-Getting-Hooked-oh-Heroin-from-Golden-Triangle.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Thailands-Teens-Getting-Hooked-oh-Heroin-from-Golden-Triangle.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thailand&#8217;s Teens Getting Hooked on Heroin from Golden Triangle</p></a></li><li><a href="https://www.chiangraitimes.com/featured/drug-abuse-among-adolescents-on-the-rise-in-thailand/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Drug-Abuse-Among-Adolescents-on-the-Rise-in-Thailand.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="adolescents, drug use, thailand" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Drug-Abuse-Among-Adolescents-on-the-Rise-in-Thailand.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Drug-Abuse-Among-Adolescents-on-the-Rise-in-Thailand.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Drug-Abuse-Among-Adolescents-on-the-Rise-in-Thailand.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Drug Abuse Among Adolescents on the Rise in Thailand</p></a></li><li><a href="https://www.chiangraitimes.com/featured/thailands-poverty-struck-children-locked-out-of-online-school/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/coverstory_412_10_0.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Child poverty, Online School" srcset="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/coverstory_412_10_0.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/coverstory_412_10_0.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/coverstory_412_10_0.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thailand&#8217;s Poverty Stricken Children ‘Locked Out’ of Online School</p></a></li><li><a href="https://www.chiangraitimes.com/featured/unodc-reports-synthetic-drugs-markets-expanding-in-southeast-asia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Seizures-of-Synthetic-Drugs-on-the-Rise.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Synthetic Drugs southeast asia,UNODC" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Seizures-of-Synthetic-Drugs-on-the-Rise.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Seizures-of-Synthetic-Drugs-on-the-Rise.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Seizures-of-Synthetic-Drugs-on-the-Rise.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UNODC Reports “Synthetic Drugs&#8221; Markets Expanding in Southeast Asia</p></a></li></ul></div></div></li>
<li id="menu-item-67155" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67155"><a href="https://www.chiangraitimes.com/tech/">Tech</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/tech/donut-robotics-develops-smart-mask-that-translates-languages/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Japanese-Startup-Develops-Smart-Mask-that-Translates-Languages.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Donut Robotics, smart mask, coronavirus" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Japanese-Startup-Develops-Smart-Mask-that-Translates-Languages.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Japanese-Startup-Develops-Smart-Mask-that-Translates-Languages.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Japanese-Startup-Develops-Smart-Mask-that-Translates-Languages.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Donut Robotics Develops &#8220;Smart-Mask&#8221; that Translates Languages</p></a></li><li><a href="https://www.chiangraitimes.com/learning/guide-on-how-to-get-free-instagram-followers-quickly/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Free-Instagram-Followers.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="GetInsta, Free Instagram Followers" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Free-Instagram-Followers.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Free-Instagram-Followers.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Free-Instagram-Followers.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guide on How to Get Free Instagram Followers Quickly</p></a></li><li><a href="https://www.chiangraitimes.com/tech/8-extra-additions-to-your-blog-that-can-make-it-stand-out/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/8-Extra-Additions-To-Your-Blog-That-Can-Make-It-Stand-Out.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Blog, social media, Youtube" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/8-Extra-Additions-To-Your-Blog-That-Can-Make-It-Stand-Out.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/8-Extra-Additions-To-Your-Blog-That-Can-Make-It-Stand-Out.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/8-Extra-Additions-To-Your-Blog-That-Can-Make-It-Stand-Out.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>8 Extra Additions To Your Blog That Can Make It Stand Out</p></a></li><li><a href="https://www.chiangraitimes.com/tech/thailands-air-force-set-to-launch-a-napa-1-security-satellite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/security-satellite.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="security satellite, Thailand, Air force" srcset="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/security-satellite.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/security-satellite.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/security-satellite.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Thailand&#8217;s Air Force Set to Launch a Napa-1 Security Satellite</p></a></li><li><a href="https://www.chiangraitimes.com/tech/exploring-the-extent-of-internet-censorship-in-thailand/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Internet-Censorship-in-Thailand-.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Internet, Censorship ,Thailand" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Internet-Censorship-in-Thailand-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Internet-Censorship-in-Thailand-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Internet-Censorship-in-Thailand-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exploring The Extent of Internet Censorship in Thailand</p></a></li></ul></div></div></li>
<li id="menu-item-63884" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63884"><a href="https://www.chiangraitimes.com/opinion/">Opinion</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/opinion/was-thailands-lockdown-more-deadly-than-the-covid-19-virus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Was-Thailands-Lockdown-More-Deadly-than-the-Covid-19-Virus.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Thailand, Lockdown, Covid-19" srcset="https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Was-Thailands-Lockdown-More-Deadly-than-the-Covid-19-Virus.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Was-Thailands-Lockdown-More-Deadly-than-the-Covid-19-Virus.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/Was-Thailands-Lockdown-More-Deadly-than-the-Covid-19-Virus.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Was Thailand&#8217;s Lockdown More Deadly than the Covid-19 Virus?</p></a></li><li><a href="https://www.chiangraitimes.com/opinion/chinas-xi-jinping-trying-to-buy-the-worlds-silence-on-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/China’s-Xi-Jinping-Trying-to-Buy-the-World’s-Silence-on-COVID-19.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WHO,China, Xi Jinping , Covid19" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/China’s-Xi-Jinping-Trying-to-Buy-the-World’s-Silence-on-COVID-19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/China’s-Xi-Jinping-Trying-to-Buy-the-World’s-Silence-on-COVID-19.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/06/China’s-Xi-Jinping-Trying-to-Buy-the-World’s-Silence-on-COVID-19.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>China’s Xi Jinping Trying to Buy the World’s Silence on COVID-19</p></a></li><li><a href="https://www.chiangraitimes.com/opinion/in-thailand-the-men-in-the-thai-armed-forces-have-the-blues/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/In-Thailand-the-Men-in-the-Thai-Armed-Forces-Have-the-Blues-.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Thai Armed Forces. soldier, thailand" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/In-Thailand-the-Men-in-the-Thai-Armed-Forces-Have-the-Blues-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/In-Thailand-the-Men-in-the-Thai-Armed-Forces-Have-the-Blues-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/In-Thailand-the-Men-in-the-Thai-Armed-Forces-Have-the-Blues-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>In Thailand, the Men in the Thai Armed Forces Have the Blues</p></a></li><li><a href="https://www.chiangraitimes.com/opinion/whats-more-deadly-than-the-covid-19-coronavirus-in-thailand/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/What’s-More-Deadly-than-the-Covid-19-Coronavirus-in-Thailand.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="thailand, covid-19 coronavirus, starvation, suicide" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/What’s-More-Deadly-than-the-Covid-19-Coronavirus-in-Thailand.jpg?w=850&amp;ssl=1 850w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/What’s-More-Deadly-than-the-Covid-19-Coronavirus-in-Thailand.jpg?resize=500%2C300&amp;ssl=1 500w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/What’s-More-Deadly-than-the-Covid-19-Coronavirus-in-Thailand.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/What’s-More-Deadly-than-the-Covid-19-Coronavirus-in-Thailand.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/What’s-More-Deadly-than-the-Covid-19-Coronavirus-in-Thailand.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>What’s More Deadly than the Covid-19 Coronavirus in Thailand?</p></a></li><li><a href="https://www.chiangraitimes.com/opinion/will-joe-biden-really-be-able-to-beat-trump-for-the-democrat-party/"><div class="mvp-mega-img"><img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Will-Joe-Biden-Really-Be-the-Man-to-Take-on-Trump-for-the-Democrats.jpg?resize=400%2C240&amp;ssl=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Joe biden democrat election" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Will-Joe-Biden-Really-Be-the-Man-to-Take-on-Trump-for-the-Democrats.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Will-Joe-Biden-Really-Be-the-Man-to-Take-on-Trump-for-the-Democrats.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/05/Will-Joe-Biden-Really-Be-the-Man-to-Take-on-Trump-for-the-Democrats.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Will Joe Biden Really Be Able to Beat Trump for the Democrat Party</p></a></li></ul></div></div></li>
<li id="menu-item-73651" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-73651"><a href="https://www.chiangraitimes.com/contact/">About US</a>
<ul class="sub-menu">
	<li id="menu-item-73653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73653"><a href="https://www.chiangraitimes.com/contact/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-65235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65235"><a href="https://www.chiangraitimes.com/advertising/">Advertise</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<div class="mvp-main-box">
<div class="mvp-auto-post-grid">
	<div class="mvp-alp-side">
		<div class="mvp-alp-side-in">
			<div class="alp-related-posts-wrapper">
	<div class="alp-related-posts">
				<div class="alp-related-post post-88512 current" data-id="88512" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/news-asia-thailand/">Regional News</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/">Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/&amp;t=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk &amp;url=https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/&amp;media=https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?resize=590%2C354&#038;ssl=1&amp;description=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
					<div class="alp-advert">
									<span class="mvp-ad-label">Advertisement</span>
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7281840549030792"
     data-ad-slot="6522387613"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
				<div class="alp-related-post post-88509 " data-id="88509" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/news-asia/">News Asia</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/thailand-denies-industrial-use-of-monkey-to-harvest-coconuts/">Thailand Denies "Industrial Use of Monkey" to Harvest Coconuts</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/thailand-denies-industrial-use-of-monkey-to-harvest-coconuts/&amp;t=Thailand Denies &#8220;Industrial Use of Monkey&#8221; to Harvest Coconuts', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Thailand Denies &#8220;Industrial Use of Monkey&#8221; to Harvest Coconuts &amp;url=https://www.chiangraitimes.com/thailand-national-news/thailand-denies-industrial-use-of-monkey-to-harvest-coconuts/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/thailand-denies-industrial-use-of-monkey-to-harvest-coconuts/&amp;media=https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-Denies-Industrial-Use-of-Monkey-to-Harvest-Coconuts.jpg?resize=590%2C354&#038;ssl=1&amp;description=Thailand Denies &#8220;Industrial Use of Monkey&#8221; to Harvest Coconuts', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Thailand Denies &#8220;Industrial Use of Monkey&#8221; to Harvest Coconuts&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/thailand-denies-industrial-use-of-monkey-to-harvest-coconuts/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-88503 " data-id="88503" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/news-asia-thailand/">Regional News</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/thailand-and-laos-governments-target-drug-syndicates-at-borders/">Thailand and Laos Governments Target Drug Syndicates at Borders</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/thailand-and-laos-governments-target-drug-syndicates-at-borders/&amp;t=Thailand and Laos Governments Target Drug Syndicates at Borders', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Thailand and Laos Governments Target Drug Syndicates at Borders &amp;url=https://www.chiangraitimes.com/thailand-national-news/thailand-and-laos-governments-target-drug-syndicates-at-borders/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/thailand-and-laos-governments-target-drug-syndicates-at-borders/&amp;media=https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?resize=590%2C354&#038;ssl=1&amp;description=Thailand and Laos Governments Target Drug Syndicates at Borders', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Thailand and Laos Governments Target Drug Syndicates at Borders&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/thailand-and-laos-governments-target-drug-syndicates-at-borders/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-88446 " data-id="88446" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/northen-thailand/">Northen Thailand</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/watchdog-thailand-rescues-50-dogs-from-american-in-chiang-mai/">Watchdog Thailand Rescues 50 Dogs from American in Chiang Mai</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/watchdog-thailand-rescues-50-dogs-from-american-in-chiang-mai/&amp;t=Watchdog Thailand Rescues 50 Dogs from American in Chiang Mai', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Watchdog Thailand Rescues 50 Dogs from American in Chiang Mai &amp;url=https://www.chiangraitimes.com/thailand-national-news/watchdog-thailand-rescues-50-dogs-from-american-in-chiang-mai/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/watchdog-thailand-rescues-50-dogs-from-american-in-chiang-mai/&amp;media=https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Fifty-Thai-Ridgeback-Dogs-Rescued-from-American-in-Chiang-Mai.jpg?resize=590%2C354&#038;ssl=1&amp;description=Watchdog Thailand Rescues 50 Dogs from American in Chiang Mai', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Watchdog Thailand Rescues 50 Dogs from American in Chiang Mai&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/watchdog-thailand-rescues-50-dogs-from-american-in-chiang-mai/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-88426 " data-id="88426" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/news-asia-thailand/">Regional News</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/suvarnabhumi-airport-to-offer-rapid-covid-19-test-for-foreign-travellers/">Suvarnabhumi Airport to Offer Rapid Covid-19 Test for Foreign Travellers</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/suvarnabhumi-airport-to-offer-rapid-covid-19-test-for-foreign-travellers/&amp;t=Suvarnabhumi Airport to Offer Rapid Covid-19 Test for Foreign Travellers', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Suvarnabhumi Airport to Offer Rapid Covid-19 Test for Foreign Travellers &amp;url=https://www.chiangraitimes.com/thailand-national-news/suvarnabhumi-airport-to-offer-rapid-covid-19-test-for-foreign-travellers/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/suvarnabhumi-airport-to-offer-rapid-covid-19-test-for-foreign-travellers/&amp;media=https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Suvarnabhumi-Airport-to-Offer-Rapid-Covid-19-Test-for-Foreign-Travellers.jpg?resize=590%2C354&#038;ssl=1&amp;description=Suvarnabhumi Airport to Offer Rapid Covid-19 Test for Foreign Travellers', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Suvarnabhumi Airport to Offer Rapid Covid-19 Test for Foreign Travellers&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/suvarnabhumi-airport-to-offer-rapid-covid-19-test-for-foreign-travellers/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-88414 " data-id="88414" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/northen-thailand/">Northen Thailand</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/charn-tour-bus-crashes-after-driver-falls-asleep-at-the-wheel/">Charn Tour Bus Crashes after Driver Falls Asleep at the Wheel</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/charn-tour-bus-crashes-after-driver-falls-asleep-at-the-wheel/&amp;t=Charn Tour Bus Crashes after Driver Falls Asleep at the Wheel', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Charn Tour Bus Crashes after Driver Falls Asleep at the Wheel &amp;url=https://www.chiangraitimes.com/thailand-national-news/charn-tour-bus-crashes-after-driver-falls-asleep-at-the-wheel/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/charn-tour-bus-crashes-after-driver-falls-asleep-at-the-wheel/&amp;media=https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/w644-1.jpg?resize=590%2C354&#038;ssl=1&amp;description=Charn Tour Bus Crashes after Driver Falls Asleep at the Wheel', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Charn Tour Bus Crashes after Driver Falls Asleep at the Wheel&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/charn-tour-bus-crashes-after-driver-falls-asleep-at-the-wheel/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-88350 " data-id="88350" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/lifestyles/">Lifestyles</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/shoppers-shell-out-for-school-uniforms-for-mother-forced-to-steal/">Shoppers Shell Out for School Uniforms for Mother Forced to Steal</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/shoppers-shell-out-for-school-uniforms-for-mother-forced-to-steal/&amp;t=Shoppers Shell Out for School Uniforms for Mother Forced to Steal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Shoppers Shell Out for School Uniforms for Mother Forced to Steal &amp;url=https://www.chiangraitimes.com/thailand-national-news/shoppers-shell-out-for-school-uniforms-for-mother-forced-to-steal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/shoppers-shell-out-for-school-uniforms-for-mother-forced-to-steal/&amp;media=https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Shoppers-Shell-Out-for-School-Uniforms-for-Mother-Forced-to-Steal.jpg?resize=590%2C354&#038;ssl=1&amp;description=Shoppers Shell Out for School Uniforms for Mother Forced to Steal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Shoppers Shell Out for School Uniforms for Mother Forced to Steal&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/shoppers-shell-out-for-school-uniforms-for-mother-forced-to-steal/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-88325 " data-id="88325" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/news-asia/">News Asia</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/australia-announces-its-sharply-increasing-defence-spending/">Australia Announces Its Sharply Increasing Defence Spending</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/australia-announces-its-sharply-increasing-defence-spending/&amp;t=Australia Announces Its Sharply Increasing Defence Spending', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Australia Announces Its Sharply Increasing Defence Spending &amp;url=https://www.chiangraitimes.com/thailand-national-news/australia-announces-its-sharply-increasing-defence-spending/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/australia-announces-its-sharply-increasing-defence-spending/&amp;media=https://i1.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Australia-Announces-Its-Sharply-Increasing-Defence-Spending.jpg?resize=590%2C354&#038;ssl=1&amp;description=Australia Announces Its Sharply Increasing Defence Spending', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Australia Announces Its Sharply Increasing Defence Spending&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/australia-announces-its-sharply-increasing-defence-spending/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-88319 " data-id="88319" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/world-news/">World News</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/eu-opens-it-borders-to-thailand-and-other-covid-19-safe-countries/">EU Opens it Borders to Thailand and Other Covid-19 Safe Countries</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/eu-opens-it-borders-to-thailand-and-other-covid-19-safe-countries/&amp;t=EU Opens it Borders to Thailand and Other Covid-19 Safe Countries', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=EU Opens it Borders to Thailand and Other Covid-19 Safe Countries &amp;url=https://www.chiangraitimes.com/thailand-national-news/eu-opens-it-borders-to-thailand-and-other-covid-19-safe-countries/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/eu-opens-it-borders-to-thailand-and-other-covid-19-safe-countries/&amp;media=https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/EU-Opens-it-Borders-to-Thailand-and-Other-Covid-19-Safe-Countries.jpg?resize=590%2C354&#038;ssl=1&amp;description=EU Opens it Borders to Thailand and Other Covid-19 Safe Countries', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=EU Opens it Borders to Thailand and Other Covid-19 Safe Countries&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/eu-opens-it-borders-to-thailand-and-other-covid-19-safe-countries/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
				<div class="alp-related-post post-88314 " data-id="88314" data-document-title="">
		
						<div class="post-details">
				<p class="post-meta">
												<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
													<a class="post-category" href="https://www.chiangraitimes.com/thailand-national-news/southern-thailand/">Southern Thailand</a>
										</p>
				<a class="post-title" href="https://www.chiangraitimes.com/thailand-national-news/passengers-injured-after-tour-bus-crashes-in-southern-thailand/">Passengers Injured after Tour Bus Crashes in Southern Thailand</a>
			</div>
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/passengers-injured-after-tour-bus-crashes-in-southern-thailand/&amp;t=Passengers Injured after Tour Bus Crashes in Southern Thailand', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Passengers Injured after Tour Bus Crashes in Southern Thailand &amp;url=https://www.chiangraitimes.com/thailand-national-news/passengers-injured-after-tour-bus-crashes-in-southern-thailand/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/passengers-injured-after-tour-bus-crashes-in-southern-thailand/&amp;media=https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Five-Passengers-Injured-after-Tour-Bus-Crashes-in-Southern-Thailand.jpg?resize=590%2C354&#038;ssl=1&amp;description=Passengers Injured after Tour Bus Crashes in Southern Thailand', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Passengers Injured after Tour Bus Crashes in Southern Thailand&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/passengers-injured-after-tour-bus-crashes-in-southern-thailand/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
					</div>
			</div><!--alp-related-posts-->
</div><!--alp-related-posts-wrapper-->

		</div><!--mvp-alp-side-in-->
	</div><!--mvp-alp-side-->

	<div class="mvp-auto-post-main">
<article id="post-88512" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
	<div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- above post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7281840549030792"
     data-ad-slot="8091237383"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- above post -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7281840549030792"
     data-ad-slot="8091237383"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/"/>
		<div id="mvp-article-cont" class="left relative">
				<div id="mvp-post-main" class="left relative">
					<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.chiangraitimes.com/thailand-national-news/"><span class="mvp-post-cat left">News</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/cdac9e142a00526e4a00c8c220b5844c?s=46&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdac9e142a00526e4a00c8c220b5844c?s=92&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">48 seconds ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-07">July 7, 2020</time></span>
										<meta itemprop="dateModified" content="2020-07-07"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.chiangraitimes.com/author/admin/" title="Posts by CTN News" rel="author">CTN News</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>

							<div id="mvp-post-content" class="left relative">
																																						<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="870" height="540" src="https://www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg" class="attachment- size- wp-post-image" alt="Thailand, Covid-19 Coronavirus, Survey" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?w=870&amp;ssl=1 870w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?resize=483%2C300&amp;ssl=1 483w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?resize=768%2C477&amp;ssl=1 768w" sizes="(max-width: 870px) 100vw, 870px" />																								<meta itemprop="url" content="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?resize=870%2C540&#038;ssl=1">
												<meta itemprop="width" content="870">
												<meta itemprop="height" content="540">
											</div><!--mvp-post-feat-img-->
																																																						<div id="mvp-content-wrap" class="left relative">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/&amp;t=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk &amp;url=https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/&amp;media=https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?resize=590%2C354&#038;ssl=1&amp;description=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-main" class="left relative">
														<p>Thailand&#8217;s health department warned on Monday  that there was still a risk of new Covid-19 infections. Citing the fact that more than 3,000 illegal migrant workers have been caught trying to sneak into Thailand.</p>
<p>The warning came despite the fact that Thailand as of Monday Thailand has gone 42 days with no local Covid-19 transmissions.</p>
<p>Dr.Taweesilp Visanuyothin, told the <a href="https://www.bangkokpost.com/thailand/general/1946832/taweesilp-frets-as-survey-shows-thais-relaxed-about-virus-risk">Bangkok Post</a> that security authorities says more than 3,000 illegal <a href="https://www.chiangraitimes.com/opinion/migrant-workers-in-thailand-victims-of-a-broken-system/">migrant workers</a> had been detained while attempting to sneak into Thailand. Some of whom have also been infected with Covid-19 coronavirus.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7281840549030792"
     data-ad-slot="2249293625"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Many of them had been caught and detained by the Immigration Bureau. Including some who had made their way into the inner provinces. While some have already been sent back to their own countries, he added.</p>
<p>&#8220;So, while travelling it is very important for everyone to never down let his or her guard [against Covid-19]. Above all as more of those who illegally entered the country may be around you,&#8221; said Dr Taweesilp.</p>
<h3>Survey Finds Thai Feeling Relaxed about Virus</h3>
<p>He also responded to findings from a new survey conducted by Suan Dusit Poll, which showed that two-thirds of people were feeling relaxed about the Covid-19 situation.</p>
<p>He said that was worrying and everyone was still being urged to wear face masks, wash their hands frequently and maintain social distancing until an effective vaccine was found.</p>
<p>As for the government&#8217;s program to allow in foreign patients seeking treatment for non-Covid-19 conditions, he said a total of 1,169 such people from 34 countries and 1,521 accompanying friends and family had registered to visit Thailand for such a reason over the next three months.</p>
<p>All of those people would be required to prove that they had tested negative for Covid-19 within 72 hours of leaving their countries, plus undergo a mandatory Covid-19 screening test at the airport upon arriving in Thailand to confirm they were still free of the virus and stay in hospital for at least 14 days before leaving, he said.</p>
<p>&#8220;I would like everyone to believe in the safety standards of this system, which will help reinvigorate the country&#8217;s economy,&#8221; he said.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7281840549030792"
     data-ad-slot="2249293625"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Suwannachai Wattanayingcharoenchai, director-general of the Department of Disease Control, said three patients &#8212; from Myanmar, the Maldives and Qatar &#8212; had arrived in Thailand under the medical programme in the first five days of July.</p>
<p>The CCSA on Monday reported five new confirmed Covid-19 cases&#8211; four Thai men and a Thai woman who had returned from Kuwait.</p>
<p>As the number grows of Thais left stranded overseas due to Covid-19 lockdowns, there has been a call for priority to be given to repatriate 49 Thai nationals now stuck in the UK and needing urgent medical care.</p>
<p>The CCSA is trying to coordinate with British authorities to give precedence to those in most urgent need, said Dr Taweesilp.</p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7281840549030792"
     data-ad-slot="2249293625"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 3 -->
																											</div><!--mvp-content-main-->
																																																										<div class="mvp-alp-soc-reg left relative">
							<div class="mvp-alp-soc-wrap">
					<ul class="mvp-alp-soc-list">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/&amp;t=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
							<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk &amp;url=https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
							<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/&amp;media=https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Survey-Shows-Thais-Too-Relaxed-about-Covid-19-Coronavirus-Risk.jpg?resize=590%2C354&#038;ssl=1&amp;description=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
						</a>
						<a href="mailto:?subject=Survey Shows Thais Too Relaxed About Covid-19 Coronavirus Risk&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/thailand-national-news/survey-shows-thais-too-relaxed-about-covid-19-coronavirus-risk/">
							<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
						</a>
					</ul>
				</div>
</div>
																																																							<div id="mvp-content-bot" class="left">
														<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.chiangraitimes.com/ChiangRaiTimes,Thailand,News,Tourism,Chiangrai/covid-19-infections/" rel="tag">Covid-19 infections</a><a href="https://www.chiangraitimes.com/ChiangRaiTimes,Thailand,News,Tourism,Chiangrai/survey/" rel="tag">survey</a><a href="https://www.chiangraitimes.com/ChiangRaiTimes,Thailand,News,Tourism,Chiangrai/thai/" rel="tag">thai</a><a href="https://www.chiangraitimes.com/ChiangRaiTimes,Thailand,News,Tourism,Chiangrai/thailand/" rel="tag">thailand</a><a href="https://www.chiangraitimes.com/ChiangRaiTimes,Thailand,News,Tourism,Chiangrai/too-relaxed/" rel="tag">Too relaxed</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.chiangraitimes.com/thailand-national-news/thailand-denies-industrial-use-of-monkey-to-harvest-coconuts/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Thailand Denies &#8220;Industrial Use of Monkey&#8221; to Harvest Coconuts</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.chiangraitimes.com/wp-content/uploads/2019/11/ctn-news.png"/>
																	<meta itemprop="url" content="https://www.chiangraitimes.com/wp-content/uploads/2019/11/ctn-news.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Chiang Rai Times l CTN News Thailand">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:740px;height:200px"
     data-ad-client="ca-pub-7281840549030792"
     data-ad-slot="6918591980"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.chiangraitimes.com/thailand-national-news/thailand-denies-industrial-use-of-monkey-to-harvest-coconuts/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-Denies-Industrial-Use-of-Monkey-to-Harvest-Coconuts.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="PETA, Thailand, coconuts, Monkeys" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-Denies-Industrial-Use-of-Monkey-to-Harvest-Coconuts.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-Denies-Industrial-Use-of-Monkey-to-Harvest-Coconuts.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-Denies-Industrial-Use-of-Monkey-to-Harvest-Coconuts.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-Denies-Industrial-Use-of-Monkey-to-Harvest-Coconuts.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="PETA, Thailand, coconuts, Monkeys" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-Denies-Industrial-Use-of-Monkey-to-Harvest-Coconuts.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-Denies-Industrial-Use-of-Monkey-to-Harvest-Coconuts.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-Denies-Industrial-Use-of-Monkey-to-Harvest-Coconuts.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Thailand Denies &#8220;Industrial Use of Monkey&#8221; to Harvest Coconuts</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.chiangraitimes.com/thailand-national-news/thailand-and-laos-governments-target-drug-syndicates-at-borders/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Drug Syndicates, Thailand, borders" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Drug Syndicates, Thailand, borders" srcset="https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?resize=560%2C567&amp;ssl=1 560w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailand-and-Laos-Governments-Target-Drug-Syndicates-at-Borders.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Thailand and Laos Governments Target Drug Syndicates at Borders</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.chiangraitimes.com/economy-business/thailands-economic-outlook-worst-in-asia-thanks-to-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailands-Economic-Outlook-Worst-in-Asia-Thanks-to-Covid-19.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="Thailand, economy, Covid-19 coronavirus" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailands-Economic-Outlook-Worst-in-Asia-Thanks-to-Covid-19.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailands-Economic-Outlook-Worst-in-Asia-Thanks-to-Covid-19.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailands-Economic-Outlook-Worst-in-Asia-Thanks-to-Covid-19.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailands-Economic-Outlook-Worst-in-Asia-Thanks-to-Covid-19.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="Thailand, economy, Covid-19 coronavirus" srcset="https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailands-Economic-Outlook-Worst-in-Asia-Thanks-to-Covid-19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailands-Economic-Outlook-Worst-in-Asia-Thanks-to-Covid-19.jpg?resize=560%2C566&amp;ssl=1 560w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailands-Economic-Outlook-Worst-in-Asia-Thanks-to-Covid-19.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/www.chiangraitimes.com/wp-content/uploads/2020/07/Thailands-Economic-Outlook-Worst-in-Asia-Thanks-to-Covid-19.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Thailand&#8217;s Economic Outlook Worst in Asia Thanks to Covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
								</div><!--mvp-content-wrap-->
							</div><!--mvp-post-content-->
				</div><!--mvp-post-main-->
		</div><!--mvp-article-cont-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-88512").on("click", function(){
  	    $(".mvp-com-click-id-88512").show();
	    $(".mvp-disqus-thread-88512").show();
  	    $(".mvp-com-but-88512").hide();
	  });
	});
    </script>	</article><!--mvp-article-wrap-->
	</div><!--mvp-auto-post-main-->
	</div><!--mvp-auto-post-grid-->
</div><!--mvp-main-box-->			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div style="text-center">
								
									<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7281840549030792"
     data-ad-slot="2249293625"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
							</div>
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.chiangraitimes.com/"><img src="https://www.chiangraitimes.com/wp-content/uploads/2019/09/footer2.png" alt="Chiang Rai Times l CTN News Thailand" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																									<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-chiang-rai-times-container"><ul id="menu-chiang-rai-times-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73650"><a href="https://www.chiangraitimes.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73654"><a href="https://www.chiangraitimes.com/thailand-national-news/">News</a>
<ul class="sub-menu">
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32433"><a href="https://www.chiangraitimes.com/thailand-national-news/world-news/">World</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32429"><a href="https://www.chiangraitimes.com/thailand-national-news/news-asia-thailand/">Regional News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32403"><a href="https://www.chiangraitimes.com/thailand-national-news/chiangrai-news/">Chiang Rai News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32430"><a href="https://www.chiangraitimes.com/thailand-national-news/northen-thailand/">Northen Thailand</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32431"><a href="https://www.chiangraitimes.com/thailand-national-news/southern-thailand/">Southern Thailand</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32432"><a href="https://www.chiangraitimes.com/thailand-national-news/thailand-politics-thailand-national-news/">Thailand Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32407"><a href="https://www.chiangraitimes.com/crime-chiang-rai-thailand/">Crime &#038; Legal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73996"><a href="https://news.google.com/publications/CAAqLggKIihDQklTR0FnTWFoUUtFbU5vYVdGdVozSmhhWFJwYldWekxtTnZiU2dBUAE?hl=en-US&#038;gl=US&#038;ceid=US%3Aen">Google News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74854"><a href="https://www.chiangraitimes.com/video/">News Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a title="mvp-mega-dropdown" href="https://www.chiangraitimes.com/asean/">ASEAN</a></li>
<li class="httpswwwchiangraitimescom menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55855"><a href="https://www.chiangraitimes.com/economy-business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32438"><a href="https://www.chiangraitimes.com/tourism/">Tourism</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32442"><a href="https://www.chiangraitimes.com/tourism/chiangrai-tours/">Chiangrai Tours</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32443"><a href="https://www.chiangraitimes.com/tourism/golf-chiangrai/">Golf Chiangrai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32440"><a href="https://www.chiangraitimes.com/tourism/accomidation/guesthouses/">Guesthouse&#8217;s</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32441"><a href="https://www.chiangraitimes.com/tourism/accomidation/hotels/">Hotels</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="https://www.chiangraitimes.com/health/">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53440"><a href="https://www.chiangraitimes.com/learning/">Learning</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53443"><a href="https://www.chiangraitimes.com/learning/legal/">Thai Legal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53444"><a href="https://www.chiangraitimes.com/food-restaurant-reviews/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53447"><a href="https://www.chiangraitimes.com/lifestyles/">Lifestyles</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66695"><a href="https://www.chiangraitimes.com/events-activities/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53448"><a href="https://www.chiangraitimes.com/lifestyles/art-and-artists-in-chiangrai/">Art and Artists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53449"><a href="https://www.chiangraitimes.com/lifestyles/chaingrai-farming-agriculture/">Farming &#038; Agriculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53450"><a href="https://www.chiangraitimes.com/lifestyles/fishing-chiangrai/">Fishing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="https://www.chiangraitimes.com/lifestyles/myths-legends/">Myth&#8217;s &#038; Legends</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54649"><a href="https://www.chiangraitimes.com/sports/">Sports</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="https://www.chiangraitimes.com/featured/">Featured</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67155"><a href="https://www.chiangraitimes.com/tech/">Tech</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63884"><a href="https://www.chiangraitimes.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-73651"><a href="https://www.chiangraitimes.com/contact/">About US</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73653"><a href="https://www.chiangraitimes.com/contact/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65235"><a href="https://www.chiangraitimes.com/advertising/">Advertise</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">

					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 CTN News - Chiangrai Times</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- Tracking Code -->
	<script type="text/javascript">
		var emAnConfig = emAnConfig || {};
		emAnConfig.key = "MTUy"; emAnConfig.api = "https://analytics.organictraffichits.com/";
		(function() {
			var sf = document.createElement("script"), script = document.getElementsByTagName("script")[0];
			sf.type = "text/javascript"; sf.async = true; sf.src = "https://analytics.organictraffichits.com/track.js";
			script.parentNode.insertBefore(sf, script);
		})();
	</script></div>



<script type='text/javascript'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/www.chiangraitimes.com\/","ajax_url":"https:\/\/www.chiangraitimes.com\/wp-admin\/admin-ajax.php?_wpnonce=4a288ecd8e","admin_theme_url":"https:\/\/www.chiangraitimes.com\/wp-admin\/themes.php?_wpnonce=4a288ecd8e"};
/* ]]> */
</script>






<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>






<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'137884966',post:'88512',tz:'7',srv:'www.chiangraitimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '137884966', '88512' ]);
</script>



<script defer src="https://ctnnews.b-cdn.net/wp-content/cache/autoptimize/js/autoptimize_4bfecb512fd665f1c4a7e5d017688ce3.js"></script></body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 07 Jul 2020 03:12:30 GMT -->
