<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head><meta charset="UTF-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var m=[],i="/porpoiseant/army.gif";function t(e,i,t,d,_,o,n){if(__ez.dot.isDefined(e,e.getSlotElementId)){var r=parseInt(e.getTargeting("ap")[0]),a=function(e){var i=0;try{var t=e.getTargetingMap();if(-1===e.getSlotElementId().indexOf("div-gpt-ad"))return i;if(void 0!==t)for(var d in t)if(-1!==d.indexOf("iid")&&void 0!==t[d][0]){i=t[d][0];break}}catch(e){}return i}(e),p=e.getSlotElementId(),s=parseInt(e.getTargeting("compid")[0]),g=0,v=0,f=function(e){var i=e.getAdUnitPath().split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof f&&(void 0!==f.creative_id&&(v=f.creative_id),void 0!==f.line_item_id&&(g=f.line_item_id)),__ez.dot.isDefined(a,p)&&__ez.dot.isValid(i)&&m.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:p,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:d,ad_position:r,ad_size:"",bid_floor_filled:_,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:s,line_item_id:g,creative_id:v,data:__ez.dot.dataToStr(i)})}}function d(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(m)&&0<m.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(m));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}m=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),d()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var d=t[0],_=t[2];m.push({type:"impression",impression_id:_,domain_id:__ez.dot.getDID(),unit:d,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:d}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<title>Private School Accused of Stealing Students Scholarship Money</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CTN News - The mother of one of the recipients was enraged when her daughters scholarship money was reduced from Bt1000 to Bt300"/>
<link rel="canonical" href="https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Private School Accused of Stealing Students Scholarship Money" />
<meta property="og:description" content="CTN News - The mother of one of the recipients was enraged when her daughters scholarship money was reduced from Bt1000 to Bt300" />
<meta property="og:url" content="https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/" />
<meta property="og:site_name" content="CTN News" />
<meta property="article:publisher" content="https://www.facebook.com/chiangrai.times" />
<meta property="article:tag" content="Corruption Thailand" />
<meta property="article:tag" content="Scolarship Money" />
<meta property="article:tag" content="Teachers Steal from Students" />
<meta property="article:tag" content="Wat Sakikaram" />
<meta property="article:section" content="Southern Thailand" />
<meta property="article:published_time" content="2019-08-17T01:56:41+00:00" />
<meta property="fb:app_id" content="1154788451363470" />
<meta property="og:image" content="https://www.chiangraitimes.com/wp-content/uploads/2019/08/scholarship.jpg" />
<meta property="og:image:secure_url" content="https://www.chiangraitimes.com/wp-content/uploads/2019/08/scholarship.jpg" />
<meta property="og:image:width" content="806" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CTN News - The mother of one of the recipients was enraged when her daughters scholarship money was reduced from Bt1000 to Bt300" />
<meta name="twitter:title" content="Private School Accused of Stealing Students Scholarship Money" />
<meta name="twitter:site" content="@chiangraitimes" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/wp-content/uploads/2019/08/scholarship.jpg" />
<meta name="twitter:creator" content="@chiangraitimes" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.chiangraitimes.com/#/schema/person/3349fd794ad16a6e48dda6e97e144aef","name":"CTN News","image":{"@type":"ImageObject","@id":"https://www.chiangraitimes.com/#personlogo","url":"https://secure.gravatar.com/avatar/cdac9e142a00526e4a00c8c220b5844c?s=96&r=g","caption":"CTN News"},"logo":{"@id":"https://www.chiangraitimes.com/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.chiangraitimes.com/#website","url":"https://www.chiangraitimes.com/","name":"CTN News","publisher":{"@id":"https://www.chiangraitimes.com/#/schema/person/3349fd794ad16a6e48dda6e97e144aef"},"potentialAction":{"@type":"SearchAction","target":"https://www.chiangraitimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/#primaryimage","url":"https://www.chiangraitimes.com/wp-content/uploads/2019/08/scholarship.jpg","width":806,"height":768},{"@type":"WebPage","@id":"https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/#webpage","url":"https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/","inLanguage":"en-US","name":"Private School Accused of Stealing Students Scholarship Money","isPartOf":{"@id":"https://www.chiangraitimes.com/#website"},"primaryImageOfPage":{"@id":"https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/#primaryimage"},"datePublished":"2019-08-17T01:56:41+00:00","dateModified":"2019-08-17T01:56:41+00:00","description":"CTN News - The mother of one of the recipients was enraged when her daughters scholarship money was reduced from Bt1000 to Bt300"},{"@type":"Article","@id":"https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/#article","isPartOf":{"@id":"https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/#webpage"},"author":{"@id":"https://www.chiangraitimes.com/#/schema/person/3349fd794ad16a6e48dda6e97e144aef"},"headline":"Private School Accused of Stealing Students Scholarship Money","datePublished":"2019-08-17T01:56:41+00:00","dateModified":"2019-08-17T01:56:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/#webpage"},"publisher":{"@id":"https://www.chiangraitimes.com/#/schema/person/3349fd794ad16a6e48dda6e97e144aef"},"image":{"@id":"https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/#primaryimage"},"keywords":"Corruption Thailand,Scolarship Money,Teachers Steal from Students,Wat Sakikaram","articleSection":"News,Southern Thailand"}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json"/>
<link rel="amphtml" href="https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/?amp" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chiangraitimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chiangraitimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ezoic-integration-css'  href='https://www.chiangraitimes.com/wp-content/plugins/ezoic-integration/public/css/ezoic-integration-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.chiangraitimes.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.chiangraitimes.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-front-css'  href='https://www.chiangraitimes.com/wp-content/plugins/theme-core/assets/css/na-core-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.chiangraitimes.com/wp-content/themes/advanced-newspaper/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.chiangraitimes.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.chiangraitimes.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.chiangraitimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiangraitimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiangraitimes.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://bit.ly/33GPF1Q' />
<link rel="alternate" type="application/json+oembed" href="https://www.chiangraitimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fthailand-national-news%2Fsouthern-thailand%2Fprivate-school-accused-of-stealing-students-scholarship-money%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chiangraitimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fthailand-national-news%2Fsouthern-thailand%2Fprivate-school-accused-of-stealing-students-scholarship-money%2F&#038;format=xml" />
    <meta property="fb:app_id" content="" />
<link rel="shortcut icon" href="https://www.chiangraitimes.com/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" />			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("https://www.chiangraitimes.com/wp-content/uploads/2019/07/100dotd.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.chiangraitimes.com/wp-content/uploads/2019/07/cropped-CTN-TP-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chiangraitimes.com/wp-content/uploads/2019/07/cropped-CTN-TP-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.chiangraitimes.com/wp-content/uploads/2019/07/cropped-CTN-TP-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chiangraitimes.com/wp-content/uploads/2019/07/cropped-CTN-TP-270x270.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<!-- <meta name="google-site-verification" content="9ZeA4JkfQ7paWRau-leyARGQ6Ct8XdcYMX2uBRkNtJo" /> -->
	<meta name="google-site-verification" content="pGggzYycsmbFDh9lHPapkdwjl6jEUT_h2V_ZsYLQnQg" />

<!-- <meta name="google-site-verification" content="mf-U4SOf5tFcg0EzowTB40-oou5Y_0f2cpAFidwmjcw" /> -->

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-111448554-21";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-111448554-21']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'chiangraitimes.com']);
_gaq.push(['f._setDomainName', 'chiangraitimes.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod9-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','chiangraitimes.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 88674;
var ezdomain = 'chiangraitimes.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"","country":"US","days_since_last_visit":-1,"domain_id":88674,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":0,"page_ad_positions":"","page_view_count":0,"page_view_id":"55b6c89c-1ae8-42d2-63bf-09929f821efc","position_selection_id":0,"postal_code":"","pv_event_count":0,"response_time_orig":0,"serverid":"54.193.73.253:15199","state":"","t_epoch":1566216581,"template_id":126,"time_on_site_visit":0,"url":"https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money","user_id":0,"visit_uuid":"a75a37cc-51eb-4d6e-68f7-ba5aa517130d","word_count":829,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript">var ezWp = true;</script><script data-cfasync='false' type="text/javascript" src="//g.ezoic.net/detroitchicago/rochester.js?cb=186-12&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_88674=" + new Date().getTime() + "|55b6c89c-1ae8-42d2-63bf-09929f821efc; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-70562 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/chiangrai.times/" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/chiangraitimes" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/107444679985133761738" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
															<a class="socialsite-pinterest" href="https://www.pinterest.ca/chiangrainewspa/" title="Pinterest" rel="nofollow"><span>Follow on Pinterest</span>
									<i class="fa fa-pinterest pull-left"></i>
								</a>
														
														
							
														
															<a class="socialsite-youtube" href="http://www.dailymotion.com/Chiangraithailand" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
									<i class="fa fa-youtube pull-left"></i>
								</a>
								

															<a class="socialsite-envelope" href="http://feeds.feedburner.com/chiangraitimes/KljZ" title="Subscribe by Email" rel="nofollow"><span>Subscribe by Email</span>
									<i class="fa fa-envelope-o pull-left"></i>
								</a>
															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/chiangraitimes/KljZ" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.chiangraitimes.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:20px 0px 1px 15px;">	
															<h1>
									<a href="https://www.chiangraitimes.com/" title="CTN News &#8211; Chiang Rai Times, Breaking News, Latest World News and Current News in Asia">
										<img src="https://www.chiangraitimes.com/wp-content/uploads/2019/02/header400.jpg" alt="CTN News" title="CTN News"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
							<aside id="text-30" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="cont_99cd37607bee37e8002dbc610c1600ad"><script type="text/javascript" async src="https://www.theweather.net/wid_loader/99cd37607bee37e8002dbc610c1600ad"></script></div>
</div>
		</div></aside>
						</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.chiangraitimes.com/">HOME</a></li>
						<li id="menu-item-32427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32427"><a href="https://www.chiangraitimes.com/thailand-national-news/">Thailand</a>
<ul class="sub-menu">
	<li id="menu-item-32429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32429"><a href="https://www.chiangraitimes.com/thailand-national-news/news-asia-thailand/">Regional News</a></li>
	<li id="menu-item-32403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32403"><a href="https://www.chiangraitimes.com/thailand-national-news/chiangrai-news/">Chiang Rai News</a></li>
	<li id="menu-item-32430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32430"><a href="https://www.chiangraitimes.com/thailand-national-news/northen-thailand/">Northen Thailand</a></li>
	<li id="menu-item-32431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32431"><a href="https://www.chiangraitimes.com/thailand-national-news/southern-thailand/">Southern Thailand</a></li>
	<li id="menu-item-32432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32432"><a href="https://www.chiangraitimes.com/thailand-national-news/thailand-politics-thailand-national-news/">Thailand Politics</a></li>
	<li id="menu-item-32407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32407"><a href="https://www.chiangraitimes.com/crime-chiang-rai-thailand/">Crime &#038; Legal</a></li>
</ul>
</li>
<li id="menu-item-67156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67156"><a href="https://www.chiangraitimes.com/asean/">ASEAN</a></li>
<li id="menu-item-55855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55855"><a href="https://www.chiangraitimes.com/economy-business/">Business</a></li>
<li id="menu-item-32433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32433"><a href="https://www.chiangraitimes.com/thailand-national-news/world-news/">World</a></li>
<li id="menu-item-32438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32438"><a href="https://www.chiangraitimes.com/tourism/">Tourism</a>
<ul class="sub-menu">
	<li id="menu-item-32442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32442"><a href="https://www.chiangraitimes.com/tourism/chiangrai-tours/">Chiangrai Tours</a></li>
	<li id="menu-item-32443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32443"><a href="https://www.chiangraitimes.com/tourism/golf-chiangrai/">Golf Chiangrai</a></li>
	<li id="menu-item-32440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32440"><a href="https://www.chiangraitimes.com/tourism/accomidation/guesthouses/">Guesthouse&#8217;s</a></li>
	<li id="menu-item-32441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32441"><a href="https://www.chiangraitimes.com/tourism/accomidation/hotels/">Hotels</a></li>
</ul>
</li>
<li id="menu-item-32410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="https://www.chiangraitimes.com/health/">Health</a></li>
<li id="menu-item-53440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53440"><a href="https://www.chiangraitimes.com/learning/">Learning</a>
<ul class="sub-menu">
	<li id="menu-item-53441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53441"><a href="https://www.chiangraitimes.com/learning/english-mentors-tips/">English Mentors Tips</a></li>
	<li id="menu-item-53442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53442"><a href="https://www.chiangraitimes.com/learning/learning-thai-with-jen/">Learning Thai with Jen</a></li>
	<li id="menu-item-53443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53443"><a href="https://www.chiangraitimes.com/learning/legal/">Thai Legal</a></li>
</ul>
</li>
<li id="menu-item-53444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53444"><a href="https://www.chiangraitimes.com/health/restaurant-reviews/">Food</a>
<ul class="sub-menu">
	<li id="menu-item-53445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53445"><a href="https://www.chiangraitimes.com/health/restaurant-reviews/food-by-suwanee/">Food By Suwannee</a></li>
	<li id="menu-item-53446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53446"><a href="https://www.chiangraitimes.com/health/restaurant-reviews/western-food/">Western Food</a></li>
</ul>
</li>
<li id="menu-item-53447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53447"><a href="https://www.chiangraitimes.com/lifestyles/">Lifestyles</a>
<ul class="sub-menu">
	<li id="menu-item-66695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66695"><a href="https://www.chiangraitimes.com/events-activities/">Entertainment</a></li>
	<li id="menu-item-53448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53448"><a href="https://www.chiangraitimes.com/lifestyles/art-and-artists-in-chiangrai/">Art and Artists in Chiangrai</a></li>
	<li id="menu-item-53449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53449"><a href="https://www.chiangraitimes.com/lifestyles/chaingrai-farming-agriculture/">Chaingrai Farming &#038; Agriculture</a></li>
	<li id="menu-item-53450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53450"><a href="https://www.chiangraitimes.com/lifestyles/fishing-chiangrai/">Fishing Chiangrai</a></li>
	<li id="menu-item-53451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53451"><a href="https://www.chiangraitimes.com/lifestyles/joel-barlows-chiangrai/">Joel Barlow&#8217;s Chiangrai</a></li>
	<li id="menu-item-53452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a href="https://www.chiangraitimes.com/lifestyles/myths-legends/">Myth&#8217;s &#038; Legends</a></li>
	<li id="menu-item-53453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53453"><a href="https://www.chiangraitimes.com/lifestyles/ngos-chiangrai/">NGO&#8217;s Chiangrai</a></li>
</ul>
</li>
<li id="menu-item-54649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54649"><a href="https://www.chiangraitimes.com/sports/">Sports</a></li>
<li id="menu-item-32409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="https://www.chiangraitimes.com/featured/">Featured</a></li>
<li id="menu-item-53393" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-53393"><a href="https://www.chiangraitimes.com/type/video/">Video</a></li>
<li id="menu-item-67155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67155"><a href="https://www.chiangraitimes.com/tech/">Tech</a></li>
<li id="menu-item-63884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63884"><a href="https://www.chiangraitimes.com/opinion/">Opinion</a></li>
<li id="menu-item-65235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65235"><a href="https://www.chiangraitimes.com/advertising/">Advertise With Us</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
													<li class="page_item page-item-4 page_item_has_children"><a href="https://www.chiangraitimes.com/about-chiangrai/">About Chiang Rai</a>
<ul class='children'>
	<li class="page_item page-item-42"><a href="https://www.chiangraitimes.com/about-chiangrai/chiang-rai-lifestyle/">Chiang Rai Lifestyle</a></li>
	<li class="page_item page-item-47 page_item_has_children"><a href="https://www.chiangraitimes.com/about-chiangrai/most-famous-tourist-attraction-in-chiang-rai/">Most Famous Tourist Attraction in Chiang Rai</a>
	<ul class='children'>
		<li class="page_item page-item-3249"><a href="https://www.chiangraitimes.com/about-chiangrai/most-famous-tourist-attraction-in-chiang-rai/the-caves-of-mae-sai/">The Caves of Mae Sai -Tham Luang Cave Complex</a></li>
	</ul>
</li>
	<li class="page_item page-item-420"><a href="https://www.chiangraitimes.com/about-chiangrai/chiangrai-city-information/">Chiangrai City Information</a></li>
	<li class="page_item page-item-1635"><a href="https://www.chiangraitimes.com/about-chiangrai/chiangrai-culture-and-events/">Chiangrai Culture and Events</a></li>
	<li class="page_item page-item-1992"><a href="https://www.chiangraitimes.com/about-chiangrai/map-of-chiangrai-city/">Map of Chiangrai City</a></li>
	<li class="page_item page-item-2609"><a href="https://www.chiangraitimes.com/about-chiangrai/new-bus-station/">New Bus Station</a></li>
	<li class="page_item page-item-4847"><a href="https://www.chiangraitimes.com/about-chiangrai/chiangrai-night-bazaar/">Chiangrai Night Bazaar</a></li>
</ul>
</li>
<li class="page_item page-item-138 page_item_has_children"><a href="https://www.chiangraitimes.com/contact/">About US</a>
<ul class='children'>
	<li class="page_item page-item-20229"><a href="https://www.chiangraitimes.com/contact/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li class="page_item page-item-52174 page_item_has_children"><a href="https://www.chiangraitimes.com/advertising/">Advertise With Us</a>
<ul class='children'>
	<li class="page_item page-item-63226"><a href="https://www.chiangraitimes.com/advertising/new-year-special-advertising-packages-chiang-rai-times/">Sponsored Article Advertising for Your Business Starting from $50.00 USD</a></li>
</ul>
</li>
							
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Private School Accused of Stealing Students Scholarship Money							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.chiangraitimes.com/author/admin/" rel="author" class="fn" itemprop="name">CTN News</a></span> on <time class="published updated" itemprop="datePublished" datetime="August 17, 2019T8:56 AM">August 17, 2019</time></span><span class="gabfire_meta gabfiremeta_comment"><span>Comments Off<span class="screen-reader-text"> on Private School Accused of Stealing Students Scholarship Money</span></span></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-70562 post type-post status-publish format-standard has-post-thumbnail hentry category-thailand-national-news category-southern-thailand tag-corruption-thailand tag-scolarship-money tag-teachers-steal-from-students tag-wat-sakikaram last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/&t=Private School Accused of Stealing Students Scholarship Money" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Private School Accused of Stealing Students Scholarship Money => https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.chiangraitimes.com/thailand-national-news/southern-thailand/private-school-accused-of-stealing-students-scholarship-money/&title=Private School Accused of Stealing Students Scholarship Money&summary=&source=CTN News" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=CTN%20News%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.chiangraitimes.com%2Fthailand-national-news%2Fsouthern-thailand%2Fprivate-school-accused-of-stealing-students-scholarship-money%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<img src='https://www.chiangraitimes.com/wp-content/uploads/2019/08/scholarship-701x668.jpg' class='aligncenter' alt='Private School Accused of Stealing Students Scholarship Money' title='Private School Accused of Stealing Students Scholarship Money' /><div class="entry-content" itemprop="text"><section><strong>TRANG</strong> &#8211; A private school in the southern Thailand has been accused of pocketing 70 per cent of students scholarship money. The scholarship money was for six students and donated from a local temple.The mother of one of the recipients was enraged when her daughters scholarship money was reduced from Bt1000 to Bt300.</p>
<p>Chutima Bussba posted on<a href="https://www.facebook.com/chitima.tip"> Facebook</a> saying that her daughter and the five other students who received scholarship money from Wat Sakikaram.</p>
<p>They were told to leave their envelopes with their teacher and collect it the following day.</p>
<p>She added that the scholarship money in the envelope was reduced from Bt1,000 to Bt300 when they collected it the following day.</p>
<p>“Why do pupils have to split the money with the school? Where is its conscience and ethics? I’m disappointed,” the mother, whose two children study at the same school, said.</p>
<h3>Her Post Received 1,800 Reactions and more than 700 Comments</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fchitima.tip%2Fposts%2F2458023164441063&amp;width=800&amp;show_text=true&amp;appId=1154788451363470&amp;height=496" width="800" height="496" frameborder="0" scrolling="no"></iframe></p>
<p>Chutima, 39, told <a href="https://www.nationthailand.com/news/30374898">The Nation</a> that she had previously heard about this school helping itself to children’s scholarship money.</p>
<p>When she noticed the teacher collecting the envelopes from the students, she said she went over to ask a monk if the money had to be split with the school. The teacher intervened and told her to be patient and see how much money the principal gives students the following day.</p>
<p>Chutima also noted that students from other schools did not have to give their envelopes to their teacher.</p>
<p>Enraged after receiving just Bt300 the following day, Chutima said she had to speak up for justice.</p>
<p>“I don’t want that Bt700 back. I’m speaking up for justice because it is not right to take student’s money away,” she said, adding that other parents quoted the principal as saying that the money deducted from the scholarship will be spent on making merit.</p>
<p>Preecha Sohhap, 61, a resident in Trang’s Muang district, said his granddaughter – who studied at the school in question but moved to another after completing primary school – had the same experience last year.</p>
<p>He said the girl had received Bt1,000 from the temple, but the teacher kept the envelope and when it was returned to her days later (due to the school break), the contents had shrunk to Bt300.</p>
<p>He said he wanted to initially file a complaint but then decided to drop it. “I just felt sad to see the children’s joy in receiving the scholarship being turned to disappointment.” Adding that he was pleased that Chutima has blown the whistle as such things should not happen.</p>
</section>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.chiangraitimes.com/ChiangRaiTimes,Thailand,News,Tourism,Chiangrai/corruption-thailand/" rel="tag">Corruption Thailand</a>, <a href="https://www.chiangraitimes.com/ChiangRaiTimes,Thailand,News,Tourism,Chiangrai/scolarship-money/" rel="tag">Scolarship Money</a>, <a href="https://www.chiangraitimes.com/ChiangRaiTimes,Thailand,News,Tourism,Chiangrai/teachers-steal-from-students/" rel="tag">Teachers Steal from Students</a>, <a href="https://www.chiangraitimes.com/ChiangRaiTimes,Thailand,News,Tourism,Chiangrai/wat-sakikaram/" rel="tag">Wat Sakikaram</a></p>
<div class="single_postmeta">
<p><img alt='' src='https://secure.gravatar.com/avatar/cdac9e142a00526e4a00c8c220b5844c?s=35&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdac9e142a00526e4a00c8c220b5844c?s=70&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Private School Accused of Stealing Students Scholarship Money</strong> added by <a href="https://www.chiangraitimes.com/author/admin/" rel="author" class="author vcard"><span class="fn">CTN News</span></a> on <time class="published updated" itemprop="datePublished" datetime="2019-08-17T08:56">August 17, 2019</time><br /><a class="block" href="https://www.chiangraitimes.com/author/admin/">View all posts by CTN News &rarr;</a></p>
</div>
</div>					<meta content="2019-08-17T08:56" itemprop="datePublished">
				</article>
				
			
							
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-39" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a href="https://www.chiangraiprovince.org/orns-used-book-store-in-chiang-rai"><img class="alignnone size-full wp-image-54482" src="https://www.chiangraitimes.com/wp-content/uploads/2018/09/orns.jpg" alt="" width="625" height="521" /></a></p>
</div>
		</div></aside>
<aside id="text-48" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Related News Stories</h3>
			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-7281840549030792" data-ad-slot="2900245339"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></aside>
<aside id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div class="widgetinner"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<h3 class="widgettitle">Recommended Stories </h3>
	<ul>
			<li><a href="https://www.chiangraitimes.com/tourism/koh-samui-tourism-operators-turn-their-focus-on-domestic-travellers/"><img width="145" height="90" src="https://www.chiangraitimes.com/wp-content/uploads/2019/08/koh-samui-378x237.jpg" class="attachment-145x90 size-145x90 wp-post-image" alt="" srcset="https://www.chiangraitimes.com/wp-content/uploads/2019/08/koh-samui-378x237.jpg 378w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/koh-samui-86x54.jpg 86w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/koh-samui-120x74.jpg 120w" sizes="(max-width: 145px) 100vw, 145px" /><span class="rpwwt-post-title">Koh Samui Tourism Operators Turn Their Focus on Domestic Travellers</span></a></li>
			<li><a href="https://www.chiangraitimes.com/crime-chiang-rai-thailand/thailand-immigration-officials-deny-entry-to-australian-biker-boss/"><img width="145" height="90" src="https://www.chiangraitimes.com/wp-content/uploads/2019/08/biker-378x237.jpg" class="attachment-145x90 size-145x90 wp-post-image" alt="" srcset="https://www.chiangraitimes.com/wp-content/uploads/2019/08/biker-378x237.jpg 378w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/biker-483x300.jpg 483w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/biker-768x477.jpg 768w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/biker-86x54.jpg 86w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/biker-570x354.jpg 570w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/biker-120x74.jpg 120w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/biker-701x435.jpg 701w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/biker.jpg 800w" sizes="(max-width: 145px) 100vw, 145px" /><span class="rpwwt-post-title">Thailand Immigration Officials Deny Entry to Australian Biker Boss</span></a></li>
			<li><a href="https://www.chiangraitimes.com/health/restaurant-reviews/edible-bugs-served-up-as-a-five-star-culinary-delight-in-thailand/"><img width="145" height="90" src="https://www.chiangraitimes.com/wp-content/uploads/2019/08/edible-insects-378x237.jpg" class="attachment-145x90 size-145x90 wp-post-image" alt="" srcset="https://www.chiangraitimes.com/wp-content/uploads/2019/08/edible-insects-378x237.jpg 378w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/edible-insects-86x54.jpg 86w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/edible-insects-120x74.jpg 120w" sizes="(max-width: 145px) 100vw, 145px" /><span class="rpwwt-post-title">Edible Bugs Served Up as a Five Star Culinary Delight in Thailand</span></a></li>
			<li><a href="https://www.chiangraitimes.com/thailand-national-news/world-news/hundreds-of-thousands-protest-peacefully-for-democracy-in-hong-kong/"><img width="145" height="90" src="https://www.chiangraitimes.com/wp-content/uploads/2019/08/1000x-1-378x237.jpg" class="attachment-145x90 size-145x90 wp-post-image" alt="" srcset="https://www.chiangraitimes.com/wp-content/uploads/2019/08/1000x-1-378x237.jpg 378w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/1000x-1-86x54.jpg 86w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/1000x-1-120x74.jpg 120w" sizes="(max-width: 145px) 100vw, 145px" /><span class="rpwwt-post-title">Hundreds of Thousands Protest Peacefully for Democracy in Hong Kong</span></a></li>
			<li><a href="https://www.chiangraitimes.com/thailand-national-news/news-asia-thailand/eleven-killed-four-injured-after-passenger-van-crashes-into-freight-truck/"><img width="145" height="90" src="https://www.chiangraitimes.com/wp-content/uploads/2019/08/11-killed-378x237.jpg" class="attachment-145x90 size-145x90 wp-post-image" alt="" srcset="https://www.chiangraitimes.com/wp-content/uploads/2019/08/11-killed-378x237.jpg 378w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/11-killed-86x54.jpg 86w, https://www.chiangraitimes.com/wp-content/uploads/2019/08/11-killed-120x74.jpg 120w" sizes="(max-width: 145px) 100vw, 145px" /><span class="rpwwt-post-title">Eleven Killed, Four Injured After Passenger Van Crashes into Freight Truck</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div></aside>
<aside id="text-50" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.</p>
</div>
		</div></aside>
		</div>
	</div>	
</div>	</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-4 page_item_has_children"><a href="https://www.chiangraitimes.com/about-chiangrai/">About Chiang Rai</a>
<ul class='children'>
	<li class="page_item page-item-42"><a href="https://www.chiangraitimes.com/about-chiangrai/chiang-rai-lifestyle/">Chiang Rai Lifestyle</a></li>
	<li class="page_item page-item-420"><a href="https://www.chiangraitimes.com/about-chiangrai/chiangrai-city-information/">Chiangrai City Information</a></li>
	<li class="page_item page-item-1635"><a href="https://www.chiangraitimes.com/about-chiangrai/chiangrai-culture-and-events/">Chiangrai Culture and Events</a></li>
	<li class="page_item page-item-4847"><a href="https://www.chiangraitimes.com/about-chiangrai/chiangrai-night-bazaar/">Chiangrai Night Bazaar</a></li>
	<li class="page_item page-item-1992"><a href="https://www.chiangraitimes.com/about-chiangrai/map-of-chiangrai-city/">Map of Chiangrai City</a></li>
	<li class="page_item page-item-47 page_item_has_children"><a href="https://www.chiangraitimes.com/about-chiangrai/most-famous-tourist-attraction-in-chiang-rai/">Most Famous Tourist Attraction in Chiang Rai</a>
	<ul class='children'>
		<li class="page_item page-item-3249"><a href="https://www.chiangraitimes.com/about-chiangrai/most-famous-tourist-attraction-in-chiang-rai/the-caves-of-mae-sai/">The Caves of Mae Sai -Tham Luang Cave Complex</a></li>
	</ul>
</li>
	<li class="page_item page-item-2609"><a href="https://www.chiangraitimes.com/about-chiangrai/new-bus-station/">New Bus Station</a></li>
</ul>
</li>
<li class="page_item page-item-138 page_item_has_children"><a href="https://www.chiangraitimes.com/contact/">About US</a>
<ul class='children'>
	<li class="page_item page-item-20229"><a href="https://www.chiangraitimes.com/contact/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li class="page_item page-item-52174 page_item_has_children"><a href="https://www.chiangraitimes.com/advertising/">Advertise With Us</a>
<ul class='children'>
	<li class="page_item page-item-63226"><a href="https://www.chiangraitimes.com/advertising/new-year-special-advertising-packages-chiang-rai-times/">Sponsored Article Advertising for Your Business Starting from $50.00 USD</a></li>
</ul>
</li>
</ul></div>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-9" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Chiang Rai English Forum</h3>
			<div class="textwidget"><p><a href="http://chiangraities.com/index.php" rel="nofollow"><img src="http://chiangraities.com/newcrtbanner.png" border="0" width="268" height="87"/></a></p>
</div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="text-37" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a href="http://musefloweretreat.com/"><img class="alignnone wp-image-54381" src="https://www.chiangraitimes.com/wp-content/uploads/2018/05/museflower-master-logo.jpg" alt="" width="150" height="167" /></a></p>
</div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-55" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a href="https://www.chiangraiprovince.org"><img class="alignnone  wp-image-64083" src="https://www.chiangraitimes.com/wp-content/uploads/2019/01/450.png" alt="" width="281" height="91" /></a></p>
</div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2019, <a href="#top" title="CTN News" rel="home"><strong>&uarr;</strong> CTN News</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a rel="nofollow" href="https://www.chiangraitimes.com/wp-login.php">Log in</a> - 			
										<a href="https://chiangraiprovince.org/" title="Chiang Rai Province.Org" rel="generator">Brought to you by Chiang Rai Province</a> 
					<a href="https://www.chiangraiprovince.org/" title="Chiang Rai News">
					<script type='text/javascript' src='https://www.chiangraitimes.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/www.chiangraitimes.com\/","ajax_url":"https:\/\/www.chiangraitimes.com\/wp-admin\/admin-ajax.php?_wpnonce=a53a233304","admin_theme_url":"https:\/\/www.chiangraitimes.com\/wp-admin\/themes.php?_wpnonce=a53a233304"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script src="https://www.chiangraitimes.com/pwa-register-sw.js"></script>				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//g.ezoic.net/detroitchicago/edmonton.webp?a=a&cb=12&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//g.ezoic.net/porpoiseant/jellyfish.webp?a=a&cb=12&shcb=31', false, [], true, false, false, false);
</script>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.chiangraitimes_com,DomainId.88674"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.chiangraitimes_com,DomainId.88674" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!--End Quantcast tag--></body>
</html>