<!DOCTYPE html>
<html lang="th-TH" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="language" content="Thiland">
<link rel="pingback" href="https://www.chiangraitimes.com/th/xmlrpc.php" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-1000x600.jpg" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-1000x600.jpg" />
<meta property="og:locale" content="th_TH" />
<meta property="og:url" content="https://www.chiangraitimes.com/th/sports-news/5491/" />
<meta property="og:title" content="North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN" />
<meta property="og:description" content="มาซิโดเนียเหนือ ผนึกจุดเพลย์ออฟฟุตบอลโลกรอบคัดเลือกด้วยชัยชนะเหนือ 3-1 ในบ้าน ไอซ์แลนด์ เมื่อวันอาทิตย์ที่ทำให้พวกเขาคว้าตำแหน่งรองชนะเลิศในกลุ่มเจ โดยมีกองกลาง เอลจิฟ เอลมัส ยิงสองครั้งในครึ่งหลัง &#8211; ยุโรป: สิ่งที่ทุกประเทศต้องมีคุณสมบัติสำหรับฟุตบอลโลก&#8211; รอบคัดเลือก UEFA World Cup บน ESPN+: สตรีมเกมสดและรีเพลย์ (สหรัฐอเมริกาเท่านั้น) ชาวมาซิโดเนียเหนือจบการแข่งขันรอบคัดเลือกด้วยคะแนน 18 แต้มจาก 10 เกม เหนือกว่าโรมาเนียอันดับสามซึ่งเอาชนะ 2-0 ที่ลิกเตนสไตน์ ชนะเลิศกลุ่ม เยอรมนี (27 คะแนน) ซึ่งก่อนหน้านี้ได้รับการคัดเลือกโดยอัตโนมัติสำหรับการแข่งขันในปีหน้าในกาตาร์ จบแคมเปญด้วยชัยชนะ 4-1 ที่อาร์เมเนีย เอซยาน อาลิโอสกี้ เป็นส่วนสำคัญในขณะที่เขาทำประตูเปิดนาทีที่ 7 ของทีมเจ้าบ้านในสโกเปียและได้มือในวินาทีหลังจากที่จอน ธอร์สไตน์สันทำแต้มให้ไอซ์แลนด์ Alioski ยิง North Macedonia ไปข้างหน้าด้วยการยิงที่รุนแรงจากมุมแคบซึ่งโกนด้านในของเสาใกล้หลังจากที่เขาผ่านเข้าไป อเล็กซานดาร์ ทราจคอฟสกี้ขณะที่เจ้าบ้านกดดันในครึ่งแรก ซึ่งไปข้างหน้า Darko Churlinov เสียประตูจากการล้ำหน้าเล็กน้อยสำหรับมาซิโดเนียเหนือในนาทีที่ 40 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.chiangraitimes.com/th/sports-news/5491/">
<meta name="twitter:title" content="North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN">
<meta name="twitter:description" content="มาซิโดเนียเหนือ ผนึกจุดเพลย์ออฟฟุตบอลโลกรอบคัดเลือกด้วยชัยชนะเหนือ 3-1 ในบ้าน ไอซ์แลนด์ เมื่อวันอาทิตย์ที่ทำให้พวกเขาคว้าตำแหน่งรองชนะเลิศในกลุ่มเจ โดยมีกองกลาง เอลจิฟ เอลมัส ยิงสองครั้งในครึ่งหลัง &#8211; ยุโรป: สิ่งที่ทุกประเทศต้องมีคุณสมบัติสำหรับฟุตบอลโลก&#8211; รอบคัดเลือก UEFA World Cup บน ESPN+: สตรีมเกมสดและรีเพลย์ (สหรัฐอเมริกาเท่านั้น) ชาวมาซิโดเนียเหนือจบการแข่งขันรอบคัดเลือกด้วยคะแนน 18 แต้มจาก 10 เกม เหนือกว่าโรมาเนียอันดับสามซึ่งเอาชนะ 2-0 ที่ลิกเตนสไตน์ ชนะเลิศกลุ่ม เยอรมนี (27 คะแนน) ซึ่งก่อนหน้านี้ได้รับการคัดเลือกโดยอัตโนมัติสำหรับการแข่งขันในปีหน้าในกาตาร์ จบแคมเปญด้วยชัยชนะ 4-1 ที่อาร์เมเนีย เอซยาน อาลิโอสกี้ เป็นส่วนสำคัญในขณะที่เขาทำประตูเปิดนาทีที่ 7 ของทีมเจ้าบ้านในสโกเปียและได้มือในวินาทีหลังจากที่จอน ธอร์สไตน์สันทำแต้มให้ไอซ์แลนด์ Alioski ยิง North Macedonia ไปข้างหน้าด้วยการยิงที่รุนแรงจากมุมแคบซึ่งโกนด้านในของเสาใกล้หลังจากที่เขาผ่านเข้าไป อเล็กซานดาร์ ทราจคอฟสกี้ขณะที่เจ้าบ้านกดดันในครึ่งแรก ซึ่งไปข้างหน้า Darko Churlinov เสียประตูจากการล้ำหน้าเล็กน้อยสำหรับมาซิโดเนียเหนือในนาทีที่ 40 [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<meta property="og:title" content="North Macedonia vs. Iceland – รายงานการแข่งขันฟุตบอล – 14 พฤศจิกายน 2021 – ESPN" />
<meta property="og:description" content="มาซิโดเนียเหนือ ผนึกจุดเพลย์ออฟฟุตบอลโลกรอบคัดเลือกด้ว" />
<meta property="og:image:alt" content="North Macedonia vs. Iceland - รายงานการแข่งขันฟุตบอล - 14 พฤศจิกายน 2021 - ESPN
" />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021.jpg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="729" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-11-15 02:49:06" />
<meta property="og:article:modified_time" content="2021-11-15 02:49:06" />
<meta property="og:article:tag" content="ESPN" />
<meta property="og:article:tag" content="Iceland" />
<meta property="og:article:tag" content="Macedonia" />
<meta property="og:article:tag" content="North" />
<meta property="og:article:tag" content="ดูบอล" />
<meta property="og:article:tag" content="ดูบอลสด" />
<meta property="og:article:tag" content="ดูบอลออนไลน์" />
<meta property="og:article:tag" content="ตาราง บอล" />
<meta property="og:article:tag" content="บอล วัน นี้" />
<meta property="og:article:tag" content="บอล สด" />
<meta property="og:article:tag" content="ผล บอล" />
<meta property="og:article:tag" content="ผล บอล สด" />
<meta property="og:article:tag" content="ผลบอลวันนี้" />
<meta property="og:article:tag" content="พฤศจกายน" />
<meta property="og:article:tag" content="รายงานการแขงขนฟตบอล" />
<meta property="og:article:tag" content="โปรแกรมบอลวันนี้" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="North Macedonia vs. Iceland – รายงานการแข่งขันฟุตบอล – 14 พฤศจิกายน 2021 – ESPN" />
<meta name="twitter:description" content="มาซิโดเนียเหนือ ผนึกจุดเพลย์ออฟฟุตบอลโลกรอบคัดเลือกด้ว" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021.jpg" />
<meta name="author" content="Salman" />

<title>North Macedonia vs. Iceland - รายงานการแข่งขันฟุตบอล - 14 พฤศจิกายน 2021 - ESPN -</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="description" content="มาซิโดเนียเหนือ ผนึกจุดเพลย์ออฟฟุตบอลโลกรอบคัดเลือกด้วยชัยชนะเหนือ 3-1 ในบ้าน ไอซ์แลนด์ เมื่อวันอาทิตย์ที่ทำให้พวกเขาคว้าตำแหน่งรองชนะเลิศในกลุ่มเจ" />
<link rel="canonical" href="https://www.espn.com/soccer/report?gameId=590225" />
<meta property="og:url" content="https://www.espn.com/soccer/report?gameId=590225" />
<meta property="og:site_name" content="เชียงรายครั้ง" />
<meta property="article:publisher" content="https://www.facebook.com/CTN-News-%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%a3%e0%b8%b2%e0%b8%a2-101586084824736" />
<meta property="article:published_time" content="2021-11-14T19:49:06+00:00" />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021.jpg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="729" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Salman" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="เชียงรายครั้ง &raquo; Feed" href="https://www.chiangraitimes.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="เชียงรายครั้ง &raquo; Comments Feed" href="https://www.chiangraitimes.com/th/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/plugins/football-live-scores/css/user.css?ver=1.3.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/style.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/wp-automatic/js/main-front.js?ver=1636373436' id='wp_automatic_gallery-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118697866-2' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.chiangraitimes.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118697866-2", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.chiangraitimes.com/th/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chiangraitimes.com/th/wp-json/wp/v2/posts/5491" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiangraitimes.com/th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiangraitimes.com/th/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.chiangraitimes.com/th/?p=5491' />
<link rel="alternate" type="application/json+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fsports-news%2F5491%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fsports-news%2F5491%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" /><meta name="news_keywords" content="ESPN, Iceland, Macedonia, North, ดูบอล, ดูบอลสด, ดูบอลออนไลน์, ตาราง บอล, บอล วัน นี้, บอล สด, ผล บอล, ผล บอล สด, ผลบอลวันนี้, พฤศจกายน, รายงานการแขงขนฟตบอล, โปรแกรมบอลวันนี้" />

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["football","sports-news"],"pageAttributes":["espn","iceland","macedonia","north","%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5","%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94","%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%ad%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%a5%e0%b8%99%e0%b9%8c","%e0%b8%95%e0%b8%b2%e0%b8%a3%e0%b8%b2%e0%b8%87-%e0%b8%9a%e0%b8%ad%e0%b8%a5","%e0%b8%9a%e0%b8%ad%e0%b8%a5-%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%99%e0%b8%b5%e0%b9%89","%e0%b8%9a%e0%b8%ad%e0%b8%a5-%e0%b8%aa%e0%b8%94","%e0%b8%9c%e0%b8%a5-%e0%b8%9a%e0%b8%ad%e0%b8%a5","%e0%b8%9c%e0%b8%a5-%e0%b8%9a%e0%b8%ad%e0%b8%a5-%e0%b8%aa%e0%b8%94","%e0%b8%9c%e0%b8%a5%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%99%e0%b8%b5%e0%b9%89","%e0%b8%9e%e0%b8%a4%e0%b8%a8%e0%b8%88%e0%b8%81%e0%b8%b2%e0%b8%a2%e0%b8%99","%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%81%e0%b8%82%e0%b8%87%e0%b8%82%e0%b8%99%e0%b8%9f%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5","%e0%b9%82%e0%b8%9b%e0%b8%a3%e0%b9%81%e0%b8%81%e0%b8%a3%e0%b8%a1%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%99%e0%b8%b5%e0%b9%89"],"pagePostAuthor":"Salman"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script type="rocketlazyloadscript" data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5ZBL98');//]]>
</script>


<link rel="alternate" href="https://www.chiangraitimes.com/sports-news/5491" hreflang="en-us" />
<link rel="alternate" href="https://www.chiangraitimes.com/th/sports-news/5491" hreflang="th-th" />
<meta name="google-site-verification" content="9ZeA4JkfQ7paWRau-leyARGQ6Ct8XdcYMX2uBRkNtJo">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.chiangraitimes.com/th");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '920b0d26-cc9e-40b5-804f-9ed4cabd68e7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.chiangraitimes.com/th/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a3b4186-8f32-4bbf-a810-be3f3be590a9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.chiangraitimes.com/th/sports-news/5491/?amp=1">

<script type="rocketlazyloadscript" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous" data-rocket-type="text/javascript" defer></script>

<link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />
<style>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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><meta name="rankz-verification" content="7YR46lhECOme1fsS">
</head>
<body class="post-template-default single single-post postid-5491 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5ZBL98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.chiangraitimes.com/th/" data-wpel-link="internal"><img width="260" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%2068'%3E%3C/svg%3E" alt="เชียงรายครั้ง" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" /><noscript><img width="260" height="68" src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" alt="เชียงรายครั้ง" data-rjs="2" /></noscript></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news" class="menu"><li id="menu-item-1367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1367"><a href="https://www.chiangraitimes.com/th" data-wpel-link="internal">บ้าน</a></li>
<li id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1351"><a href="https://www.chiangraitimes.com/th/news/" data-wpel-link="internal">ข่าว</a>
<ul class="sub-menu">
<li id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/" data-wpel-link="internal">ภาคเหนือของประเทศไทย</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/" data-wpel-link="internal">ของแคว้น</a></li>
<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/" data-wpel-link="internal">ภาคใต้ของประเทศไทย</a></li>
<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/" data-wpel-link="internal">ข่าวเชียงราย</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/" data-wpel-link="internal">ข่าวอาชญากรรม</a></li>
<li id="menu-item-1355" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/" data-wpel-link="internal">เชียงรายนิวส์</a></li>
</ul>
</li>
<li id="menu-item-1350" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/" data-wpel-link="internal">อาชญากรรม</a></li>
<li id="menu-item-1359" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.chiangraitimes.com/th/business/" data-wpel-link="internal">ข่าวธุรกิจ</a></li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.chiangraitimes.com/th/technology/" data-wpel-link="internal">เทคโนโลยี</a>
<ul class="sub-menu">
<li id="menu-item-4240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/" data-wpel-link="internal">เกมส์</a></li>
<li id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/" data-wpel-link="internal">สื่อสังคม</a></li>
</ul>
</li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/" data-wpel-link="internal">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/" data-wpel-link="internal">การเรียนรู้</a></li>
</ul>
</li>
<li id="menu-item-1357" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/" data-wpel-link="internal">สุขภาพ</a></li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/" data-wpel-link="internal">สภาพอากาศ</a></li>
<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/" data-wpel-link="internal">ตรวจหวย</a>
<ul class="sub-menu">
<li id="menu-item-4582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4582"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/" data-wpel-link="internal">หวย ฮานอย</a></li>
<li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/" data-wpel-link="internal">เลขเด็ด</a></li>
</ul>
</li>
<li id="menu-item-4505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4505"><a href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">ข่าวกีฬา</a>
<ul class="sub-menu">
<li id="menu-item-4666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/" data-wpel-link="internal">ดูบอลสด</a></li>
<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">ฟุตบอล</a></li>
</ul>
</li>
<li id="menu-item-4718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4718"><a href="https://www.chiangraitimes.com/th/economy/finance/" data-wpel-link="internal">การเงิน</a>
<ul class="sub-menu">
<li id="menu-item-4719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4719"><a href="https://www.chiangraitimes.com/th/gold-price-today/" data-wpel-link="internal">ราคาทองวันนี้</a></li>
</ul>
</li>
<li id="menu-item-4728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/" data-wpel-link="internal">ความบันเทิง</a>
<ul class="sub-menu">
<li id="menu-item-4729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/" data-wpel-link="internal">แคปชั่นน่ารัก</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/" data-wpel-link="internal">ภาพยนตร์</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fa fa-facebook fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fa fa-twitter fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fa fa-pinterest-p fa-2" data-wpel-link="external" rel="external sponsored"></a></li>
<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fa fa-instagram fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fa fa-youtube-play fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fa fa-linkedin fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://www.tumblr.com/blog/chiangraitimes-blog" target="_blank" class="fa fa-tumblr fa-2" data-wpel-link="exclude"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.chiangraitimes.com/th/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var emAnConfig = emAnConfig || {};
		emAnConfig.key = "MTQx"; emAnConfig.api = "https://www.organictraffichits.com/analytics/";
		(function() {
			var sf = document.createElement("script"), script = document.getElementsByTagName("script")[0];
			sf.type = "text/javascript"; sf.async = true; sf.src = "https://www.organictraffichits.com/analytics/track.js";
			script.parentNode.insertBefore(sf, script);
		})();
	</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/chiangrai.times/" target="_blank" data-wpel-link="exclude"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/chiangraitimes" target="_blank" data-wpel-link="exclude"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" data-wpel-link="exclude"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" data-wpel-link="exclude"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
 <div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.chiangraitimes.com/th/" data-wpel-link="internal"><img width="260" height="68" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%2068'%3E%3C/svg%3E" alt="เชียงรายครั้ง" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" /><noscript><img width="260" height="68" itemprop="logo" src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" alt="เชียงรายครั้ง" data-rjs="2" /></noscript></a>
<a class="mvp-nav-logo-small" href="https://www.chiangraitimes.com/th/" data-wpel-link="internal"><img width="260" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%2068'%3E%3C/svg%3E" alt="เชียงรายครั้ง" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" /><noscript><img width="260" height="68" src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" alt="เชียงรายครั้ง" data-rjs="2" /></noscript></a>
<h2 class="mvp-logo-title">เชียงรายครั้ง</h2>
<div class="mvp-drop-nav-title left">
<h4>North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<div class="nitetheme nite-a"></div>
<a href="/" data-wpel-link="internal"><div class="tg-sprite spr-uk "><img width="25" height="19" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2019'%3E%3C/svg%3E" alt="Enlgish Language" data-lazy-src="/wp-content/uploads/2020/03/uk_flag.png"><noscript><img width="25" height="19" src="/wp-content/uploads/2020/03/uk_flag.png" alt="Enlgish Language"></noscript></div></a>
<a href="/th" data-wpel-link="internal"><div class="tg-sprite spr-th active"><img width="25" height="19" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2019'%3E%3C/svg%3E" alt="Thai Language" data-lazy-src="/wp-content/uploads/2020/03/thai_flag.png"><noscript><img width="25" height="19" src="/wp-content/uploads/2020/03/thai_flag.png" alt="Thai Language"></noscript></div></a>
</div>


</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1367"><a href="https://www.chiangraitimes.com/th" data-wpel-link="internal">บ้าน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1351"><a href="https://www.chiangraitimes.com/th/news/" data-wpel-link="internal">ข่าว</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/" data-wpel-link="internal">ภาคเหนือของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/" data-wpel-link="internal">ของแคว้น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/" data-wpel-link="internal">ภาคใต้ของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/" data-wpel-link="internal">ข่าวเชียงราย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/" data-wpel-link="internal">ข่าวอาชญากรรม</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/" data-wpel-link="internal">เชียงรายนิวส์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/4920/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตลาดสายลมจอย จ.เชียงราย คึกคัก ผู้คนแห่ซื้อของหลังน้ำท่วม" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตลาดสายลมจอย จ.เชียงราย คึกคัก ผู้คนแห่ซื้อของหลังน้ำท่วม" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตลาดสายลมจอย จ.เชียงราย คึกคัก ผู้คนแห่ซื้อของหลังน้ำท่วม</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4908/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ทบ.ปะทะผู้ค้ายาตามชายแดน ยึดยาบ้า 3 แสนเม็ด" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ทบ.ปะทะผู้ค้ายาตามชายแดน ยึดยาบ้า 3 แสนเม็ด" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ทบ.ปะทะผู้ค้ายาตามชายแดน ยึดยาบ้า 3 แสนเม็ด</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4889/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4884/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พบศพเด็กหญิงวัย 26 ปี กระโดดสะพานน้ำกก เชียงราย" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พบศพเด็กหญิงวัย 26 ปี กระโดดสะพานน้ำกก เชียงราย" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>พบศพเด็กหญิงวัย 26 ปี กระโดดสะพานน้ำกก เชียงราย</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4879/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.เชียงราย ยึดยาบ้าหลายล้านเม็ด" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.เชียงราย ยึดยาบ้าหลายล้านเม็ด" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตร.เชียงราย ยึดยาบ้าหลายล้านเม็ด</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/" data-wpel-link="internal">อาชญากรรม</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/crime/5064/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร. แจ้งข้อหาหนัก &quot;พยายามฆ่า&quot; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร. แจ้งข้อหาหนัก &quot;พยายามฆ่า&quot; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/4916/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="โจรจี้ 7-11 กว่าพันบาท เผาร้าน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="โจรจี้ 7-11 กว่าพันบาท เผาร้าน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>โจรจี้ 7-11 กว่าพันบาท เผาร้าน</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/4821/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ป.ป.ส. ลุยจับ &quot;เครือข่ายยาเสพติด&quot; พร้อมยึดทรัพย์ 70 ล้าน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ป.ป.ส. ลุยจับ &quot;เครือข่ายยาเสพติด&quot; พร้อมยึดทรัพย์ 70 ล้าน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4755/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.เชียงราย นำทีมปราบยาเสพติด ป้องเยาวชนไม่ให้ตกเป็นทาส" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.เชียงราย นำทีมปราบยาเสพติด ป้องเยาวชนไม่ให้ตกเป็นทาส" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>พ.ต.อ.รัฐพล นำทีมกวาดล้างยาเสพติดป้องกันเยาชนตกเป็นทาส</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/4553/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จับแล้ว" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จับแล้ว" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>จับ &#8220;โรเบิร์ต&#8221; อเมริกัน อันตราย ข่มขืน หมอนวด ขอนแก่น</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.chiangraitimes.com/th/business/" data-wpel-link="internal">ข่าวธุรกิจ</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/business/4871/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แบบแปลนบ้าน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แบบแปลนบ้าน-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แบบแปลนบ้าน-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แบบแปลนบ้าน-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แบบแปลนบ้าน-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แบบแปลนบ้าน-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แบบแปลนบ้าน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แบบแปลนบ้าน-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แบบแปลนบ้าน-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แบบแปลนบ้าน-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>แบบแปลนบ้าน 2 ชั้น สไตล์โมเดิร์น ผ่านไปกี่ปีก็ยังอิน</p></a></li><li><a href="https://www.chiangraitimes.com/th/business/4812/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันภัยรถยนต์" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-400x240.jpeg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันภัยรถยนต์" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-400x240.jpeg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สุดปัง! ภาพยนตร์โฆษณาใหม่ล่าสุดจาก DirectAsia ชุด ‘ความสัมพันธ์ออนไลน์’ ชูจุดเด่น “รับสายไวภายใน 5 วินาที โทรกลับไวภายใน 30 วินาที ถึงที่เกิดเหตุไว 30 นาที และการซ่อมจนกว่าจะพอใจ”</p></a></li><li><a href="https://www.chiangraitimes.com/th/business/4833/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TradersThailand" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อัพเดตเรื่องการลงทุนในตราสารทุนไ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อัพเดตเรื่องการลงทุนในตราสารทุนไ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อัพเดตเรื่องการลงทุนในตราสารทุนไ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อัพเดตเรื่องการลงทุนในตราสารทุนไ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อัพเดตเรื่องการลงทุนในตราสารทุนไ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TradersThailand" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อัพเดตเรื่องการลงทุนในตราสารทุนไ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อัพเดตเรื่องการลงทุนในตราสารทุนไ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อัพเดตเรื่องการลงทุนในตราสารทุนไ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>อัพเดตเรื่องการลงทุนในตราสารทุนไปกับ Traders Thailand</p></a></li><li><a href="https://www.chiangraitimes.com/th/business/4829/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไทยปาร์คเกอร์ไรซิ่ง ผู้นำด้านเคมีภัณฑ์สำหรับการเคลือบผิวโลหะ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ไทยปาร์คเกอร์ไรซิ่ง-ผู้นำด้านเคม-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ไทยปาร์คเกอร์ไรซิ่ง-ผู้นำด้านเคม-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ไทยปาร์คเกอร์ไรซิ่ง-ผู้นำด้านเคม-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ไทยปาร์คเกอร์ไรซิ่ง-ผู้นำด้านเคม-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ไทยปาร์คเกอร์ไรซิ่ง-ผู้นำด้านเคม-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไทยปาร์คเกอร์ไรซิ่ง ผู้นำด้านเคมีภัณฑ์สำหรับการเคลือบผิวโลหะ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ไทยปาร์คเกอร์ไรซิ่ง-ผู้นำด้านเคม-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ไทยปาร์คเกอร์ไรซิ่ง-ผู้นำด้านเคม-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ไทยปาร์คเกอร์ไรซิ่ง-ผู้นำด้านเคม-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ไทยปาร์คเกอร์ไรซิ่ง ผู้นำด้านเคมีภัณฑ์สำหรับการเคลือบผิวโลหะ</p></a></li><li><a href="https://www.chiangraitimes.com/th/business/4687/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ราคาทองคำวันนี้" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-300x180.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-1024x614.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-768x461.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-590x354.jpg 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้.jpg 1200w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ราคาทองคำวันนี้" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-300x180.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-1024x614.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-768x461.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้-590x354.jpg 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ราคาทองคำวันนี้.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“ราคาทองคำวันนี้” 11 ต.ค. 64 ล่าสุดเปิดตลาดเช้าวันจันทร์</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.chiangraitimes.com/th/technology/" data-wpel-link="internal">เทคโนโลยี</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/" data-wpel-link="internal">เกมส์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/" data-wpel-link="internal">สื่อสังคม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/" data-wpel-link="internal">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/" data-wpel-link="internal">การเรียนรู้</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/" data-wpel-link="internal">สุขภาพ</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/health/4415/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันสุขภาพ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันสุขภาพ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>จุดที่ต้องรู้ ก่อนซื้อ ประกันสุขภาพ ระหว่างปี 2564-2565</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/4364/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="โรค-แมว-ติดคน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="โรค-แมว-ติดคน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;โรค แมว ติดคน&#8221; อันตรายที่คนมีสัตว์เลี้ยงต้องระมัดระวัง!!</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/4181/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไทยร่วมใจ เปิดให้ประชาชนทั่วไป ลงทะเบียนฉีดวัคซีนป้องกันโควิด เข็ม 1 แล้ว" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไทยร่วมใจ เปิดให้ประชาชนทั่วไป ลงทะเบียนฉีดวัคซีนป้องกันโควิด เข็ม 1 แล้ว" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ไทยร่วมใจ เปิดให้ประชาชนทั่วไป ลงทะเบียนฉีดวัคซีนป้องกันโควิด เข็ม 1 แล้ว</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/4048/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน? ดูรายละเอียดได้ที่นี่!" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน-ดูรายละเอียดได้ที่นี่-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน-ดูรายละเอียดได้ที่นี่-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน-ดูรายละเอียดได้ที่นี่-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน-ดูรายละเอียดได้ที่นี่-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน-ดูรายละเอียดได้ที่นี่-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน? ดูรายละเอียดได้ที่นี่!" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน-ดูรายละเอียดได้ที่นี่-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน-ดูรายละเอียดได้ที่นี่-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน-ดูรายละเอียดได้ที่นี่-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ฉันสามารถจองวัคซีนไฟเซอร์ได้ที่ไหน? ดูรายละเอียดได้ที่นี่!</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/4043/" data-wpel-link="internal"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วัคซีนโควิด อัพเดท! ไทยฉีด’วัคซีนโควิด’สูตรไหน-ให้ใคร" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-400x240.png 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-300x180.png 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-768x461.png 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-1000x600.png 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-590x354.png 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร.png 1024w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-400x240.png" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วัคซีนโควิด อัพเดท! ไทยฉีด’วัคซีนโควิด’สูตรไหน-ให้ใคร" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-400x240.png 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-300x180.png 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-768x461.png 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-1000x600.png 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร-590x354.png 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/08/วัคซีนโควิด-อัพเดท-ไทยฉีดวัคซีนโควิดสูตรไหน-ให้ใคร.png 1024w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>วัคซีนโควิด อัพเดท! ไทยฉีด’วัคซีนโควิด’สูตรไหน-ให้ใคร</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/" data-wpel-link="internal">สภาพอากาศ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/" data-wpel-link="internal">ตรวจหวย</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4582"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/" data-wpel-link="internal">หวย ฮานอย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/" data-wpel-link="internal">เลขเด็ด</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4505"><a href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">ข่าวกีฬา</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/" data-wpel-link="internal">ดูบอลสด</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">ฟุตบอล</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4718"><a href="https://www.chiangraitimes.com/th/economy/finance/" data-wpel-link="internal">การเงิน</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4719"><a href="https://www.chiangraitimes.com/th/gold-price-today/" data-wpel-link="internal">ราคาทองวันนี้</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/" data-wpel-link="internal">ความบันเทิง</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/" data-wpel-link="internal">แคปชั่นน่ารัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/" data-wpel-link="internal">ภาพยนตร์</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="below-menu-ad-div">


</div>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <div class="mvp-main-box">
<div class="mvp-auto-post-grid">
<div class="mvp-alp-side">
<div class="mvp-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-5491 current" data-id="5491" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5491/" data-wpel-link="internal">North Macedonia vs. Iceland - รายงานการแข่งขันฟุตบอล - 14 พฤศจิกายน 2021 - ESPN</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5491/&amp;t=North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN &amp;url=https://www.chiangraitimes.com/th/sports-news/5491/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5491/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-590x354.jpg&amp;description=North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#56692523343c3335226b183924223e761b3735333239383f3776202578761f35333a3738327670756e6467676d76b6eef5b6eee4b6eef4b6eed1b6eee4b6eecfb6eed7b6eee4b6eef5b6efd7b6eed4b6efdeb6eed1b6eed4b6eee7b6eecfb6eec9b6eeeeb6eec3b6eeccb6eefbb6eef37670756e6467676d76676276b6eec8b6eef2b6eefeb6eedeb6eee2b6eed7b6eee4b6eef4b6eecf76646664677670756e6467676d761305061870373b266d1419120f6b1f76303923383276223e3f25763724223f353a33763f382233243325223f38317637383276223e3923313e2276393076253e37243f3831763f2276213f223e762f39237876153e33353d763f22763923226c763e222226256c797921212178353e3f37383124373f223f3b33257835393b79223e792526392422257b383321257963626f6779">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-advert">
<span class="mvp-ad-label">Advertisement</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="6522387613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="alp-related-post post-5481 " data-id="5481" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5481/" data-wpel-link="internal">USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5481/&amp;t=USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ &amp;url=https://www.chiangraitimes.com/th/sports-news/5481/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5481/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-590x354.jpg&amp;description=USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3abadb3b0aade1e465f1e464b1e46531e464e1e477a1e465d1e465f1e464c1e467f1e467f1e46591e47761e464c1e46601e46471e465b1e464a1e46751e464a1e4674de1e477f1e466b1e47761e477e1e467c1e464c1e467a1e46491e46531e46551e46671e47771e464c1e467c1e46531e46791e46611e46461e466b1e46641e46531e465b1e46541e46551e465d1e464f1e466ed89f938ec5bcb1baa7c3b7de98918b909ade8a96978dde9f8c8a979d929bde97908a9b8c9b8d8a979099de9f909ade8a96918b99968ade9198de8d969f8c979099de978ade89978a96de87918bd0debd969b9d95de978ade918b8ac4de968a8a8e8dc4d1d1898989d09d96979f90998c9f978a97939b8dd09d9193d18a96d18d8e918c8a8dd3909b898dd1cbcac6cfd1">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5478 " data-id="5478" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5478/" data-wpel-link="internal">ฝรั่งเศสสามารถตั้งตารอฟุตบอลโลกได้หลังค่ำคืนแห่งอารมณ์</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5478/&amp;t=ฝรั่งเศสสามารถตั้งตารอฟุตบอลโลกได้หลังค่ำคืนแห่งอารมณ์&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=ฝรั่งเศสสามารถตั้งตารอฟุตบอลโลกได้หลังค่ำคืนแห่งอารมณ์ &amp;url=https://www.chiangraitimes.com/th/sports-news/5478/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5478/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-590x354.jpg&amp;description=ฝรั่งเศสสามารถตั้งตารอฟุตบอลโลกได้หลังค่ำคืนแห่งอารมณ์&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa277f5a277f64277f76277e4f277f40277e47277f6f277f6d277f6d277f75277f66277f75277f64277f51277f52277f76277e4e277f40277f52277f75277f64277f6a277f58277f7f277f52277f5d277f6a277f62277e45277f62277f46277e43277f53277e4e277f6c277f62277f76277f40277f43277e4f277f74277f43277f70277f5e277e46277f6c277e4f277f40277f6a277f75277f64277f66277f54277e4be1a6aab7fc8588839efa8ee7a1a8b2a9a3e7b3afaeb4e7a6b5b3aea4aba2e7aea9b3a2b5a2b4b3aea9a0e7a6a9a3e7b3afa8b2a0afb3e7a8a1e7b4afa6b5aea9a0e7aeb3e7b0aeb3afe7bea8b2e9e784afa2a4ace7aeb3e7a8b2b3fde7afb3b3b7b4fde8e8b0b0b0e9a4afaea6a9a0b5a6aeb3aeaaa2b4e9a4a8aae8b3afe8b4b7a8b5b3b4eaa9a2b0b4e8f2f3f0ffe8">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5468 " data-id="5468" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5468/" data-wpel-link="internal">LIVE Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5468/&amp;t=LIVE Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=LIVE Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม &amp;url=https://www.chiangraitimes.com/th/sports-news/5468/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5468/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-590x354.jpg&amp;description=LIVE Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#6a55191f08000f091e5726233c2f4a3e180b04190c0f184a3e0b0601504a8ad3ea8ad2e08ad2cf8ad2e18ad2df8ad2cd8ad2d88ad2ed8ad3eb8ad2f68ad2f34a21051f040e0f464a2e0f4a26030d1e464a230419030d040f4a8ad2c88ad3e38ad2d88ad2c88ad3e98ad2f38ad3ea8ad2fe8ad2dd8ad2c78ad2f38ad2cb8ad2eb8ad2c98ad2d88ad2ee8ad2cb4c0b071a5128252e3357234a0c051f040e4a1e0203194a0b181e0309060f4a03041e0f180f191e03040d4a0b040e4a1e02051f0d021e4a050c4a19020b1803040d4a031e4a1d031e024a13051f444a29020f09014a031e4a051f1e504a021e1e1a195045451d1d1d440902030b040d180b031e03070f1944090507451e0245191a05181e1947040f1d19455f5e5c5245">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5443 " data-id="5443" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5443/" data-wpel-link="internal">ฝรั่งเศส vs. คาซัคสถาน - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5443/&amp;t=ฝรั่งเศส vs. คาซัคสถาน &#8211; รายงานการแข่งขันฟุตบอล &#8211; 13 พฤศจิกายน 2564 &#8211; ESPN&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=ฝรั่งเศส vs. คาซัคสถาน &#8211; รายงานการแข่งขันฟุตบอล &#8211; 13 พฤศจิกายน 2564 &#8211; ESPN &amp;url=https://www.chiangraitimes.com/th/sports-news/5443/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5443/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-590x354.jpg&amp;description=ฝรั่งเศส vs. คาซัคสถาน &#8211; รายงานการแข่งขันฟุตบอล &#8211; 13 พฤศจิกายน 2564 &#8211; ESPN&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9742c09742c37742c25742d1c742c13742d14742c3c742c3eb4e2e7bab4742c10742c26742c1f742c25742c10742c3e742c02742c26742c0db4b2b7aca6a5a5afb4742c37742c26742c36742c13742c26742c0d742c15742c26742c37742d15742c16742d1c742c13742c16742c25742c0d742c0b742c2c742c01742c0e742c39742c31b4b2b7aca6a5a5afb4a5a7b4742c0a742c30742c3c742c1c742c20742c15742c26742c36742c0db4a6a1a2a0b4b2b7aca6a5a5afb4d1c7c4dab2f5f9e4afd6dbd0cda9ddb4f2fbe1faf0b4e0fcfde7b4f5e6e0fdf7f8f1b4fdfae0f1e6f1e7e0fdfaf3b4f5faf0b4e0fcfbe1f3fce0b4fbf2b4e7fcf5e6fdfaf3b4fde0b4e3fde0fcb4edfbe1bab4d7fcf1f7ffb4fde0b4fbe1e0aeb4fce0e0e4e7aebbbbe3e3e3baf7fcfdf5faf3e6f5fde0fdf9f1e7baf7fbf9bbe0fcbbe7e4fbe6e0e7b9faf1e3e7bba1a0a0a7bb">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5449 " data-id="5449" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5449/" data-wpel-link="internal">มอนเตเนโกรกับเนเธอร์แลนด์ - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5449/&amp;t=มอนเตเนโกรกับเนเธอร์แลนด์ &#8211; รายงานการแข่งขันฟุตบอล &#8211; 13 พฤศจิกายน 2564 &#8211; ESPN&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=มอนเตเนโกรกับเนเธอร์แลนด์ &#8211; รายงานการแข่งขันฟุตบอล &#8211; 13 พฤศจิกายน 2564 &#8211; ESPN &amp;url=https://www.chiangraitimes.com/th/sports-news/5449/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5449/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-590x354.jpg&amp;description=มอนเตเนโกรกับเนเธอร์แลนด์ &#8211; รายงานการแข่งขันฟุตบอล &#8211; 13 พฤศจิกายน 2564 &#8211; ESPN&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#f7c88482959d929483ca174f56174f5a174f6e174e77174f62174e77174f6e174e75174f76174f54174f76174f46174f6d174e77174f6e174e77174f6f174f5a174f54174e7b174e76174f52174f6e174f63174e7bd7d1d4cfc5c6c6ccd7174f54174f45174f55174f70174f45174f6e174f76174f45174f54174e76174f75174e7f174f70174f75174f46174f6e174f68174f4f174f62174f6d174f5a174f52d7d1d4cfc5c6c6ccd7c6c4d7174f69174f53174f5f174f7f174f43174f76174f45174f55174f6ed7c5c2c1c3d7d1d4cfc5c6c6ccd7b2a4a7b9d1969a87ccb5b8b3aecabed79198829993d7839f9e84d79685839e949b92d79e998392859284839e9990d7969993d7839f9882909f83d79891d7849f96859e9990d79e83d7809e839fd78e9882d9d7b49f92949cd79e83d7988283cdd79f83838784cdd8d8808080d9949f9e96999085969e839e9a9284d994989ad8839fd8848798858384da99928084d8c2c3c3ced8">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5453 " data-id="5453" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5453/" data-wpel-link="internal">Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5453/&amp;t=Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม &amp;url=https://www.chiangraitimes.com/th/sports-news/5453/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5453/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-590x354.jpg&amp;description=Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e188aebdb2afbab9aefc88bdb0b7e6fc3c655c3c64563c64793c64573c64693c647b3c646e3c645b3c655d3c64403c6445fc97b3a9b2b8b9f0fc98b9fc90b5bba8f0fc95b2afb5bbb2b9fc3c647e3c65553c646e3c647e3c655f3c64453c655c3c64483c646b3c64713c64453c647d3c645d3c647f3c646e3c64583c647dfabdb1ace79e939885e195fcbab3a9b2b8fca8b4b5affcbdaea8b5bfb0b9fcb5b2a8b9aeb9afa8b5b2bbfcbdb2b8fca8b4b3a9bbb4a8fcb3bafcafb4bdaeb5b2bbfcb5a8fcabb5a8b4fca5b3a9f2fc9fb4b9bfb7fcb5a8fcb3a9a8e6fcb4a8a8acafe6f3f3abababf2bfb4b5bdb2bbaebdb5a8b5b1b9aff2bfb3b1f3a8b4f3afacb3aea8aff1b2b9abaff3e9e8e9eff3">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5424 " data-id="5424" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5424/" data-wpel-link="internal">บุสเก็ตส์ ยก อัลเวส กลับบาร์เซโลน่า ว่า 'น่ายินดี'</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5424/&amp;t=บุสเก็ตส์ ยก อัลเวส กลับบาร์เซโลน่า ว่า &#8216;น่ายินดี&#8217;&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=บุสเก็ตส์ ยก อัลเวส กลับบาร์เซโลน่า ว่า &#8216;น่ายินดี&#8217; &amp;url=https://www.chiangraitimes.com/th/sports-news/5424/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5424/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-590x354.jpg&amp;description=บุสเก็ตส์ ยก อัลเวส กลับบาร์เซโลน่า ว่า &#8216;น่ายินดี&#8217;&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#4d723e382f27282e3970adf5d7adf5f5adf5e7adf4cdadf5ccadf4caadf5d8adf5e7adf4c16dadf5efadf5cc6dadf5e0adf5fcadf5e8adf4cdadf5eaadf5e76dadf5ccadf5e8adf5fcadf5d7adf5d7adf5ffadf5eeadf4c1adf4cdadf5c6adf4cfadf5e8adf5d4adf4c5adf5ff6dadf5eaadf4c5adf5ff6d6b6e757f7c7b76adf5d4adf4c5adf5ffadf5efadf5f9adf5d4adf5d9adf5f86b6e757f7c7a766b2c203d760f02091470046d2b223823296d3925243e6d2c3f39242e21286d242339283f283e3924232a6d2c23296d392522382a25396d222b6d3e252c3f24232a6d24396d3a2439256d342238636d0e25282e266d24396d223839776d2539393d3e7762623a3a3a632e25242c232a3f2c24392420283e632e2220623925623e3d223f393e6023283a3e6278797f7962">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5417 " data-id="5417" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5417/" data-wpel-link="internal">หญิงสเปนประท้วงแถวลีก</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5417/&amp;t=หญิงสเปนประท้วงแถวลีก&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=หญิงสเปนประท้วงแถวลีก &amp;url=https://www.chiangraitimes.com/th/sports-news/5417/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5417/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-590x354.jpg&amp;description=หญิงสเปนประท้วงแถวลีก&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb469312269310469313d69310e69312369300969311269311069311269312a69313969311e69300069312e69310e69300869311f69312e69312c69313c693108afe8e4f9b2cbc6cdd0b4c0a9efe6fce7eda9fde1e0faa9e8fbfde0eae5eca9e0e7fdecfbecfafde0e7eea9e8e7eda9fde1e6fceee1fda9e6efa9fae1e8fbe0e7eea9e0fda9fee0fde1a9f0e6fca7a9cae1eceae2a9e0fda9e6fcfdb3a9e1fdfdf9fab3a6a6fefefea7eae1e0e8e7eefbe8e0fde0e4ecfaa7eae6e4a6fde1a6faf9e6fbfdfaa4e7ecfefaa6bcbdb8bea6">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5407 " data-id="5407" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Football</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">Sports News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/sports-news/5407/" data-wpel-link="internal">บอลโลกสเปนเกือบถูกจองแล้ว ...แต่อย่าเพิ่งฉลอง</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5407/&amp;t=บอลโลกสเปนเกือบถูกจองแล้ว &#8230;แต่อย่าเพิ่งฉลอง&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=บอลโลกสเปนเกือบถูกจองแล้ว &#8230;แต่อย่าเพิ่งฉลอง &amp;url=https://www.chiangraitimes.com/th/sports-news/5407/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5407/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บอลโลกสเปนเกือบถูกจองแล้ว-แต่อย่าเพิ่งฉลอง-590x354.jpg&amp;description=บอลโลกสเปนเกือบถูกจองแล้ว &#8230;แต่อย่าเพิ่งฉลอง&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a73aef6d4aef6e3aef6ebaef7ccaef6ebaef6cfaef6e4aef7ceaef6d5aef6d7aef7ceaef6cfaef6f9aef6e3aef6d4aef6d8aef6f7aef6cfaef6c6aef6e3aef6c9aef7cfaef6ebaef7c7aef6e96e686d767c7d7e75aef7cfaef6dbaef7c6aef6e3aef6ecaef7c6aef6fcaef7ceaef6d0aef6faaef7c6aef6c9aef6c7aef6ebaef6e3aef6c9682f233e750c010a1773076e28213b202a6e3a26273d6e2f3c3a272d222b6e27203a2b3c2b3d3a2720296e2f202a6e3a26213b29263a6e21286e3d262f3c2720296e273a6e39273a266e37213b606e0d262b2d256e273a6e213b3a746e263a3a3e3d746161393939602d26272f20293c2f273a27232b3d602d2123613a26613d3e213c3a3d63202b393d617b7a7e7961">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-auto-post-main">
<article id="post-5491" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chiangraitimes.com/th/sports-news/5491/" />
<div id="mvp-article-cont" class="left relative">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal"><span class="mvp-post-cat left">Football</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9d1e9f6381be9e534d834e6f83d36639?s=92&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/9d1e9f6381be9e534d834e6f83d36639?s=46&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9d1e9f6381be9e534d834e6f83d36639?s=46&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/9d1e9f6381be9e534d834e6f83d36639?s=92&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">55 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-15">2021-11-15</time></span>
<meta itemprop="dateModified" content="2021-11-15" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.chiangraitimes.com/th/author/freelancer/" title="Posts by Salman" rel="author" data-wpel-link="internal">Salman</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1296" height="729" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201296%20729'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="North Macedonia vs. Iceland - รายงานการแข่งขันฟุตบอล - 14 พฤศจิกายน 2021 - ESPN" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021.jpg 1296w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-1024x576.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-768x432.jpg 768w" data-lazy-sizes="(max-width: 1296px) 100vw, 1296px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021.jpg" /><noscript><img width="1296" height="729" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021.jpg" class="attachment- size- wp-post-image" alt="North Macedonia vs. Iceland - รายงานการแข่งขันฟุตบอล - 14 พฤศจิกายน 2021 - ESPN" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021.jpg 1296w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-1024x576.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-768x432.jpg 768w" sizes="(max-width: 1296px) 100vw, 1296px" /></noscript> <meta itemprop="url" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div class="mvp-alp-soc-reg left relative">
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5491/&amp;t=North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN &amp;url=https://www.chiangraitimes.com/th/sports-news/5491/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5491/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-590x354.jpg&amp;description=North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#3b04484e59515e584f067554494f531b765a585e5f5455525a1b4d48151b72585e575a555f1b1d1803090a0a001bdb8398db8389db8399db83bcdb8389db83a2db83badb8389db8398db82badb83b9db82b3db83bcdb83b9db838adb83a2db83a4db8383db83aedb83a1db8396db839e1b1d1803090a0a001b0a0f1bdb83a5db839fdb8393db83b3db838fdb83badb8389db8399db83a21b090b090a1b1d1803090a0a001b7e686b751d5a564b0079747f6206721b5d544e555f1b4f5352481b5a494f5258575e1b52554f5e495e484f52555c1b5a555f1b4f53544e5c534f1b545d1b48535a4952555c1b524f1b4c524f531b42544e151b78535e58501b524f1b544e4f011b534f4f4b480114144c4c4c155853525a555c495a524f52565e4815585456144f5314484b54494f4816555e4c48140e0f020a14">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4483836303" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p></p>
<div>
<p><a target="_blank" href="https://www.espn.com/soccer/team?id=463" rel="noopener" data-wpel-link="exclude">มาซิโดเนียเหนือ</a> ผนึกจุดเพลย์ออฟฟุตบอลโลกรอบคัดเลือกด้วยชัยชนะเหนือ 3-1 ในบ้าน <a target="_blank" href="https://www.espn.com/soccer/team?id=470" rel="noopener" data-wpel-link="exclude">ไอซ์แลนด์</a> เมื่อวันอาทิตย์ที่ทำให้พวกเขาคว้าตำแหน่งรองชนะเลิศในกลุ่มเจ โดยมีกองกลาง <a target="_blank" href="https://www.espn.com/soccer/player/_/id/237435/Eljif-Elmas" rel="noopener" data-wpel-link="exclude">เอลจิฟ เอลมัส</a> ยิงสองครั้งในครึ่งหลัง</p>
<p><b>&#8211; <a target="_blank" href="https://www.espn.com/soccer/fifa-world-cup-qualifying-uefa/story/4496669/the-race-for-world-cup-places-what-every-country-needs-in-europe" rel="noopener" data-wpel-link="exclude">ยุโรป: สิ่งที่ทุกประเทศต้องมีคุณสมบัติสำหรับฟุตบอลโลก</a></b><br /><strong>&#8211; <a target="_blank" href="https://www.espn.com/watch/catalog/76bc7c9d-c01c-369b-b286-32e090fd836b" rel="noopener" data-wpel-link="exclude">รอบคัดเลือก UEFA World Cup บน ESPN+: สตรีมเกมสดและรีเพลย์ (สหรัฐอเมริกาเท่านั้น)</a></strong></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="7673147019" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>ชาวมาซิโดเนียเหนือจบการแข่งขันรอบคัดเลือกด้วยคะแนน 18 แต้มจาก 10 เกม เหนือกว่าโรมาเนียอันดับสามซึ่งเอาชนะ 2-0 ที่ลิกเตนสไตน์</p>
<p>ชนะเลิศกลุ่ม <a target="_blank" href="https://www.espn.com/soccer/team?id=481" rel="noopener" data-wpel-link="exclude">เยอรมนี</a> (27 คะแนน) ซึ่งก่อนหน้านี้ได้รับการคัดเลือกโดยอัตโนมัติสำหรับการแข่งขันในปีหน้าในกาตาร์ จบแคมเปญด้วยชัยชนะ 4-1 ที่อาร์เมเนีย</p>
<p><a target="_blank" href="https://www.espn.com/soccer/player/_/id/194800/Ezgjan-Alioski" rel="noopener" data-wpel-link="exclude">เอซยาน อาลิโอสกี้</a> เป็นส่วนสำคัญในขณะที่เขาทำประตูเปิดนาทีที่ 7 ของทีมเจ้าบ้านในสโกเปียและได้มือในวินาทีหลังจากที่จอน ธอร์สไตน์สันทำแต้มให้ไอซ์แลนด์</p>
<p>Alioski ยิง North Macedonia ไปข้างหน้าด้วยการยิงที่รุนแรงจากมุมแคบซึ่งโกนด้านในของเสาใกล้หลังจากที่เขาผ่านเข้าไป <a target="_blank" href="https://www.espn.com/soccer/player/_/id/164645/Aleksandar-Trajkovski" rel="noopener" data-wpel-link="exclude">อเล็กซานดาร์ ทราจคอฟสกี้</a>ขณะที่เจ้าบ้านกดดันในครึ่งแรก</p>
<p>ซึ่งไปข้างหน้า <a target="_blank" href="https://www.espn.com/soccer/player/_/id/254468/Darko-Churlinov" rel="noopener" data-wpel-link="exclude">Darko Churlinov</a> เสียประตูจากการล้ำหน้าเล็กน้อยสำหรับมาซิโดเนียเหนือในนาทีที่ 40 หลังจากการตรวจสอบ VAR และเทคโนโลยีทำให้ผู้เยี่ยมชมหยุดพักหลังจากรีสตาร์ทไม่นาน</p>
<p>ประตูของ Thorsteinsson ยืนขึ้นในขณะที่เขาเคาะบอลจากระยะใกล้หลังจากลูกบอลยาวเข้าไปในพื้นที่มุ่งหน้าเข้าไปในเส้นทางของเขาโดย <a target="_blank" href="https://www.espn.com/soccer/player/_/id/72945/Birkir-Bjarnason" rel="noopener" data-wpel-link="exclude">Birkir Bjarnason</a>ทำให้ฝ่ายเจ้าบ้านโยนชายไปข้างหน้าอีกครั้ง</p>
<p>พวกเขาได้รับรางวัลในนาทีที่ 65 เมื่อเอลมัสรวมบอลจากการแย่งชิงปากประตูหลังจากผู้รักษาประตูไอซ์แลนด์ <a target="_blank" href="https://www.espn.com/soccer/player/_/id/260843/Elias-Rafn-Olafsson" rel="noopener" data-wpel-link="exclude">อีเลียส ราฟน์ โอลาฟสัน</a> ปัดป้องการยิงของ Alioski และการป้องกันการมาเยือนล้มเหลวในการเคลียร์บอล</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="8167615817" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>เอลมัสส่งเสียงร้องของฝูงชนกลับบ้านในความปีติยินดีเมื่อห้านาทีก่อนสิ้นสุดโดยยิงปืนด้วยเท้าซ้ายจากโพสต์หลังจากที่ไอซ์แลนด์ส่ง Isak Johannesson ออกจากใบเหลืองที่สองในนาทีที่ 79</p>
<p>มาซิโดเนียเหนืออยู่ในการแข่งขันเพื่อเข้าถึงทัวร์นาเมนต์ใหญ่ติดต่อกันเป็นครั้งที่สองในฐานะประเทศเอกราช โดยได้ปรากฏตัวครั้งแรกในยูโร 2020</p>
</div>
<p><a href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">Click for More Soccer News </a><br />
<br /><a href="https://www.espn.com/soccer/report?gameId=590225" data-wpel-link="exclude">Source link </a></p>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="8028370235" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="mvp-alp-soc-reg left relative">
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/sports-news/5491/&amp;t=North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN &amp;url=https://www.chiangraitimes.com/th/sports-news/5491/&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/sports-news/5491/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-590x354.jpg&amp;description=North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#142b6761767e717760295a7b66607c3459757771707b7a7d753462673a345d777178757a703432372c2625252f34f4acb7f4aca6f4acb6f4ac93f4aca6f4ac8df4ac95f4aca6f4acb7f4ad95f4ac96f4ad9cf4ac93f4ac96f4aca5f4ac8df4ac8bf4acacf4ac81f4ac8ef4acb9f4acb13432372c2625252f34252034f4ac8af4acb0f4acbcf4ac9cf4aca0f4ac95f4aca6f4acb6f4ac8d34262426253432372c2625252f345147445a327579642f565b504d295d34727b617a7034607c7d67347566607d777871347d7a6071667167607d7a7334757a7034607c7b61737c60347b7234677c75667d7a73347d6034637d607c346d7b613a34577c71777f347d60347b61602e347c606064672e3b3b6363633a777c7d757a7366757d607d7971673a777b793b607c3b67647b666067397a7163673b21202d253b">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.chiangraitimes.com/th/tag/espn/" rel="tag" data-wpel-link="internal">ESPN</a><a href="https://www.chiangraitimes.com/th/tag/iceland/" rel="tag" data-wpel-link="internal">Iceland</a><a href="https://www.chiangraitimes.com/th/tag/macedonia/" rel="tag" data-wpel-link="internal">Macedonia</a><a href="https://www.chiangraitimes.com/th/tag/north/" rel="tag" data-wpel-link="internal">North</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5/" rel="tag" data-wpel-link="internal">ดูบอล</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/" rel="tag" data-wpel-link="internal">ดูบอลสด</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%ad%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%a5%e0%b8%99%e0%b9%8c/" rel="tag" data-wpel-link="internal">ดูบอลออนไลน์</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%95%e0%b8%b2%e0%b8%a3%e0%b8%b2%e0%b8%87-%e0%b8%9a%e0%b8%ad%e0%b8%a5/" rel="tag" data-wpel-link="internal">ตาราง บอล</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9a%e0%b8%ad%e0%b8%a5-%e0%b8%a7%e0%b8%b1%e0%b8%99-%e0%b8%99%e0%b8%b5%e0%b9%89/" rel="tag" data-wpel-link="internal">บอล วัน นี้</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9a%e0%b8%ad%e0%b8%a5-%e0%b8%aa%e0%b8%94/" rel="tag" data-wpel-link="internal">บอล สด</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9c%e0%b8%a5-%e0%b8%9a%e0%b8%ad%e0%b8%a5/" rel="tag" data-wpel-link="internal">ผล บอล</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9c%e0%b8%a5-%e0%b8%9a%e0%b8%ad%e0%b8%a5-%e0%b8%aa%e0%b8%94/" rel="tag" data-wpel-link="internal">ผล บอล สด</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9c%e0%b8%a5%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%99%e0%b8%b5%e0%b9%89/" rel="tag" data-wpel-link="internal">ผลบอลวันนี้</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9e%e0%b8%a4%e0%b8%a8%e0%b8%88%e0%b8%81%e0%b8%b2%e0%b8%a2%e0%b8%99/" rel="tag" data-wpel-link="internal">พฤศจกายน</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%81%e0%b8%82%e0%b8%87%e0%b8%82%e0%b8%99%e0%b8%9f%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5/" rel="tag" data-wpel-link="internal">รายงานการแขงขนฟตบอล</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b9%82%e0%b8%9b%e0%b8%a3%e0%b9%81%e0%b8%81%e0%b8%a3%e0%b8%a1%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%99%e0%b8%b5%e0%b9%89/" rel="tag" data-wpel-link="internal">โปรแกรมบอลวันนี้</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.chiangraitimes.com/th/sports-news/5481/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
<p>USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="260" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%2068'%3E%3C/svg%3E" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" /><noscript><img width="260" height="68" src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png"/></noscript>
<meta itemprop="url" content="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png">
</div>
<meta itemprop="name" content="เชียงรายครั้ง">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue Reading</span>
</div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Advertisement</span>
<ins class="adsbygoogle" style="display:inline-block;width:740px;height:200px" data-ad-client="ca-pub-7281840549030792" data-ad-slot="6918591980"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">You may like</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.chiangraitimes.com/th/sports-news/5481/" rel="bookmark" data-wpel-link="internal">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-400x240.jpg" class="mvp-reg-img wp-post-image" alt="USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-80x80.jpg" class="mvp-mob-img wp-post-image" alt="USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5478/" rel="bookmark" data-wpel-link="internal">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>ฝรั่งเศสสามารถตั้งตารอฟุตบอลโลกได้หลังค่ำคืนแห่งอารมณ์</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5468/" rel="bookmark" data-wpel-link="internal">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>LIVE Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5443/" rel="bookmark" data-wpel-link="internal">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="ฝรั่งเศส vs. คาซัคสถาน - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ฝรั่งเศส vs. คาซัคสถาน - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="ฝรั่งเศส vs. คาซัคสถาน - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ฝรั่งเศส vs. คาซัคสถาน - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ฝรั่งเศส-vs-คาซัคสถาน-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>ฝรั่งเศส vs. คาซัคสถาน &#8211; รายงานการแข่งขันฟุตบอล &#8211; 13 พฤศจิกายน 2564 &#8211; ESPN</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5449/" rel="bookmark" data-wpel-link="internal">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="มอนเตเนโกรกับเนเธอร์แลนด์ - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="มอนเตเนโกรกับเนเธอร์แลนด์ - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="มอนเตเนโกรกับเนเธอร์แลนด์ - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="มอนเตเนโกรกับเนเธอร์แลนด์ - รายงานการแข่งขันฟุตบอล - 13 พฤศจิกายน 2564 - ESPN" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/มอนเตเนโกรกับเนเธอร์แลนด์-รายงานการแข่งขันฟุตบอล-13-พฤศจิกายน-2564-ESPN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>มอนเตเนโกรกับเนเธอร์แลนด์ &#8211; รายงานการแข่งขันฟุตบอล &#8211; 13 พฤศจิกายน 2564 &#8211; ESPN</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5453/" rel="bookmark" data-wpel-link="internal">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Transfer-Talk-เชลซีวางแผน-Kounde-De-Ligt-Insigne-ย้ายในเดือนมกราคม-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>Transfer Talk: เชลซีวางแผน Kounde, De Ligt, Insigne ย้ายในเดือนมกราคม</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5424/" rel="bookmark" data-wpel-link="internal">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="บุสเก็ตส์ ยก อัลเวส กลับบาร์เซโลน่า ว่า &#039;น่ายินดี&#039;" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-400x240.jpg" class="mvp-reg-img wp-post-image" alt="บุสเก็ตส์ ยก อัลเวส กลับบาร์เซโลน่า ว่า &#039;น่ายินดี&#039;" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="บุสเก็ตส์ ยก อัลเวส กลับบาร์เซโลน่า ว่า &#039;น่ายินดี&#039;" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-80x80.jpg" class="mvp-mob-img wp-post-image" alt="บุสเก็ตส์ ยก อัลเวส กลับบาร์เซโลน่า ว่า &#039;น่ายินดี&#039;" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บุสเก็ตส์-ยก-อัลเวส-กลับบาร์เซโลน่า-ว่า-น่ายินดี-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>บุสเก็ตส์ ยก อัลเวส กลับบาร์เซโลน่า ว่า &#8216;น่ายินดี&#8217;</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5417/" rel="bookmark" data-wpel-link="internal">
<li>
 <div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="หญิงสเปนประท้วงแถวลีก" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-400x240.jpg" class="mvp-reg-img wp-post-image" alt="หญิงสเปนประท้วงแถวลีก" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="หญิงสเปนประท้วงแถวลีก" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-80x80.jpg" class="mvp-mob-img wp-post-image" alt="หญิงสเปนประท้วงแถวลีก" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/iหญิงสเปนประท้วงแถวลีก-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>หญิงสเปนประท้วงแถวลีก</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-5491").on("click", function(){
  	    $(".mvp-com-click-id-5491").show();
	    $(".mvp-disqus-thread-5491").show();
  	    $(".mvp-com-but-5491").hide();
	  });
	});
    });</script> </article>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="6522387613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>Enter ad code hereEnter ad code here </div>
</section><section id="block-17" class="mvp-side-widget widget_block"><div class="mvp-widget-home-head">
<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Interesting For You</span></h4>
</div>
<p><script type="rocketlazyloadscript" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7281840549030792" data-ad-slot="3512130444"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.chiangraitimes.com/th/sports-news/5491/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="North Macedonia vs. Iceland - รายงานการแข่งขันฟุตบอล - 14 พฤศจิกายน 2021 - ESPN" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="North Macedonia vs. Iceland - รายงานการแข่งขันฟุตบอล - 14 พฤศจิกายน 2021 - ESPN" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/North-Macedonia-vs-Iceland-รายงานการแข่งขันฟุตบอล-14-พฤศจิกายน-2021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Football</span><span class="mvp-cd-date left relative">55 mins ago</span>
</div>
<h2>North Macedonia vs. Iceland &#8211; รายงานการแข่งขันฟุตบอล &#8211; 14 พฤศจิกายน 2021 &#8211; ESPN</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/news/5485/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ผู้ประท้วงเดินขบวนไปยังสถานทูตเยอรมัน-แถลงการณ์ต่อต้านสถาบันกษัตริย์-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ผู้ประท้วงเดินขบวนไปยังสถานทูตเยอรมัน-แถลงการณ์ต่อต้านสถาบันกษัตริย์-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ผู้ประท้วงเดินขบวนไปยังสถานทูตเยอรมัน-แถลงการณ์ต่อต้านสถาบันกษัตริย์-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ผู้ประท้วงเดินขบวนไปยังสถานทูตเยอรมัน-แถลงการณ์ต่อต้านสถาบันกษัตริย์-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ผู้ประท้วงเดินขบวนไปยังสถานทูตเยอรมัน-แถลงการณ์ต่อต้านสถาบันกษัตริย์-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ผู้ประท้วงเดินขบวนไปยังสถานทูตเยอรมัน-แถลงการณ์ต่อต้านสถาบันกษัตริย์-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">absolute monarchy</span><span class="mvp-cd-date left relative">4 hours ago</span>
</div>
<h2>ผู้ประท้วงเดินขบวนไปยังสถานทูตเยอรมัน แถลงการณ์ต่อต้านสถาบันกษัตริย์</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/news/5483/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/รถบรรทุกยาบ้า-6-ล้านเม็ด-หนีตำรวจ-ถูกยิงดับ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/รถบรรทุกยาบ้า-6-ล้านเม็ด-หนีตำรวจ-ถูกยิงดับ-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/รถบรรทุกยาบ้า-6-ล้านเม็ด-หนีตำรวจ-ถูกยิงดับ-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/รถบรรทุกยาบ้า-6-ล้านเม็ด-หนีตำรวจ-ถูกยิงดับ-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/รถบรรทุกยาบ้า-6-ล้านเม็ด-หนีตำรวจ-ถูกยิงดับ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/รถบรรทุกยาบ้า-6-ล้านเม็ด-หนีตำรวจ-ถูกยิงดับ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Chiang Mai</span><span class="mvp-cd-date left relative">5 hours ago</span>
</div>
<h2>รถบรรทุกยาบ้า 6 ล้านเม็ด หนีตำรวจ ถูกยิงดับ</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5481/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/USMNT-มีอะไรมากกว่าพูลิซิช-แต่เขาคือหน้าของฟุตบอลสหรัฐ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Football</span><span class="mvp-cd-date left relative">6 hours ago</span>
</div>
<h2>USMNT มีอะไรมากกว่าพูลิซิช แต่เขาคือหน้าของฟุตบอลสหรัฐ</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/news/5479/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ยิงผู้ประท้วง-กทม-2-ราย-สถานทูตเยอรมัน-รับจดหมายผู้นำชุมนุม-80x80.jpeg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ยิงผู้ประท้วง-กทม-2-ราย-สถานทูตเยอรมัน-รับจดหมายผู้นำชุมนุม-150x150.jpeg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ยิงผู้ประท้วง-กทม-2-ราย-สถานทูตเยอรมัน-รับจดหมายผู้นำชุมนุม-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ยิงผู้ประท้วง-กทม-2-ราย-สถานทูตเยอรมัน-รับจดหมายผู้นำชุมนุม-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ยิงผู้ประท้วง-กทม-2-ราย-สถานทูตเยอรมัน-รับจดหมายผู้นำชุมนุม-80x80.jpeg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ยิงผู้ประท้วง-กทม-2-ราย-สถานทูตเยอรมัน-รับจดหมายผู้นำชุมนุม-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
 <div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Anti-establishment protest</span><span class="mvp-cd-date left relative">6 hours ago</span>
</div>
<h2>ยิงผู้ประท้วง กทม. 2 ราย สถานทูตเยอรมัน รับจดหมายผู้นำชุมนุม</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.chiangraitimes.com/th/entertainment/4777/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="อ๊อดคีรีบูน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อ๊อดคีรีบูน-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อ๊อดคีรีบูน-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อ๊อดคีรีบูน-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อ๊อดคีรีบูน-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="อ๊อดคีรีบูน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อ๊อดคีรีบูน-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/อ๊อดคีรีบูน-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entertainment</span><span class="mvp-cd-date left relative">4 weeks ago</span>
</div>
<h2>อ๊อด คีรีบูล ศิลปินดังยุค 80 เสียชีวิตด้วยโรคมะเร็งสมอง</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/business/4812/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ประกันภัยรถยนต์" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-80x80.jpeg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-150x150.jpeg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-80x80.jpeg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ประกันภัยรถยนต์" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-80x80.jpeg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/word-image-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">3 weeks ago</span>
</div>
<h2>สุดปัง! ภาพยนตร์โฆษณาใหม่ล่าสุดจาก DirectAsia ชุด ‘ความสัมพันธ์ออนไลน์’ ชูจุดเด่น “รับสายไวภายใน 5 วินาที โทรกลับไวภายใน 30 วินาที ถึงที่เกิดเหตุไว 30 นาที และการซ่อมจนกว่าจะพอใจ”</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/news/4821/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ป.ป.ส. ลุยจับ &quot;เครือข่ายยาเสพติด&quot; พร้อมยึดทรัพย์ 70 ล้าน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ป.ป.ส. ลุยจับ &quot;เครือข่ายยาเสพติด&quot; พร้อมยึดทรัพย์ 70 ล้าน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Crime News</span><span class="mvp-cd-date left relative">3 weeks ago</span>
</div>
<h2>ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/chiangrai/4884/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="พบศพเด็กหญิงวัย 26 ปี กระโดดสะพานน้ำกก เชียงราย" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="พบศพเด็กหญิงวัย 26 ปี กระโดดสะพานน้ำกก เชียงราย" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Chiang Rai News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
</div>
<h2>พบศพเด็กหญิงวัย 26 ปี กระโดดสะพานน้ำกก เชียงราย</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/chiangrai/4879/" rel="bookmark" data-wpel-link="internal">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ตร.เชียงราย ยึดยาบ้าหลายล้านเม็ด" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ตร.เชียงราย ยึดยาบ้าหลายล้านเม็ด" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Chiang Rai News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
</div>
<h2>ตร.เชียงราย ยึดยาบ้าหลายล้านเม็ด</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
</div>
</div>
</div>
</section><section id="text-5" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ข่าวที่น่าสนใจ</span></h4></div> <div class="textwidget"><p><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7281840549030792" data-ad-slot="1092178172"></ins><br />
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</section><section id="text-6" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ข่าวที่น่าสนใจ</span></h4></div> <div class="textwidget"><p><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7281840549030792" data-ad-slot="3236905457" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="2073300936" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>Enter ad code hereEnter ad code here </div>
</section><section id="block-18" class="mvp-side-widget widget_block"><div class="mvp-widget-home-head">
<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Interesting For You</span></h4>
</div>
<p><script type="rocketlazyloadscript" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7281840549030792" data-ad-slot="3512130444"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</section> </div> </div>
</div> </div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div style="text-center">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="2249293625" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.chiangraitimes.com/th/" data-wpel-link="internal"><img width="314" height="92" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20314%2092'%3E%3C/svg%3E" alt="เชียงรายครั้ง" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/footer2.png" /><noscript><img width="314" height="92" src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/footer2.png" alt="เชียงรายครั้ง" data-rjs="2" /></noscript></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fa fa-facebook fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fa fa-twitter fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fa fa-pinterest-p fa-2" data-wpel-link="external" rel="external sponsored"></a></li>
<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fa fa-instagram fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fa fa-youtube-play fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fa fa-linkedin fa-2" data-wpel-link="exclude"></a></li>
<li><a href="https://www.tumblr.com/blog/chiangraitimes-blog" target="_blank" class="fa fa-tumblr fa-2" data-wpel-link="exclude"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1367"><a href="https://www.chiangraitimes.com/th" data-wpel-link="internal">บ้าน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1351"><a href="https://www.chiangraitimes.com/th/news/" data-wpel-link="internal">ข่าว</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/" data-wpel-link="internal">ภาคเหนือของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/" data-wpel-link="internal">ของแคว้น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/" data-wpel-link="internal">ภาคใต้ของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/" data-wpel-link="internal">ข่าวเชียงราย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/" data-wpel-link="internal">ข่าวอาชญากรรม</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/" data-wpel-link="internal">เชียงรายนิวส์</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/" data-wpel-link="internal">อาชญากรรม</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.chiangraitimes.com/th/business/" data-wpel-link="internal">ข่าวธุรกิจ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.chiangraitimes.com/th/technology/" data-wpel-link="internal">เทคโนโลยี</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/" data-wpel-link="internal">เกมส์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/" data-wpel-link="internal">สื่อสังคม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/" data-wpel-link="internal">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/" data-wpel-link="internal">การเรียนรู้</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/" data-wpel-link="internal">สุขภาพ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/" data-wpel-link="internal">สภาพอากาศ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/" data-wpel-link="internal">ตรวจหวย</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4582"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/" data-wpel-link="internal">หวย ฮานอย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/" data-wpel-link="internal">เลขเด็ด</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4505"><a href="https://www.chiangraitimes.com/th/sports-news/" data-wpel-link="internal">ข่าวกีฬา</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/" data-wpel-link="internal">ดูบอลสด</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/" data-wpel-link="internal">ฟุตบอล</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4718"><a href="https://www.chiangraitimes.com/th/economy/finance/" data-wpel-link="internal">การเงิน</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4719"><a href="https://www.chiangraitimes.com/th/gold-price-today/" data-wpel-link="internal">ราคาทองวันนี้</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/" data-wpel-link="internal">ความบันเทิง</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/" data-wpel-link="internal">แคปชั่นน่ารัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/" data-wpel-link="internal">ภาพยนตร์</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 CTN News - Chiangrai Times</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div class="chp_ads_blocker-overlay" id="chp_ads_blocker-overlay" tabindex="-1"></div>
<div class="chp_ads_block_pro chp_ads_blocker_detector-hide" id="chp_ads_blocker-modal">
<div class="chp_ads_blocker-modal-container" id="chp_ads_blocker-modal-container">
<div class="chp_ads_block_pro_body">
<div class="chp_ads_blocker_wrapper">
<img class="chp_ads_blocker_detector-icon svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ads Block Detector Powered by codehelppro.com" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/plugins/chp-ads-block-detector-pro/assets/img/icon.php?back=ff0000&color=ffffff&width=100"><noscript><img class="chp_ads_blocker_detector-icon svg" src="https://www.chiangraitimes.com/th/wp-content/plugins/chp-ads-block-detector-pro/assets/img/icon.php?back=ff0000&color=ffffff&width=100" alt="Ads Block Detector Powered by codehelppro.com"></noscript> </div>
<div class="chp_ads_block_pro_content">
<p class="title">ตรวจพบตัวบล็อกโฆษณา!!!</p>
<p class="subtitle">เราตรวจพบว่าคุณกำลังใช้ส่วนขยายเพื่อบล็อกโฆษณา โปรดสนับสนุนเราด้วยการปิดการใช้งานตัวบล็อกโฆษณาเหล่านี้</p>
<div class="chp_ads_block_pro_buttons">
<div class="chp_ads_block_pro_buttons_row">
<p>Disable Ad Block</p>
<button type="button" onclick="reload()">I've disable Adblock</button>
</div>
<div class="chp_ads_block_pro_buttons_row">
<p>Join Our Website</p>
<button type="button" onclick="redirect('')">Get Membership</button>
</div>
</div>
</div>
</div>
<div class="chp_ads_block_pro_footer">
<a href="" id="howToBlock" data-wpel-link="internal">How do I whitelist website?</a>
<a href="" data-wpel-link="internal">Already Have Account? Login</a>
</div>
</div>
</div><div class="demo-wrapper" style="display:none;"><div class="ads"><img id="chp-ads-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" height="250" width="300" alt="" data-lazy-src="images/ads.jpg"><noscript><img id="chp-ads-image" src="images/ads.jpg" height="250" width="300" alt=""></noscript></div></div>
<script type="rocketlazyloadscript">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</script><div style="z-index:999999;text-align:center;font-size:12px;">Powered by <a title="Live Score" href="http://superlivescore.com" data-wpel-link="exclude">Live Score</a> & <a title="live score mobile app" href="https://itunes.apple.com/us/app/super-live-score/id1084521855?mt=8" data-wpel-link="exclude">Live Score App</a></div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' id='ms-admin-js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.chiangraitimes.com\/th\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/football-live-scores/js/admin.js?ver=1636373436' id='ms-admin-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/football-live-scores/js/iframeResizer.min.js?ver=1.3.1' id='ms-iframe-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1636373436' id='theia-sticky-sidebar/ResizeSensor.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1636373436' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1636373436' id='theia-sticky-sidebar/main.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/th(\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$))|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.chiangraitimes.com\/th","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
});</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/scripts.js?ver=1636373436' id='zoxnews-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/retina.js?ver=1636373436' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/flexslider.js?ver=1636373436' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/alp.js?ver=1636373436' id='alp-js' defer></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1636373436' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.chiangraitimes.com/th/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="">window.addEventListener('DOMContentLoaded', function() {

var $ = jQuery;
function updateTheme(a){var b="nightTheme",c=30,d=document.querySelector("div.nite-a i"),e=document.querySelector("div.nite-b i");if(e)if(-1<e.className.indexOf("fa-sun")){d.classList.remove("fa-sun");d.classList.add("fa-moon");e.classList.remove("fa-sun");e.classList.add("fa-moon");document.querySelector("body").classList.remove("n-day");document.querySelector("body").classList.add("n-night");var f="night"}else d.classList.remove("fa-moon"),d.classList.add("fa-sun"),e.classList.remove("fa-moon"),
e.classList.add("fa-sun"),document.querySelector("body").classList.remove("n-night"),document.querySelector("body").classList.add("n-day"),f="day";1==a&&setThemeCookie(b,f,c)}function setThemeCookie(a,b,c){a=a+"\x3d"+b+"; path\x3d/; domain\x3d."+location.hostname.replace(/^www\./i,"");"undefined"!==typeof c&&(b=new Date,b.setTime(b.getTime()+864E5*c),a+="; expires\x3d"+b.toUTCString());document.cookie=a}
function getThemeCookie(a){for(var b=document.cookie.split(";"),c,d=0;d<b.length;d++){var e=b[d].trim();0===e.indexOf(a+"\x3d")&&(c=e.substring((a+"\x3d").length,e.length))}return c}function createIconBox(a){var b=document.createElement("div");b.classList.add("nitetheme");a&&""!==a&&b.classList.add(a);a=document.createElement("i");a.classList.add("fa");a.classList.add("fa-sun");a.onclick=function(){updateTheme(1)};b.append(a);return b}
(function(){var a="nightTheme",b=getThemeCookie(a),c=30,d=document.querySelector(".nite-b");"undefined"===typeof b?(b="day",setThemeCookie(a,b,c)):(d||(c=document.querySelector(".mvp-nav-top-right"),a=document.querySelector("#mvp-fly-soc-wrap"),d=createIconBox("nite-a"),c.prepend(d),c=createIconBox("nite-b"),a.append(c)),"night"==b&&updateTheme())})();


});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.chiangraitimes.com/th/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='ms-user-css-css'  href='https://www.chiangraitimes.com/th/wp-content/plugins/football-live-scores/css/user.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.chiangraitimes.com/th/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-reset-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=5.8.2' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6ae3136b495f5896","token":"48255819d0dd4730b13aab7a442be10a","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
