<!DOCTYPE html>
<html lang="th">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="title" content=" Chiang Rai Times l CTN News Thailand News Bangkok News">
<meta name="ahrefs-site-verification" content="fa319f00d5a7d67837ad891e3130bde8b359cb27f3ce1931544fd14dfadbf328">
<meta name="language" content="thai">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="keywords" content="ผลบอลวันนี้, บ้านบอล,ผลบอล, บ้านผลบอล, บอลวันนี้, ตารางบอล, ผลบอลสดวันนี้, บ้านผลบอลสด, ตารางบอลวันนี้, ผลบอลวันนี้, ผลบ้านบอล, ผลบอลล่าสุด, ผลบอลเมื่อคืน, ดูผลบอล, โปรแกรมบอล, วิ เค ราะ ร์ บอล วัน นี้, บ้านผลบอล69, วิเคราะห์บอล, วิเคราะห์บอล, บ้านบอล, บอลวันนี้, ราคาบอล, วิ เค ราะ ร์ บอล วัน นี้, บ้านผลบอล888,วิเคราะห์บอลวันนี้, วิเคราะห์บอล, บ้านผลบอลสด, บ้านผลบอล 888 สด, ผลบอลสด7m, ผล บอล เมือ คืน, ผลบอลวันนี้, ทีเดดบอล, ผล บอล สด ภาษา ไทย, ราคาบอลวันนี้, ผลบอลสด 888, บ้านผลบอล goal, ทีเด็ด, ทีเด็ดบอลวันนี้, baanpolballs, ล้ม โต๊ะ, zeanstep" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.chiangraitimes.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.chiangraitimes.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.chiangraitimes.com/feed/atom/" />
<script type="rocketlazyloadscript" data-minify="1" async custom-element="amp-ad" src="https://www.chiangraitimes.com/th/wp-content/cache/min/1/v0/amp-ad-0.1.js?ver=1662688372"></script>
<link rel="pingback" href="https://www.chiangraitimes.com/th/xmlrpc.php" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-1000x600.webp" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-1000x600.webp" />
<meta property="og:locale" content="th_TH" />
<meta property="og:url" content="https://www.chiangraitimes.com/th/news/9195/" />
<meta property="og:title" content="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง" />
<meta property="og:description" content="เช็กราคาน้ำมัน 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง ปตท. บางจาก พีที (PT) ราคาน้ำมันขายปลีกในพื้นที่กรุงเทพฯ ที่ยังไม่รวมภาษีบำรุงท้องถิ่น ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง ปตท.  บางจาก พีที (PT) แต่ละปั๊มปรับเท่าไหร่? เช็กได้ที่นี่ ราคาน้ำมัน 13 ก.ย. 65  ปตท.  ราคาน้ำมัน แก๊สโซฮอล์ 95 ราคา 35.35 บาท/ลิตร ราคาน้ำมัน ซูเปอร์พาวเวอร์ แก๊สโซฮอล์ 95 ราคา 40.84 บาท/ลิตร ราคาน้ำมัน แก๊สโซฮอล์ E20 ราคา 34.24 บาท/ลิตร ราคาน้ำมัน แก๊สโซฮอล์ E85 ราคา 32.24 บาท/ลิตร ราคาน้ำมัน แก๊สโซฮอล์ 91 ราคา 35.08 บาท/ลิตร ราคาน้ำมัน เบนซิน 95 ราคา [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.chiangraitimes.com/th/news/9195/">
<meta name="twitter:title" content="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง">
<meta name="twitter:description" content="เช็กราคาน้ำมัน 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง ปตท. บางจาก พีที (PT) ราคาน้ำมันขายปลีกในพื้นที่กรุงเทพฯ ที่ยังไม่รวมภาษีบำรุงท้องถิ่น ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง ปตท.  บางจาก พีที (PT) แต่ละปั๊มปรับเท่าไหร่? เช็กได้ที่นี่ ราคาน้ำมัน 13 ก.ย. 65  ปตท.  ราคาน้ำมัน แก๊สโซฮอล์ 95 ราคา 35.35 บาท/ลิตร ราคาน้ำมัน ซูเปอร์พาวเวอร์ แก๊สโซฮอล์ 95 ราคา 40.84 บาท/ลิตร ราคาน้ำมัน แก๊สโซฮอล์ E20 ราคา 34.24 บาท/ลิตร ราคาน้ำมัน แก๊สโซฮอล์ E85 ราคา 32.24 บาท/ลิตร ราคาน้ำมัน แก๊สโซฮอล์ 91 ราคา 35.08 บาท/ลิตร ราคาน้ำมัน เบนซิน 95 ราคา [&hellip;]">
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.chiangraitimes.com\/th\/news\/9195\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

<title>ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Advent Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/adventpro/v18/V8mDoQfxVT4Dvddr_yOwjYGIPbF4Dg.ttf) format('truetype');
}
@font-face {
  font-family: 'Anton';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/anton/v23/1Ptgg87LROyAm3Kz-Co.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 200;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs13FvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs169vsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs18NvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs1y9osUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.chiangraitimes.com/th/wp-content/cache/min/1/2aa1667333798fcb0af489ff42c7cc50.css" media="all" data-minify="1" />
<meta name="description" content="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง ปตท.  บางจาก พีที (PT) แต่ละปั๊มปรับเท่าไหร่? เช็กได้ที่นี่" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.chiangraitimes.com/th/news/9195/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง" />
<meta property="og:description" content="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง ปตท.  บางจาก พีที (PT) แต่ละปั๊มปรับเท่าไหร่? เช็กได้ที่นี่" />
<meta property="og:url" content="https://www.chiangraitimes.com/th/news/9195/" />
<meta property="og:site_name" content="CTN News l ข่าวสาร" />
<meta property="article:publisher" content="https://www.facebook.com/chiangrai.times" />
<meta property="article:tag" content="ราคาน้ํามัน caltex" />
<meta property="article:tag" content="ราคาน้ํามัน esso" />
<meta property="article:tag" content="ราคาน้ํามัน esso วันนี้" />
<meta property="article:tag" content="ราคาน้ํามัน pt" />
<meta property="article:tag" content="ราคาน้ํามัน shell" />
<meta property="article:tag" content="ราคาน้ํามัน บางจาก" />
<meta property="article:tag" content="ราคาน้ํามันดิบ brent" />
<meta property="article:tag" content="ราคาน้ํามันพรุ่งนี้ 2565" />
<meta property="article:tag" content="ราคาน้ํามันพรุ่งนี้ ปตท" />
<meta property="article:tag" content="ราคาน้ํามันวันนี้ 2565 บางจาก" />
<meta property="article:section" content="News" />
<meta property="og:updated_time" content="2022-09-13T07:34:31+07:00" />
<meta property="article:published_time" content="2022-09-13T07:34:13+07:00" />
<meta property="article:modified_time" content="2022-09-13T07:34:31+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง" />
<meta name="twitter:description" content="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง ปตท.  บางจาก พีที (PT) แต่ละปั๊มปรับเท่าไหร่? เช็กได้ที่นี่" />
<meta name="twitter:site" content="@chiangraitimes" />
<meta name="twitter:creator" content="@chiangraitimes" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL.webp" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Rauf Mughal" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CTN News l ข่าวสาร &raquo; Feed" href="https://www.chiangraitimes.com/th/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.chiangraitimes.com/th/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.chiangraitimes.com/th/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chiangraitimes.com/th/wp-json/wp/v2/posts/9195" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiangraitimes.com/th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiangraitimes.com/th/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.chiangraitimes.com/th/?p=9195' />
<link rel="alternate" type="application/json+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fnews%2F9195%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fnews%2F9195%2F&#038;format=xml" />
<link rel="alternate" href="https://www.chiangraitimes.com/th/news/9195/" hreflang="x-default">

<link rel="alternate" href="https://www.chiangraitimes.com/th/news/9195/" hreflang="th-TH" />
<meta name="keywords" content="News, ราคาน้ํามัน caltex, ราคาน้ํามัน esso, ราคาน้ํามัน esso วันนี้, ราคาน้ํามัน pt, ราคาน้ํามัน shell, ราคาน้ํามัน บางจาก, ราคาน้ํามันดิบ brent, ราคาน้ํามันพรุ่งนี้ 2565, ราคาน้ํามันพรุ่งนี้ ปตท, ราคาน้ํามันวันนี้ 2565 บางจาก" />
<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.chiangraitimes.com/th");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '920b0d26-cc9e-40b5-804f-9ed4cabd68e7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.chiangraitimes.com/th/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a3b4186-8f32-4bbf-a810-be3f3be590a9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.chiangraitimes.com/th/news/9195/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.chiangraitimes.com/th/news/9195/?amp=1"><link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="rankz-verification" content="7YR46lhECOme1fsS">
<script type="rocketlazyloadscript" data-minify="1" async='async' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/tag/js/gpt.js?ver=1662688373'></script>
<script type="rocketlazyloadscript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="rocketlazyloadscript">
  googletag.cmd.push(function() {
  googletag.defineSlot('/1234/travel/asia', [728, 90], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices(); });
</script>
<script type="rocketlazyloadscript" data-minify="1" async custom-element="amp-analytics" src="https://www.chiangraitimes.com/th/wp-content/cache/min/1/v0/amp-analytics-0.1.js?ver=1662688373"></script>

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-118697866-2"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118697866-2');
</script>
</head>
<body class="post-template-default single single-post postid-9195 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.chiangraitimes.com/th/"><img width="600" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20170'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img width="600" height="170" src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news" class="menu"><li id="menu-item-6985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6985"><a href="https://www.chiangraitimes.com/th/">บ้าน</a></li>
<li id="menu-item-7607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7607"><a href="https://www.chiangraitimes.com/th/news/">ข่าว</a>
<ul class="sub-menu">
<li id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a></li>
<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a></li>
<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a></li>
<li id="menu-item-1355" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a></li>
</ul>
</li>
<li id="menu-item-1350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a></li>
<li id="menu-item-7608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7608"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี</a>
<ul class="sub-menu">
<li id="menu-item-4240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a></li>
<li id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a></li>
</ul>
</li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a></li>
</ul>
</li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a></li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a></li>
<li id="menu-item-7585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7585"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา</a>
<ul class="sub-menu">
<li id="menu-item-8116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8116"><a href="https://www.chiangraitimes.com/th/football-live-score/">ผลบอลสด บ้านผลบอล</a></li>
<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a></li>
<li id="menu-item-7886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7886"><a href="https://www.chiangraitimes.com/th/football-livescore/">ผลบอลสด</a></li>
<li id="menu-item-7889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7889"><a href="https://www.chiangraitimes.com/th/livescore/">ผลบอลสด888</a></li>
</ul>
</li>
<li id="menu-item-4728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง</a>
<ul class="sub-menu">
<li id="menu-item-4729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a></li>
</ul>
</li>
<li id="menu-item-7590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7590"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย</a>
<ul class="sub-menu">
<li id="menu-item-8692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8692"><a href="https://www.chiangraitimes.com/th/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%ab%e0%b8%a7%e0%b8%a2-%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%9c%e0%b8%a5%e0%b8%a3%e0%b8%b2%e0%b8%87%e0%b8%a7%e0%b8%b1%e0%b8%a5%e0%b8%aa%e0%b8%a5/">ตรวจหวย – ตรวจผลรางวัลสลากกินแบ่งรัฐบาล</a></li>
<li id="menu-item-7593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7593"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a></li>
<li id="menu-item-7697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7697"><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/7680/">หวยลาว สดวันนี้</a></li>
<li id="menu-item-7592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7592"><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/">ตรวจหวยลาว</a></li>
<li id="menu-item-7591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7591"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">ตรวจหวยฮานอย</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fab fa-pinterest-p"></a></li>
<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fab fa-linkedin"></a></li>
<li><a href="https://www.tumblr.com/blog/chiangraitimes-blog" target="_blank" class="fab fa-tumblr"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.chiangraitimes.com/th/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4379712682"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
 <div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/chiangrai.times/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/chiangraitimes" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/chiangrainewspaper/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.chiangraitimes.com/th/"><img width="600" height="170" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20170'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img width="600" height="170" itemprop="logo" src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
<a class="mvp-nav-logo-small" href="https://www.chiangraitimes.com/th/"><img width="160" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2045'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img width="160" height="45" src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
<h2 class="mvp-logo-title">CTN News l ข่าวสาร</h2>
<div class="mvp-drop-nav-title left">
<h4>ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<div class="nitetheme nite-a"></div>
<a href="/"><div class="tg-sprite spr-uk active"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="United States News" data-lazy-src="/wp-content/uploads/us_flag.webp"><noscript><img src="/wp-content/uploads/us_flag.webp" alt="United States News"></noscript></div></a>
<a href="/th"><div class="tg-sprite spr-th"><img width="25" height="19" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2019'%3E%3C/svg%3E" alt="Thailand News" data-lazy-src="/wp-content/uploads/2020/03/thai_flag.png"><noscript><img width="25" height="19" src="/wp-content/uploads/2020/03/thai_flag.png" alt="Thailand News"></noscript></div></a>
</div>

</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
 <span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6985"><a href="https://www.chiangraitimes.com/th/">บ้าน</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7607"><a href="https://www.chiangraitimes.com/th/news/">ข่าว</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/7181/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-400x240.jpeg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-1000x600.jpeg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-400x240.jpeg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-1000x600.jpeg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6651/"><div class="mvp-mega-img"><img width="374" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20374%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กองทัพอากาศส่งเครื่องบินขับไล่ F-16 สกัดกั้น MiG-29 ของเมียนมาร์ในภาคเหนือ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29.jpg 1280w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-300x193.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-1024x658.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-768x493.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-696x447.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-1068x686.jpg 1068w" data-lazy-sizes="(max-width: 374px) 100vw, 374px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29.jpg" /><noscript><img width="374" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กองทัพอากาศส่งเครื่องบินขับไล่ F-16 สกัดกั้น MiG-29 ของเมียนมาร์ในภาคเหนือ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29.jpg 1280w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-300x193.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-1024x658.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-768x493.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-696x447.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-1068x686.jpg 1068w" sizes="(max-width: 374px) 100vw, 374px" /></noscript></div><p>กองทัพอากาศส่งเครื่องบินขับไล่ F-16 สกัดกั้น MiG-29 ของเมียนมาร์ในภาคเหนือ</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/5823/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="รถทัวร์ขอนแก่น - เชียงราย ชนรถบรรทุก 6 ล้อ บาดเจ็บนับ 10 ราย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="รถทัวร์ขอนแก่น - เชียงราย ชนรถบรรทุก 6 ล้อ บาดเจ็บนับ 10 ราย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>รถทัวร์ขอนแก่น &#8211; เชียงราย อุบัติเหตุชนรถบรรทุก 6 ล้อ บาดเจ็บนับ 10 ราย</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/5796/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จับแรงงานพม่า" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จับแรงงานพม่า" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>จับแรงงานพม่า ลักลอบข้ามแดน อ.ฝาง เชียงใหม่</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/5412/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แฮ็กเกอร์เว็บไซต์ศาลรัฐธรรมนูญที่ถูกกล่าวหาถูกติดตาม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แฮ็กเกอร์เว็บไซต์ศาลรัฐธรรมนูญที่ถูกกล่าวหาถูกติดตาม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>แฮ็กเกอร์เว็บไซต์ศาลรัฐธรรมนูญที่ถูกกล่าวหาถูกติดตาม</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/7308/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="คนละครึ่งเฟส 5, 300 บาท" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="คนละครึ่งเฟส 5, 300 บาท" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เตือน! คนละครึ่งเฟส 5 ล่าสุด รัฐบาลช่วยแบ่งเบาภาระ 50% ใช้เงินวันละ 300 บาท</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/7081/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิดีโอที่น่าตกใจ: ฟไหม้ผับ เสียชีวิต 14 บาดเจ็บ 38" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิดีโอที่น่าตกใจ: ฟไหม้ผับ เสียชีวิต 14 บาดเจ็บ 38" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>วิดีโอที่น่าตกใจ: “ไฟไหม้ผับ” ดับ 14 เจ็บ 38</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6689/"><div class="mvp-mega-img"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ [วีดีโอ] รถบัสชนรถ 8 คัน บาดเจ็บ 6 คน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-768x433.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-150x85.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-696x392.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles.jpg" /><noscript><img width="400" height="225" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ [วีดีโอ] รถบัสชนรถ 8 คัน บาดเจ็บ 6 คน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-768x433.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-150x85.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-696x392.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>ข่าวตำรวจ [วีดีโอ] รถบัสชนรถ 8 คัน บาดเจ็บ 6 คน</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6549/"><div class="mvp-mega-img"><img width="400" height="216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20216'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจคนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก.jpeg 1068w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-300x162.jpeg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-1024x554.jpeg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-768x416.jpeg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-150x81.jpeg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-696x377.jpeg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก.jpeg" /><noscript><img width="400" height="216" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจคนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก.jpeg 1068w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-300x162.jpeg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-1024x554.jpeg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-768x416.jpeg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-150x81.jpeg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-696x377.jpeg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ข่าวตำรวจ &#8211; คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6422/"><div class="mvp-mega-img"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตรวจ สลากกินแบ่ง รัฐบาล" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq.webp 1820w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-300x169.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1024x576.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-768x432.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1536x864.webp 1536w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-150x84.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-696x392.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1068x601.webp 1068w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq.webp" /><noscript><img width="400" height="225" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตรวจ สลากกินแบ่ง รัฐบาล" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq.webp 1820w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-300x169.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1024x576.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-768x432.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1536x864.webp 1536w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-150x84.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-696x392.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1068x601.webp 1068w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตรวจ สลากกินแบ่ง รัฐบาล เลขเด็ดหวยทั้งเงินและทอง &#8220;เลขเด็ด 1/6/65&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/7352/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จำนวนระเบิดและ การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/จำนวนระเบิดและ-การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/จำนวนระเบิดและ-การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/จำนวนระเบิดและ-การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/จำนวนระเบิดและ-การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/จำนวนระเบิดและ-การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จำนวนระเบิดและ การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/จำนวนระเบิดและ-การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/จำนวนระเบิดและ-การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/จำนวนระเบิดและ-การลอบวางเพลิงกำลังเขย่าภาคใต้ของประเทศไทย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>วางระเบิดและลอบวางเพลิงหลายครั้ง โจมตีหินภาคใต้ของประเทศไทย</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6400/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="8 ผู้เสียชีวิตในอุบัติเหตุทางรถยนต์ในภาคใต้ของประเทศไทย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845.jpg 1500w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-1024x683.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-696x464.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-1068x712.jpg 1068w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="8 ผู้เสียชีวิตในอุบัติเหตุทางรถยนต์ในภาคใต้ของประเทศไทย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845.jpg 1500w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-1024x683.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-696x464.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-1068x712.jpg 1068w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>8 ผู้เสียชีวิตในอุบัติเหตุทางรถยนต์ในภาคใต้ของประเทศไทย</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/4274/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ร้านกาแฟ: 11 ร้านกาแฟที่ดีที่สุดในกรุงเทพฯ ประเทศไทย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-300x180.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-768x461.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-590x354.jpg 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ร้านกาแฟ: 11 ร้านกาแฟที่ดีที่สุดในกรุงเทพฯ ประเทศไทย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-300x180.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-768x461.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-590x354.jpg 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ร้านกาแฟ: 11 ร้านกาแฟที่ดีที่สุดในกรุงเทพฯ ประเทศไทย</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/3463/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ออกหมายจับชาย 3 คนฆ่าด้วยน้ำกรด" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ออกหมายจับชาย 3 คนฆ่าด้วยน้ำกรด" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ออกหมายจับชาย 3 คนฆ่าด้วยน้ำกรด</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/1833/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สุดเศร้า! ฝูงร็อตไวเลอร์รุมขย้ำสุนัขฮีโร่พันธุ์บางแก้วแสนรู้ตายอนาถ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สุดเศร้า! ฝูงร็อตไวเลอร์รุมขย้ำสุนัขฮีโร่พันธุ์บางแก้วแสนรู้ตายอนาถ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สุดเศร้า! ฝูงร็อตไวเลอร์รุมขย้ำสุนัขฮีโร่พันธุ์บางแก้วแสนรู้ตายอนาถ</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/chiangrai/9051/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ที่เชียงใหม่ โกดังสินค้าเคมีเกษตรระเบิดกลางดึก โชคดีไม่มีผู้บาดเจ็บ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ที่เชียงใหม่ โกดังสินค้าเคมีเกษตรระเบิดกลางดึก โชคดีไม่มีผู้บาดเจ็บ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ที่เชียงใหม่ โกดังสินค้าเคมีเกษตรระเบิดกลางดึก โชคดีไม่มีผู้บาดเจ็บ</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/8967/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันสังคม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันสังคม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>มาตรา ประกันสังคม 33-ม.39 &#8211; ปรับปรุงเงื่อนไข รับเงินบำนาญชราภาพ</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/8663/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เมาแล้วขับถูกลงโทษอย่างไรภายใต้กฎหมายจราจรฉบับใหม่?" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เมาแล้วขับถูกลงโทษอย่างไรภายใต้กฎหมายจราจรฉบับใหม่?" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>กฎหมายจราจร: เมาแล้วขับถูกลงโทษอย่างไรภายใต้กฎหมายจราจรฉบับใหม่?</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/8618/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พบ ศพ นักเรียนม.ปลายหลังตึก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พบ ศพ นักเรียนม.ปลายหลังตึก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>พบศพเด็กหญิงวัย 18 ปี ในป่าภาคตะวันออกเฉียงเหนือของประเทศไทย</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/8585/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จิตดี ศรีดี" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จิตดี ศรีดี" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“จิตดี ศรีดี” ประกาศข่าวดี ลูกคนแรกของเธอกำลังเดินทาง</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/crime/8834/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sia ล่วงละเมิดทางเพศเด็กหลังจากที่เธอถูกขายไปในราคา 50,000 ดอลลาร์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sia ล่วงละเมิดทางเพศเด็กหลังจากที่เธอถูกขายไปในราคา 50,000 ดอลลาร์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Sia ล่วงละเมิดทางเพศเด็กหลังจากที่เธอถูกขายไปในราคา 50,000 ดอลลาร์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/7157/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก 12</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6915/"><div class="mvp-mega-img"><img width="400" height="234" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20234'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-300x175.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-768x449.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-150x88.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-696x406.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg" /><noscript><img width="400" height="234" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-300x175.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-768x449.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-150x88.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-696x406.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6824/"><div class="mvp-mega-img"><img width="395" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20395%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-300x182.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-768x467.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-696x423.jpg 696w" data-lazy-sizes="(max-width: 395px) 100vw, 395px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg" /><noscript><img width="395" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-300x182.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-768x467.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-696x423.jpg 696w" sizes="(max-width: 395px) 100vw, 395px" /></noscript></div><p>ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6680/"><div class="mvp-mega-img"><img width="376" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" data-lazy-sizes="(max-width: 376px) 100vw, 376px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" /><noscript><img width="376" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" sizes="(max-width: 376px) 100vw, 376px" /></noscript></div><p>ตรวจสลาก: เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/chiangrai/9051/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ที่เชียงใหม่ โกดังสินค้าเคมีเกษตรระเบิดกลางดึก โชคดีไม่มีผู้บาดเจ็บ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ที่เชียงใหม่ โกดังสินค้าเคมีเกษตรระเบิดกลางดึก โชคดีไม่มีผู้บาดเจ็บ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เชียงใหม่-4-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ที่เชียงใหม่ โกดังสินค้าเคมีเกษตรระเบิดกลางดึก โชคดีไม่มีผู้บาดเจ็บ</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/8967/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันสังคม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันสังคม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ประกันสังคม-3-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>มาตรา ประกันสังคม 33-ม.39 &#8211; ปรับปรุงเงื่อนไข รับเงินบำนาญชราภาพ</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/8663/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เมาแล้วขับถูกลงโทษอย่างไรภายใต้กฎหมายจราจรฉบับใหม่?" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เมาแล้วขับถูกลงโทษอย่างไรภายใต้กฎหมายจราจรฉบับใหม่?" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/กฎหมายจราจร-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>กฎหมายจราจร: เมาแล้วขับถูกลงโทษอย่างไรภายใต้กฎหมายจราจรฉบับใหม่?</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/8618/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พบ ศพ นักเรียนม.ปลายหลังตึก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พบ ศพ นักเรียนม.ปลายหลังตึก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พบ-ศพ-นักเรียนม.ปลายหลังตึก-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>พบศพเด็กหญิงวัย 18 ปี ในป่าภาคตะวันออกเฉียงเหนือของประเทศไทย</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/8585/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จิตดี ศรีดี" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จิตดี ศรีดี" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/จิตดี-ศรีดี-7-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“จิตดี ศรีดี” ประกาศข่าวดี ลูกคนแรกของเธอกำลังเดินทาง</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/crime/8834/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sia ล่วงละเมิดทางเพศเด็กหลังจากที่เธอถูกขายไปในราคา 50,000 ดอลลาร์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sia ล่วงละเมิดทางเพศเด็กหลังจากที่เธอถูกขายไปในราคา 50,000 ดอลลาร์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยล่วงละเมิดทางเพศเด็ก-10-ขวบ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Sia ล่วงละเมิดทางเพศเด็กหลังจากที่เธอถูกขายไปในราคา 50,000 ดอลลาร์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/7157/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก 12</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6915/"><div class="mvp-mega-img"><img width="400" height="234" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20234'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-300x175.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-768x449.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-150x88.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-696x406.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg" /><noscript><img width="400" height="234" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-300x175.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-768x449.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-150x88.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-696x406.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6824/"><div class="mvp-mega-img"><img width="395" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20395%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-300x182.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-768x467.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-696x423.jpg 696w" data-lazy-sizes="(max-width: 395px) 100vw, 395px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg" /><noscript><img width="395" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-300x182.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-768x467.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-696x423.jpg 696w" sizes="(max-width: 395px) 100vw, 395px" /></noscript></div><p>ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6680/"><div class="mvp-mega-img"><img width="376" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" data-lazy-sizes="(max-width: 376px) 100vw, 376px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" /><noscript><img width="376" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" sizes="(max-width: 376px) 100vw, 376px" /></noscript></div><p>ตรวจสลาก: เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7608"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/8410/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิกตอเรีย 3 วันที่วางจําหน่ายเปิดเผยโดย Paradox - 25 ตุลาคม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/วิกตอเรีย-3-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/วิกตอเรีย-3-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/วิกตอเรีย-3-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/วิกตอเรีย-3-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/วิกตอเรีย-3-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิกตอเรีย 3 วันที่วางจําหน่ายเปิดเผยโดย Paradox - 25 ตุลาคม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/วิกตอเรีย-3-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/วิกตอเรีย-3-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/วิกตอเรีย-3-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>วิกตอเรีย 3 วันที่วางจําหน่ายเปิดเผยโดย Paradox &#8211; 25 ตุลาคม</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/4428/"><div class="mvp-mega-img"></div><p>pornhub เตรียมพบศึกครั้งใหญ่ ที่ตอนนี้บัตรเครดิต ค่ายดังต่างๆ กำลังยกเลิกการจ่ายเงิน</p></a></li><li><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/4236/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="300 แคปชั่นน่ารัก Instagram ที่จะทำให้ผู้ติดตามชอบฟีดของคุณ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="300 แคปชั่นน่ารัก Instagram ที่จะทำให้ผู้ติดตามชอบฟีดของคุณ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>300 แคปชั่นน่ารัก Instagram ที่จะทำให้ผู้ติดตามชอบฟีดของคุณ</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/lifestyles/8957/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="บุญข้าวสาก 2565 งานสารทเดือนสิบอีสาน ประเพณีบุญเพื่อบรรพบุรุษ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/บุญ-3-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/บุญ-3-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/บุญ-3-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/บุญ-3-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/บุญ-3-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="บุญข้าวสาก 2565 งานสารทเดือนสิบอีสาน ประเพณีบุญเพื่อบรรพบุรุษ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/บุญ-3-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/บุญ-3-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/บุญ-3-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>บุญข้าวสาก 2565 งานสารทเดือนสิบอีสาน ประเพณีบุญเพื่อบรรพบุรุษ</p></a></li><li><a href="https://www.chiangraitimes.com/th/lifestyles/8827/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แคลอรี่ขนมไหว้พระจันทร์ - คุณต้องการเผาผลาญเพื่อลดน้ำหนักเท่าไหร่?" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ขนมไหว้พระจันทร์-5-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ขนมไหว้พระจันทร์-5-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ขนมไหว้พระจันทร์-5-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ขนมไหว้พระจันทร์-5-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ขนมไหว้พระจันทร์-5-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แคลอรี่ขนมไหว้พระจันทร์ - คุณต้องการเผาผลาญเพื่อลดน้ำหนักเท่าไหร่?" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ขนมไหว้พระจันทร์-5-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ขนมไหว้พระจันทร์-5-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ขนมไหว้พระจันทร์-5-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>แคลอรี่ขนมไหว้พระจันทร์ &#8211; คุณต้องการเผาผลาญเพื่อลดน้ำหนักเท่าไหร่?</p></a></li><li><a href="https://www.chiangraitimes.com/th/lifestyles/6973/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &quot;หวย&quot; ตรวจหวย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-696x464.jpg 696w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &quot;หวย&quot; ตรวจหวย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-696x464.jpg 696w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &#8220;หวย&#8221; ตรวจหวย</p></a></li><li><a href="https://www.chiangraitimes.com/th/lifestyles/6710/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยฮานอย 9 ก.ค.65" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-696x464.jpg 696w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยฮานอย 9 ก.ค.65" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-696x464.jpg 696w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>หวยฮานอยวันนี้ 9 ก.ค.65</p></a></li><li><a href="https://www.chiangraitimes.com/th/lifestyles/6534/"><div class="mvp-mega-img"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ดูดวง - ดวงของคุณสำหรับ 17-23 มิ.ย." loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1.jpg 938w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-768x431.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-150x84.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-696x391.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1.jpg" /><noscript><img width="400" height="225" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ดูดวง - ดวงของคุณสำหรับ 17-23 มิ.ย." loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1.jpg 938w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-768x431.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-150x84.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-696x391.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ดูดวง &#8211; ดวงของคุณสำหรับ 17-23 มิ.ย.</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/learning/8403/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิธีทํา Som Tam (สลัดมะละกอ) - สูตรเต็ม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลัดมะละกอ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลัดมะละกอ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลัดมะละกอ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลัดมะละกอ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลัดมะละกอ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิธีทํา Som Tam (สลัดมะละกอ) - สูตรเต็ม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลัดมะละกอ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลัดมะละกอ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลัดมะละกอ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>วิธีทํา Som Tam (สลัดมะละกอ) &#8211; สูตรเต็ม</p></a></li><li><a href="https://www.chiangraitimes.com/th/learning/6860/"><div class="mvp-mega-img"><img width="400" height="210" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20210'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กัญชา ถูกกฎหมาย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-300x158.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-1024x538.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-768x404.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-150x79.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-696x366.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-1068x561.webp 1068w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก.webp" /><noscript><img width="400" height="210" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กัญชา ถูกกฎหมาย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-300x158.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-1024x538.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-768x404.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-150x79.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-696x366.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-1068x561.webp 1068w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>กัญชา ถูกกฎหมาย</p></a></li><li><a href="https://www.chiangraitimes.com/th/learning/6813/"><div class="mvp-mega-img"><img width="400" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20222'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;สลากกินแบ่งรัฐบาล&quot; เคล็ดลับถูกหวยที่ได้ผลจริง!" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg 945w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-300x167.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-768x427.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-150x83.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-696x387.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg" /><noscript><img width="400" height="222" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;สลากกินแบ่งรัฐบาล&quot; เคล็ดลับถูกหวยที่ได้ผลจริง!" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg 945w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-300x167.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-768x427.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-150x83.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-696x387.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;สลากกินแบ่งรัฐบาล&#8221; เคล็ดลับถูกหวยที่ได้ผลจริง!</p></a></li><li><a href="https://www.chiangraitimes.com/th/learning/6671/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“หวยรัฐบาล” เลขเด็ดงวด 1 กรกฎาคม 2565" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-696x464.jpg 696w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“หวยรัฐบาล” เลขเด็ดงวด 1 กรกฎาคม 2565" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-696x464.jpg 696w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>“หวยรัฐบาล” เลขเด็ดงวด 1 กรกฎาคม 2565</p></a></li><li><a href="https://www.chiangraitimes.com/th/learning/6629/"><div class="mvp-mega-img"><img width="400" height="141" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20141'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="EFL Learning Centre" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-300x105.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-1024x360.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-768x270.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-150x53.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-696x245.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-1068x375.webp 1068w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo.webp" /><noscript><img width="400" height="141" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="EFL Learning Centre" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-300x105.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-1024x360.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-768x270.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-150x53.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-696x245.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-1068x375.webp 1068w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>EFL Learning Centre: โรงเรียนสอนภาษาและแฟรนไชส์ที่น่าลงทุน</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/health/8701/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“โภชนาการ” และการคัดกรองในระหว่างตั้งครรภ์เป็นสิ่งสำคัญสำหรับผู้ปกครองที่กำลังวางแผนมีลูก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-300x180.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-768x460.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-590x354.jpg 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests.jpg 1024w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“โภชนาการ” และการคัดกรองในระหว่างตั้งครรภ์เป็นสิ่งสำคัญสำหรับผู้ปกครองที่กำลังวางแผนมีลูก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-300x180.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-768x460.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests-590x354.jpg 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/nutrition-and-prenatal-tests.jpg 1024w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“โภชนาการ” และการคัดกรองในระหว่างตั้งครรภ์เป็นสิ่งสำคัญสำหรับผู้ปกครองที่กำลังวางแผนมีลูก</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/8504/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ลงทะเบียนบัตรสวัสดิการแห่งรัฐ 2565" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ลงทะเบียนบัตรสวัสดิการแห่งรัฐ-2565-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ลงทะเบียนบัตรสวัสดิการแห่งรัฐ-2565-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ลงทะเบียนบัตรสวัสดิการแห่งรัฐ-2565-2-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ลงทะเบียนบัตรสวัสดิการแห่งรัฐ-2565-2-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ลงทะเบียนบัตรสวัสดิการแห่งรัฐ-2565-2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ลงทะเบียนบัตรสวัสดิการแห่งรัฐ 2565" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ลงทะเบียนบัตรสวัสดิการแห่งรัฐ-2565-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ลงทะเบียนบัตรสวัสดิการแห่งรัฐ-2565-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ลงทะเบียนบัตรสวัสดิการแห่งรัฐ-2565-2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ลงทะเบียนบัตรสวัสดิการแห่งรัฐ 2565 ที่นี่ แนะ 6 ขั้นตอนง่ายๆ ไม่มีพลาดสิทธิ์</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/8373/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kuay-tiew (ก๋วยเตี๋ยวซุป) ราคาในประเทศไทยและรสชาติ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Kuay-tiew4-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Kuay-tiew4-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Kuay-tiew4-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Kuay-tiew4-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Kuay-tiew4-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kuay-tiew (ก๋วยเตี๋ยวซุป) ราคาในประเทศไทยและรสชาติ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Kuay-tiew4-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Kuay-tiew4-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Kuay-tiew4-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Kuay-tiew (ก๋วยเตี๋ยวซุป) ราคาในประเทศไทยและรสชาติ</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/8124/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แกงมัสมั่น- สูตรอาหารที่ดีที่สุดในประเทศไทย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/แกงมัสมั่น-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/แกงมัสมั่น-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/แกงมัสมั่น-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/แกงมัสมั่น-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/แกงมัสมั่น-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แกงมัสมั่น- สูตรอาหารที่ดีที่สุดในประเทศไทย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/แกงมัสมั่น-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/แกงมัสมั่น-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/แกงมัสมั่น-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>แกงมัสมั่น- สูตรอาหารที่ดีที่สุดในประเทศไทย</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/7497/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“พรีมา มายา” เปิดรายรับภายใต้การดูแลของ CEO คนสวย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/พรีมา-มายา-เปิดรายรับภายใต้การดูแลของ-CEO-คนสวย-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/พรีมา-มายา-เปิดรายรับภายใต้การดูแลของ-CEO-คนสวย-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/พรีมา-มายา-เปิดรายรับภายใต้การดูแลของ-CEO-คนสวย-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/พรีมา-มายา-เปิดรายรับภายใต้การดูแลของ-CEO-คนสวย-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/พรีมา-มายา-เปิดรายรับภายใต้การดูแลของ-CEO-คนสวย-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“พรีมา มายา” เปิดรายรับภายใต้การดูแลของ CEO คนสวย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/พรีมา-มายา-เปิดรายรับภายใต้การดูแลของ-CEO-คนสวย-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/พรีมา-มายา-เปิดรายรับภายใต้การดูแลของ-CEO-คนสวย-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/พรีมา-มายา-เปิดรายรับภายใต้การดูแลของ-CEO-คนสวย-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“พรีมา มายา” เปิดรายรับภายใต้การดูแลของ CEO คนสวย</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/weather/7997/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สภาพอากาศ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สภาพอากาศ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สภาพอากาศ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สภาพอากาศ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สภาพอากาศ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สภาพอากาศ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สภาพอากาศ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สภาพอากาศ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;สภาพอากาศ 25 สิงหาคม 2565&#8221;: พยากรณ์อากาศ และอุณหภูมิสำหรับวันนี้ กรุงเทพประเทศไทย</p></a></li><li><a href="https://www.chiangraitimes.com/th/weather/4702/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สภาพอากาศ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สภาพอากาศ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สภาพอากาศ วันนี้12 10 64 ตรวจสอบสภาพอากาศ 12 10 64 สภาพอากาศวันนี้</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/4494/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พยากรณ์อากาศในปัจจุบันและ 7 วันต่อหน้ามรสุมทั่วประเทศไทย ฝนตกหนัก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พยากรณ์อากาศในปัจจุบันและ 7 วันต่อหน้ามรสุมทั่วประเทศไทย ฝนตกหนัก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>พยากรณ์อากาศในปัจจุบันและ 7 วันต่อหน้ามรสุมทั่วประเทศไทย ฝนตกหนัก</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7585"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8116"><a href="https://www.chiangraitimes.com/th/football-live-score/">ผลบอลสด บ้านผลบอล</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/sports-news/football/9087/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="มาดริดยิง 4 ประตูติดต่อกันที่โอเพ่นเฮาส์ของมายอร์ก้า (ไฮไลท์)" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/มาดริด-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/มาดริด-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/มาดริด-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/มาดริด-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/มาดริด-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="มาดริดยิง 4 ประตูติดต่อกันที่โอเพ่นเฮาส์ของมายอร์ก้า (ไฮไลท์)" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/มาดริด-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/มาดริด-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/มาดริด-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>มาดริดยิง 4 ประตูติดต่อกันที่โอเพ่นเฮาส์ของมายอร์ก้า (ไฮไลท์)</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/football/8890/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เชลซีแต่งตั้งพอตเตอร์เป็นผู้จัดการทีมคนใหม่ - เปิดเผย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Headlines-Transfer-Potter-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Headlines-Transfer-Potter-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Headlines-Transfer-Potter-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Headlines-Transfer-Potter-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Headlines-Transfer-Potter-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เชลซีแต่งตั้งพอตเตอร์เป็นผู้จัดการทีมคนใหม่ - เปิดเผย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Headlines-Transfer-Potter-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Headlines-Transfer-Potter-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Headlines-Transfer-Potter-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เชลซีแต่งตั้งพอตเตอร์เป็นผู้จัดการทีมคนใหม่ &#8211; เปิดเผย</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/8889/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;ข่าว กีฬา&quot; เกรแฮมเซ็นสัญญา 5 ปี เป็นผู้จัดการทีมเชลซี" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/creatividad-del-fichaje-de-graha-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/creatividad-del-fichaje-de-graha-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/creatividad-del-fichaje-de-graha-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/creatividad-del-fichaje-de-graha-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/creatividad-del-fichaje-de-graha-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;ข่าว กีฬา&quot; เกรแฮมเซ็นสัญญา 5 ปี เป็นผู้จัดการทีมเชลซี" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/creatividad-del-fichaje-de-graha-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/creatividad-del-fichaje-de-graha-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/creatividad-del-fichaje-de-graha-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;ข่าว กีฬา&#8221; เกรแฮมเซ็นสัญญา 5 ปี เป็นผู้จัดการทีมเชลซี</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/football/8632/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“อันโตนี่” โพสแล้ว หลังประเดิมยิงเกมแรกในสีเสื้อปีศาจแดง" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อันโตนี่-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อันโตนี่-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อันโตนี่-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อันโตนี่-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อันโตนี่-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“อันโตนี่” โพสแล้ว หลังประเดิมยิงเกมแรกในสีเสื้อปีศาจแดง" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อันโตนี่-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อันโตนี่-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อันโตนี่-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“อันโตนี่” โพสแล้ว หลังประเดิมยิงเกมแรกในสีเสื้อปีศาจแดง 3-1</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/8544/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไฮไลท์พรีเมียร์ลีก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/maxresdefault-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/maxresdefault-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/maxresdefault-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/maxresdefault-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/maxresdefault-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไฮไลท์พรีเมียร์ลีก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/maxresdefault-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/maxresdefault-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/maxresdefault-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>&#8220;ไฮไลท์พรีเมียร์ลีก&#8221; ลิเวอร์พูล vs เอฟเวอร์ตัน 0-0</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7886"><a href="https://www.chiangraitimes.com/th/football-livescore/">ผลบอลสด</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7889"><a href="https://www.chiangraitimes.com/th/livescore/">ผลบอลสด888</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/9198/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ในเรื่อง &quot;Little Mermaid&quot; สีผิวของตัวละครดิสนีย์ แคสติ้งตามทักษะหรือกระแส" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ในเรื่อง &quot;Little Mermaid&quot; สีผิวของตัวละครดิสนีย์ แคสติ้งตามทักษะหรือกระแส" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ในเรื่อง &#8220;Little Mermaid&#8221; สีผิวของตัวละครดิสนีย์ แคสติ้งตามทักษะหรือกระแส</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/9068/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตัวอย่างหนัง Secret Invasion ของ Marvel Studios - Nick Fury และ the Skulls กลับมาแล้ว" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตัวอย่างหนัง Secret Invasion ของ Marvel Studios - Nick Fury และ the Skulls กลับมาแล้ว" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตัวอย่างหนัง Secret Invasion ของ Marvel Studios &#8211; Nick Fury และ the Skulls กลับมาแล้ว</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/8857/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ดู Thor: Love And Thunder บน Disney+ Hotstar" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ดู Thor: Love And Thunder บน Disney+ Hotstar" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ดู Thor: Love And Thunder บน Disney+ Hotstar 2022</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/8723/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หนังใหญ่ 4 เรื่องสุดท้ายของปีกำลังจะเข้าฉายในโรงภาพยนตร์ - นี่คือเหตุผล" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หนังใหญ่ 4 เรื่องสุดท้ายของปีกำลังจะเข้าฉายในโรงภาพยนตร์ - นี่คือเหตุผล" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ภาพยนตร์: หนังใหญ่ 4 เรื่องสุดท้ายของปีกำลังจะเข้าฉายในโรงภาพยนตร์ &#8211; นี่คือเหตุผล</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/8520/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="filmdoo" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="filmdoo" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>FilmDoo ชมภาพยนตร์ไทย &amp; ภาพยนตร์ออนไลน์บน &#8211; FilmDoo.com</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/4722/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แคปชั่นน่ารัก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แคปชั่นน่ารัก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>แคปชั่นน่ารัก: แคปชั่นน่ารักของวันนี้,คำบรรยาย Instagram ตลก</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/9198/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ในเรื่อง &quot;Little Mermaid&quot; สีผิวของตัวละครดิสนีย์ แคสติ้งตามทักษะหรือกระแส" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ในเรื่อง &quot;Little Mermaid&quot; สีผิวของตัวละครดิสนีย์ แคสติ้งตามทักษะหรือกระแส" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ในเรื่อง &#8220;Little Mermaid&#8221; สีผิวของตัวละครดิสนีย์ แคสติ้งตามทักษะหรือกระแส</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/9068/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตัวอย่างหนัง Secret Invasion ของ Marvel Studios - Nick Fury และ the Skulls กลับมาแล้ว" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตัวอย่างหนัง Secret Invasion ของ Marvel Studios - Nick Fury และ the Skulls กลับมาแล้ว" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตัวอย่างหนัง Secret Invasion ของ Marvel Studios &#8211; Nick Fury และ the Skulls กลับมาแล้ว</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/8857/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ดู Thor: Love And Thunder บน Disney+ Hotstar" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ดู Thor: Love And Thunder บน Disney+ Hotstar" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Thor_-Love-and-Thunder-เข้า-Disn-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ดู Thor: Love And Thunder บน Disney+ Hotstar 2022</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/8723/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หนังใหญ่ 4 เรื่องสุดท้ายของปีกำลังจะเข้าฉายในโรงภาพยนตร์ - นี่คือเหตุผล" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หนังใหญ่ 4 เรื่องสุดท้ายของปีกำลังจะเข้าฉายในโรงภาพยนตร์ - นี่คือเหตุผล" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ภาพยนตร์-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ภาพยนตร์: หนังใหญ่ 4 เรื่องสุดท้ายของปีกำลังจะเข้าฉายในโรงภาพยนตร์ &#8211; นี่คือเหตุผล</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/movies/8520/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="filmdoo" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="filmdoo" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/fimdoo-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>FilmDoo ชมภาพยนตร์ไทย &amp; ภาพยนตร์ออนไลน์บน &#8211; FilmDoo.com</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7590"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8692"><a href="https://www.chiangraitimes.com/th/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%ab%e0%b8%a7%e0%b8%a2-%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%9c%e0%b8%a5%e0%b8%a3%e0%b8%b2%e0%b8%87%e0%b8%a7%e0%b8%b1%e0%b8%a5%e0%b8%aa%e0%b8%a5/">ตรวจหวย – ตรวจผลรางวัลสลากกินแบ่งรัฐบาล</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7593 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/9032/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยออก 16 กันยายน ย้อนหลัง 27 ปี เช็กเลขเด็ด 2 ตัว ออกซ้ำ-ออกเบิ้ลเพียบ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/สถิติหวย-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/สถิติหวย-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/สถิติหวย-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/สถิติหวย-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/สถิติหวย-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยออก 16 กันยายน ย้อนหลัง 27 ปี เช็กเลขเด็ด 2 ตัว ออกซ้ำ-ออกเบิ้ลเพียบ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/สถิติหวย-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/สถิติหวย-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/สถิติหวย-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สถิติหวยออก 16 กันยายน ย้อนหลัง 27 ปี เช็กเลขเด็ด 2 ตัว ออกซ้ำ-ออกเบิ้ลเพียบ</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/8899/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เลขมงคล ควีนอลิซาเบธที่ 2 อดีตประมุขแห่งอังกฤษ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อลิซาเบธ-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อลิซาเบธ-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อลิซาเบธ-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อลิซาเบธ-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อลิซาเบธ-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เลขมงคล ควีนอลิซาเบธที่ 2 อดีตประมุขแห่งอังกฤษ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อลิซาเบธ-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อลิซาเบธ-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/อลิซาเบธ-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เลขมงคล ควีนอลิซาเบธที่ 2 อดีตประมุขแห่งอังกฤษ</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/8877/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เลขปฏิทินจีน 16/9/65 ฟาดเลขเด็ด 4 ฉบับ แต่ลุ้นหนักแค่สองใบ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เลขเด็ด-7-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เลขเด็ด-7-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เลขเด็ด-7-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เลขเด็ด-7-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เลขเด็ด-7-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เลขปฏิทินจีน 16/9/65 ฟาดเลขเด็ด 4 ฉบับ แต่ลุ้นหนักแค่สองใบ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เลขเด็ด-7-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เลขเด็ด-7-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เลขเด็ด-7-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เลขปฏิทินจีน 16/9/65 ฟาดเลขเด็ด 4 ฉบับ แต่ลุ้นหนักแค่สองใบ</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/8301/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เลขเด็ด" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-6-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-6-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-6-2-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-6-2-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-6-2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เลขเด็ด" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-6-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-6-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-6-2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>มาแล้ว หวยแม่จำเนียร 1 9 65 “เลขเด็ดงวดนี้” จากแผงลอตเตอรี่เจ้าดัง</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/8266/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เลขเด็ด 1 9 65 สามเจ้าแม่ เจ๊ฟองเบียร์ เจ๊นุ๊ก แม่น้ำหนึ่ง รีบส่อง ก่อนหวยออก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-11-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-11-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-11-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-11-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-11-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เลขเด็ด 1 9 65 สามเจ้าแม่ เจ๊ฟองเบียร์ เจ๊นุ๊ก แม่น้ำหนึ่ง รีบส่อง ก่อนหวยออก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-11-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-11-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เลขเด็ด-11-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เลขเด็ด 1 9 65 สามเจ้าแม่ เจ๊ฟองเบียร์ เจ๊นุ๊ก แม่น้ำหนึ่ง รีบส่อง ก่อนหวยออก</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7697"><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/7680/">หวยลาว สดวันนี้</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7592 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/">ตรวจหวยลาว</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/9172/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ถ่ายทอดสดหวยลาว 12 กันยายน 2565 อัปเดตเร็วสุด" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ถ่ายทอดสดหวยลาว-12-กันยายน-2565--400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ถ่ายทอดสดหวยลาว-12-กันยายน-2565--1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ถ่ายทอดสดหวยลาว-12-กันยายน-2565--590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ถ่ายทอดสดหวยลาว-12-กันยายน-2565--400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ถ่ายทอดสดหวยลาว-12-กันยายน-2565--400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ถ่ายทอดสดหวยลาว 12 กันยายน 2565 อัปเดตเร็วสุด" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ถ่ายทอดสดหวยลาว-12-กันยายน-2565--400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ถ่ายทอดสดหวยลาว-12-กันยายน-2565--1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ถ่ายทอดสดหวยลาว-12-กันยายน-2565--590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ถ่ายทอดสดหวยลาว 12 กันยายน 2565 อัปเดตเร็วสุด</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/9135/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยลาว 12 กันยายน 2565 ตรวจหวยลาววันนี้ 12 9 65 ประกาศเร็วสุด" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-7-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-7-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-7-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-7-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-7-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยลาว 12 กันยายน 2565 ตรวจหวยลาววันนี้ 12 9 65 ประกาศเร็วสุด" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-7-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-7-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-7-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยลาว 12 กันยายน 2565 ตรวจหวยลาววันนี้ 12 9 65 ประกาศเร็วสุด</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/8989/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยลาวออกวันจันทร์ ย้อนหลัง 49 งวด หวยลาวย้อนหลัง แนวทางเลขเด็ดหวยลาว" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-6-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-6-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-6-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-6-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-6-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยลาวออกวันจันทร์ ย้อนหลัง 49 งวด หวยลาวย้อนหลัง แนวทางเลขเด็ดหวยลาว" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-6-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-6-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-6-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สถิติหวยลาวออกวันจันทร์ ย้อนหลัง 49 งวด หวยลาวย้อนหลัง แนวทางเลขเด็ดหวยลาว</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/8710/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยลาวออกวันจันทร์ ย้อนหลัง 49 งวด หวยลาวย้อนหลัง แนวทางเลขเด็ดหวยลาว" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/CzgIQoE9I9Xb9WHoPZu91-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/CzgIQoE9I9Xb9WHoPZu91-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/CzgIQoE9I9Xb9WHoPZu91-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/CzgIQoE9I9Xb9WHoPZu91-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/CzgIQoE9I9Xb9WHoPZu91-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยลาวออกวันจันทร์ ย้อนหลัง 49 งวด หวยลาวย้อนหลัง แนวทางเลขเด็ดหวยลาว" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/CzgIQoE9I9Xb9WHoPZu91-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/CzgIQoE9I9Xb9WHoPZu91-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/CzgIQoE9I9Xb9WHoPZu91-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สถิติหวยลาวออกวันจันทร์ ย้อนหลัง 49 งวด หวยลาวย้อนหลัง แนวทางเลขเด็ดหวยลาว</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/8649/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ถ่ายทอด สด หวย ลาว5/9/65 ลิ้งค์สดหวยลาว หวยลาววันนี้ สด หวยลาววันนี้ สดหวยลาว" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-3-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-3-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-3-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-3-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-3-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ถ่ายทอด สด หวย ลาว5/9/65 ลิ้งค์สดหวยลาว หวยลาววันนี้ สด หวยลาววันนี้ สดหวยลาว" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-3-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-3-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยลาว-3-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ถ่ายทอด สด หวย ลาว5/9/65 ลิ้งค์สดหวยลาว หวยลาววันนี้ สด หวยลาววันนี้ สดหวยลาว</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7591 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">ตรวจหวยฮานอย</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/9161/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย 13 กันยายน 2565" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-2-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-2-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-2-2-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-2-2-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-2-2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย 13 กันยายน 2565" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-2-2-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-2-2-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-2-2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 13 กันยายน 2565</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/9132/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย 12 กันยายน 2565 ถ่ายทอดสดหวยฮานอย 12 9 65 หวยวันนี้ออกอะไร" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-4-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-4-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-4-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-4-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-4-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย 12 กันยายน 2565 ถ่ายทอดสดหวยฮานอย 12 9 65 หวยวันนี้ออกอะไร" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-4-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-4-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-4-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 12 กันยายน 2565 ถ่ายทอดสดหวยฮานอย 12 9 65 หวยวันนี้ออกอะไร</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/9029/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตรวจผลหวยฮานอย 11/9/65 หวยฮานอยวันนี้ออกอะไรบ้าง ผลหวยฮานอยล่าสุด" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ตรวจผลหวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ตรวจผลหวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ตรวจผลหวยฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ตรวจผลหวยฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ตรวจผลหวยฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตรวจผลหวยฮานอย 11/9/65 หวยฮานอยวันนี้ออกอะไรบ้าง ผลหวยฮานอยล่าสุด" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ตรวจผลหวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ตรวจผลหวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ตรวจผลหวยฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตรวจผลหวยฮานอย 11/9/65 หวยฮานอยวันนี้ออกอะไรบ้าง ผลหวยฮานอยล่าสุด</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/8785/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตรวจผลหวยฮานอย 8/9/65 หวยฮานอยวันนี้ออกอะไรบ้าง ผลหวยฮานอยล่าสุด</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/8776/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/หวยฮานอย-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตรวจผลหวยฮานอย 7/9/65 หวยฮานอยวันนี้ออกอะไรบ้าง ผลหวยฮานอยล่าสุด</p></a></li></ul></div></div></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
 </div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="below-menu-ad-div">


</div>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <div class="mvp-main-box">
<div class="mvp-auto-post-grid">
<div class="mvp-alp-side">
<div class="mvp-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-9195 current" data-id="9195" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/9195/">ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/9195/&amp;t=ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง &amp;url=https://www.chiangraitimes.com/th/news/9195/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/9195/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-590x354.webp&amp;description=ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/9195/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-advert">
<span class="mvp-ad-label">Advertisement</span>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="6522387613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="alp-related-post post-9183 " data-id="9183" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/9183/">“แป้งอรจิรา” ถูกชาวเน็ตบุกโจมตี หลังสาวแฉนางเอก ป. อาหารกระเซ็น แต่ถูกดุ</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/9183/&amp;t=“แป้งอรจิรา” ถูกชาวเน็ตบุกโจมตี หลังสาวแฉนางเอก ป. อาหารกระเซ็น แต่ถูกดุ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=“แป้งอรจิรา” ถูกชาวเน็ตบุกโจมตี หลังสาวแฉนางเอก ป. อาหารกระเซ็น แต่ถูกดุ &amp;url=https://www.chiangraitimes.com/th/news/9183/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/9183/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/แป้งอรจิรา-1-e1663023887798-590x354.webp&amp;description=“แป้งอรจิรา” ถูกชาวเน็ตบุกโจมตี หลังสาวแฉนางเอก ป. อาหารกระเซ็น แต่ถูกดุ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=“แป้งอรจิรา” ถูกชาวเน็ตบุกโจมตี หลังสาวแฉนางเอก ป. อาหารกระเซ็น แต่ถูกดุ&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/9183/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-9177 " data-id="9177" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/9177/">โลโก้ Google doodle " ชามตราไก่จากลำปาง" น่ารักมาก</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/9177/&amp;t=โลโก้ Google doodle &#8221; ชามตราไก่จากลำปาง&#8221; น่ารักมาก', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=โลโก้ Google doodle &#8221; ชามตราไก่จากลำปาง&#8221; น่ารักมาก &amp;url=https://www.chiangraitimes.com/th/news/9177/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/9177/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Google-doodle-1-590x354.webp&amp;description=โลโก้ Google doodle &#8221; ชามตราไก่จากลำปาง&#8221; น่ารักมาก', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=โลโก้ Google doodle &#8221; ชามตราไก่จากลำปาง&#8221; น่ารักมาก&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/9177/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-9154 " data-id="9154" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/9154/">NASA ยืนยันการค้นพบดาวดวงใหม่ - ดาวเคราะห์คล้ายโลกสองดวงอาจอาศัยอยู่ได้</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/9154/&amp;t=NASA ยืนยันการค้นพบดาวดวงใหม่ &#8211; ดาวเคราะห์คล้ายโลกสองดวงอาจอาศัยอยู่ได้', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=NASA ยืนยันการค้นพบดาวดวงใหม่ &#8211; ดาวเคราะห์คล้ายโลกสองดวงอาจอาศัยอยู่ได้ &amp;url=https://www.chiangraitimes.com/th/news/9154/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/9154/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/httpswww.nasa_.gov_-590x354.webp&amp;description=NASA ยืนยันการค้นพบดาวดวงใหม่ &#8211; ดาวเคราะห์คล้ายโลกสองดวงอาจอาศัยอยู่ได้', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=NASA ยืนยันการค้นพบดาวดวงใหม่ &#8211; ดาวเคราะห์คล้ายโลกสองดวงอาจอาศัยอยู่ได้&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/9154/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-9142 " data-id="9142" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/9142/">พร้อมเพย์ จะเริ่มจ่ายค่าชดเชยตั้งแต่วันที่ 12 กันยายนนี้ จัดทำโดย Social Security</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/9142/&amp;t=พร้อมเพย์ จะเริ่มจ่ายค่าชดเชยตั้งแต่วันที่ 12 กันยายนนี้ จัดทำโดย Social Security', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=พร้อมเพย์ จะเริ่มจ่ายค่าชดเชยตั้งแต่วันที่ 12 กันยายนนี้ จัดทำโดย Social Security &amp;url=https://www.chiangraitimes.com/th/news/9142/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/9142/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/พร้อมเพย์-1-590x354.webp&amp;description=พร้อมเพย์ จะเริ่มจ่ายค่าชดเชยตั้งแต่วันที่ 12 กันยายนนี้ จัดทำโดย Social Security', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=พร้อมเพย์ จะเริ่มจ่ายค่าชดเชยตั้งแต่วันที่ 12 กันยายนนี้ จัดทำโดย Social Security&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/9142/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-9079 " data-id="9079" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/9079/">ลงทะเบียนบัตรสวัสดิการแห่งรัฐ 2565 คนโสด แต่มีบุตรทำยังไง</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/9079/&amp;t=ลงทะเบียนบัตรสวัสดิการแห่งรัฐ 2565 คนโสด แต่มีบุตรทำยังไง', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ลงทะเบียนบัตรสวัสดิการแห่งรัฐ 2565 คนโสด แต่มีบุตรทำยังไง &amp;url=https://www.chiangraitimes.com/th/news/9079/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/9079/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/บัตรสวัสดิการแห่งรัฐ-590x354.webp&amp;description=ลงทะเบียนบัตรสวัสดิการแห่งรัฐ 2565 คนโสด แต่มีบุตรทำยังไง', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=ลงทะเบียนบัตรสวัสดิการแห่งรัฐ 2565 คนโสด แต่มีบุตรทำยังไง&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/9079/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-9068 " data-id="9068" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/entertainment/movies/">movies</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/entertainment/movies/9068/">ตัวอย่างหนัง Secret Invasion ของ Marvel Studios - Nick Fury และ the Skulls กลับมาแล้ว</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/entertainment/movies/9068/&amp;t=ตัวอย่างหนัง Secret Invasion ของ Marvel Studios &#8211; Nick Fury และ the Skulls กลับมาแล้ว', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ตัวอย่างหนัง Secret Invasion ของ Marvel Studios &#8211; Nick Fury และ the Skulls กลับมาแล้ว &amp;url=https://www.chiangraitimes.com/th/entertainment/movies/9068/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/entertainment/movies/9068/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Secret-Invasion-590x354.webp&amp;description=ตัวอย่างหนัง Secret Invasion ของ Marvel Studios &#8211; Nick Fury และ the Skulls กลับมาแล้ว', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=ตัวอย่างหนัง Secret Invasion ของ Marvel Studios &#8211; Nick Fury และ the Skulls กลับมาแล้ว&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/entertainment/movies/9068/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-9040 " data-id="9040" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/9040/">ทัวร์ ดีเจภูมิ จุดขายส้มตำติ่มซำ เมลเบิร์น ชี้โชคดีเป็นคนไทย</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/9040/&amp;t=ทัวร์ ดีเจภูมิ จุดขายส้มตำติ่มซำ เมลเบิร์น ชี้โชคดีเป็นคนไทย', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ทัวร์ ดีเจภูมิ จุดขายส้มตำติ่มซำ เมลเบิร์น ชี้โชคดีเป็นคนไทย &amp;url=https://www.chiangraitimes.com/th/news/9040/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/9040/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ดีเจภูมิ-4-590x354.webp&amp;description=ทัวร์ ดีเจภูมิ จุดขายส้มตำติ่มซำ เมลเบิร์น ชี้โชคดีเป็นคนไทย', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=ทัวร์ ดีเจภูมิ จุดขายส้มตำติ่มซำ เมลเบิร์น ชี้โชคดีเป็นคนไทย&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/9040/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-9036 " data-id="9036" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/9036/">ราคาน้ำมันวันนี้ 11 ก.ย. 65 " แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/9036/&amp;t=ราคาน้ำมันวันนี้ 11 ก.ย. 65 &#8221; แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ราคาน้ำมันวันนี้ 11 ก.ย. 65 &#8221; แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล &amp;url=https://www.chiangraitimes.com/th/news/9036/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/9036/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-590x354.webp&amp;description=ราคาน้ำมันวันนี้ 11 ก.ย. 65 &#8221; แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=ราคาน้ำมันวันนี้ 11 ก.ย. 65 &#8221; แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/9036/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-8995 " data-id="8995" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/8995/">เสี่ยโบ๊ท โปรโมเตอร์ค่ายมวยหนุ่มคุกเข่าขอตัวนักแสดงดัง</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/8995/&amp;t=เสี่ยโบ๊ท โปรโมเตอร์ค่ายมวยหนุ่มคุกเข่าขอตัวนักแสดงดัง', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=เสี่ยโบ๊ท โปรโมเตอร์ค่ายมวยหนุ่มคุกเข่าขอตัวนักแสดงดัง &amp;url=https://www.chiangraitimes.com/th/news/8995/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/8995/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/เสี่ยโบ๊ท-1-590x354.webp&amp;description=เสี่ยโบ๊ท โปรโมเตอร์ค่ายมวยหนุ่มคุกเข่าขอตัวนักแสดงดัง', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=เสี่ยโบ๊ท โปรโมเตอร์ค่ายมวยหนุ่มคุกเข่าขอตัวนักแสดงดัง&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/8995/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-auto-post-main">
<article id="post-9195" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chiangraitimes.com/th/news/9195/" />
<div id="mvp-article-cont" class="left relative">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.chiangraitimes.com/th/news/"><span class="mvp-post-cat left">News</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4981571a030cabd3907c678985e5d37f?s=92&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/4981571a030cabd3907c678985e5d37f?s=46&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4981571a030cabd3907c678985e5d37f?s=46&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/4981571a030cabd3907c678985e5d37f?s=92&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">1 hour ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-13">2022-09-13</time></span>
<meta itemprop="dateModified" content="2022-09-13" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.chiangraitimes.com/th/author/rauf/" title="Posts by Rauf Mughal" rel="author">Rauf Mughal</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1024" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20600'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-300x176.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-768x450.webp 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL.webp" /><noscript><img width="1024" height="600" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL.webp" class="attachment- size- wp-post-image" alt="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-300x176.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-768x450.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript> <meta itemprop="url" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-1000x600.webp">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4483836303" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="my-4">
<h3>เช็กราคาน้ำมัน 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง ปตท. บางจาก พีที (PT) ราคาน้ำมันขายปลีกในพื้นที่กรุงเทพฯ ที่ยังไม่รวมภาษีบำรุงท้องถิ่น</h3>
<p><strong><a href="https://www.globalpetrolprices.com/Thailand/gasoline_prices/" target="_blank" rel="noopener">ราคาน้ำมัน</a></strong>วันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง ปตท.  บางจาก พีที (PT) แต่ละปั๊มปรับเท่าไหร่? เช็กได้ที่นี่</p>
<p><img class="alignnone size-full wp-image-8791" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20540'%3E%3C/svg%3E" alt="ราคาน้ำมัน" width="900" height="540" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4.webp 900w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4-300x180.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4-768x461.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4-590x354.webp 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4-400x240.webp 400w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4.webp" /><noscript><img class="alignnone size-full wp-image-8791" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4.webp" alt="ราคาน้ำมัน" width="900" height="540" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4.webp 900w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4-300x180.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4-768x461.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4-590x354.webp 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-4-400x240.webp 400w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></p>
<p><strong>ราคาน้ำมัน 13 ก.ย. 65  ปตท. </strong></p>
<ul>
<li>ราคาน้ำมัน แก๊สโซฮอล์ 95 ราคา 35.35 บาท/ลิตร</li>
<li>ราคาน้ำมัน ซูเปอร์พาวเวอร์ แก๊สโซฮอล์ 95 ราคา 40.84 บาท/ลิตร</li>
<li>ราคาน้ำมัน แก๊สโซฮอล์ E20 ราคา 34.24 บาท/ลิตร</li>
<li>ราคาน้ำมัน แก๊สโซฮอล์ E85 ราคา 32.24 บาท/ลิตร</li>
<li>ราคาน้ำมัน แก๊สโซฮอล์ 91 ราคา 35.08 บาท/ลิตร</li>
<li>ราคาน้ำมัน เบนซิน 95 ราคา 42.76 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซล B7 ราคา 34.94 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซลพรีเมี่ยม ราคา 44.66 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซลหมุนเร็ว B20 ราคา 34.94 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซล ราคา 34.94 บาท/ลิตร</li>
</ul>
<p><img class="alignnone size-full wp-image-8789" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20601'%3E%3C/svg%3E" alt="ราคาน้ำมันวันนี้" width="900" height="601" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-3.webp 900w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-3-300x200.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-3-768x513.webp 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-3.webp" /><noscript><img class="alignnone size-full wp-image-8789" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-3.webp" alt="ราคาน้ำมันวันนี้" width="900" height="601" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-3.webp 900w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-3-300x200.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-3-768x513.webp 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="7673147019" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>ราคาน้ำมัน 13 ก.ย. 65 บางจาก</strong></p>
<ul>
<li>ราคาน้ำมัน แก๊สโซฮอล์ 95 ราคา 35.35 บาท/ลิตร</li>
<li>ราคาน้ำมัน แก๊สโซฮอล์ E20 ราคา 34.24 บาท/ลิตร</li>
<li>ราคาน้ำมัน แก๊สโซฮอล์ E85 ราคา 32.24 บาท/ลิตร</li>
<li>ราคาน้ำมัน แก๊สโซฮอล์ 91 ราคา 35.08 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซล B7 ราคา 34.94 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซลพรีเมี่ยม ราคา 44.66 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซลหมุนเร็ว B20 ราคา 34.94 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซล ราคา 34.94 บาท/ลิตร</li>
</ul>
<p><img class="alignnone size-full wp-image-8788" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20675'%3E%3C/svg%3E" alt="ราคาน้ำมันวันนี้" width="900" height="675" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-2.webp 900w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-2-300x225.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-2-768x576.webp 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-2.webp" /><noscript><img class="alignnone size-full wp-image-8788" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-2.webp" alt="ราคาน้ำมันวันนี้" width="900" height="675" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-2.webp 900w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-2-300x225.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-2-768x576.webp 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="8167615817" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>ราคาน้ำมัน 13 ก.ย. 65  พีที (PT) </strong></p>
<ul>
<li>ราคาน้ำมัน ดีเซล : ราคา 34.94 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซล B7 : ราคา 34.94 บาท/ลิตร</li>
<li>ราคาน้ำมัน ดีเซลหมุนเร็ว B20 : ราคา 34.94 บาท/ลิตร</li>
<li>ราคาน้ำมัน เบนซิน : ราคา 43.26 บาท/ลิตร</li>
<li>ราคาน้ำมัน แก๊สโซฮอล์ 95 : ราคา 35.35 บาท/ลิตร</li>
<li>ราคาน้ำมัน แก๊สโซฮอล์ 91 : ราคา 35.08 บาท/ลิตร</li>
<li>ราคาน้ำมัน แก๊สโซฮอล์ E20 : ราคา 34.24 บาท/ลิตร</li>
</ul>
<p><img class="alignnone size-full wp-image-8790" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20506'%3E%3C/svg%3E" alt="ราคาน้ำมัน" width="900" height="506" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1.webp 900w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-300x169.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-768x432.webp 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1.webp" /><noscript><img class="alignnone size-full wp-image-8790" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1.webp" alt="ราคาน้ำมัน" width="900" height="506" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1.webp 900w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-300x169.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-768x432.webp 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></p>
</div>
<p><strong>ข่าว CTN ที่เกี่ยวข้อง:</strong></p>
<p class="mvp-post-title left entry-title"><a href="https://www.chiangraitimes.com/th/finance/9140/">ราคาน้ำมันวันนี้ 12 ก.ย. 65 แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน แก๊สโซฮอล์ ดีเซล</a></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="8028370235" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="mvp-author-info-wrap left relative">
<p class="mvp-post-title left entry-title"><a href="https://www.chiangraitimes.com/th">ราคาน้ำมันวันนี้ 11 ก.ย. 65 ” แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล</a></p>
<div class="mvp-author-info-wrap left relative">
<p class="mvp-post-title left entry-title"><a href="https://www.chiangraitimes.com/th/?s=%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B8%B2%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%A1%E0%B8%B1%E0%B8%99">“ราคาน้ำมันวันนี้ 10 ก.ย. 65 ” ปรับลดราคาลง กลุ่ม เบนซิน แก๊สโซฮอล์</a></p>
</div>
</div>

</div>

 <div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99-caltex/" rel="tag">ราคาน้ํามัน caltex</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99-esso/" rel="tag">ราคาน้ํามัน esso</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99-esso-%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%99%e0%b8%b5%e0%b9%89/" rel="tag">ราคาน้ํามัน esso วันนี้</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99-pt/" rel="tag">ราคาน้ํามัน pt</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99-shell/" rel="tag">ราคาน้ํามัน shell</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99-%e0%b8%9a%e0%b8%b2%e0%b8%87%e0%b8%88%e0%b8%b2%e0%b8%81/" rel="tag">ราคาน้ํามัน บางจาก</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99%e0%b8%94%e0%b8%b4%e0%b8%9a-brent/" rel="tag">ราคาน้ํามันดิบ brent</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99%e0%b8%9e%e0%b8%a3%e0%b8%b8%e0%b9%88%e0%b8%87%e0%b8%99%e0%b8%b5%e0%b9%89-2565/" rel="tag">ราคาน้ํามันพรุ่งนี้ 2565</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99%e0%b8%9e%e0%b8%a3%e0%b8%b8%e0%b9%88%e0%b8%87%e0%b8%99%e0%b8%b5%e0%b9%89-%e0%b8%9b%e0%b8%95%e0%b8%97/" rel="tag">ราคาน้ํามันพรุ่งนี้ ปตท</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%a3%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%99%e0%b9%89%e0%b9%8d%e0%b8%b2%e0%b8%a1%e0%b8%b1%e0%b8%99%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%99%e0%b8%b5%e0%b9%89-2565-%e0%b8%9a%e0%b8%b2%e0%b8%87%e0%b8%88/" rel="tag">ราคาน้ํามันวันนี้ 2565 บางจาก</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.chiangraitimes.com/th/news/9183/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
<p>“แป้งอรจิรา” ถูกชาวเน็ตบุกโจมตี หลังสาวแฉนางเอก ป. อาหารกระเซ็น แต่ถูกดุ</p>
</div>
</div>
</div>
</div>
</a>
 </div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="600" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20170'%3E%3C/svg%3E" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img width="600" height="170" src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp"/></noscript>
<meta itemprop="url" content="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp">
</div>
<meta itemprop="name" content="CTN News l ข่าวสาร">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue Reading</span>
</div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Advertisement</span>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4379712682"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">You may like</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://www.chiangraitimes.com/th/finance/9140/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="ราคาน้ำมันวันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-400x240.webp" class="mvp-reg-img wp-post-image" alt="ราคาน้ำมันวันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="ราคาน้ำมันวันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-80x80.webp" class="mvp-mob-img wp-post-image" alt="ราคาน้ำมันวันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>ราคาน้ำมันวันนี้ 12 ก.ย. 65 แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน แก๊สโซฮอล์ ดีเซล</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/news/9036/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="ราคาน้ำมันวันนี้ 11 ก.ย. 65 &quot; แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-400x240.webp" class="mvp-reg-img wp-post-image" alt="ราคาน้ำมันวันนี้ 11 ก.ย. 65 &quot; แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="ราคาน้ำมันวันนี้ 11 ก.ย. 65 &quot; แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-80x80.webp" class="mvp-mob-img wp-post-image" alt="ราคาน้ำมันวันนี้ 11 ก.ย. 65 &quot; แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมัน-1-1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>ราคาน้ำมันวันนี้ 11 ก.ย. 65 &#8221; แจ้งปรับราคาขายปลีกน้ำมัน เบนซิน ดีเซล</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/news/8975/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="ราคาน้ำมันวันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-400x240.webp" class="mvp-reg-img wp-post-image" alt="ราคาน้ำมันวันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="ราคาน้ำมันวันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-80x80.webp" class="mvp-mob-img wp-post-image" alt="ราคาน้ำมันวันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ราคาน้ำมันวันนี้-1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>&#8220;ราคาน้ำมันวันนี้ 10 ก.ย. 65 &#8221; ปรับลดราคาลง กลุ่ม เบนซิน แก๊สโซฮอล์</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-9195").on("click", function(){
  	    $(".mvp-com-click-id-9195").show();
	    $(".mvp-disqus-thread-9195").show();
  	    $(".mvp-com-but-9195").hide();
	  });
	});
    });</script> </article>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="block-17" class="mvp-side-widget widget_block"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="2612392028" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section><section id="media_image-2" class="mvp-side-widget widget_media_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ผลบอลสด</span></h4></div><div style="width: 310px" class="wp-caption alignnone"><a href="https://gool-7m.com/"><img width="300" height="241" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20241'%3E%3C/svg%3E" class="image wp-image-8843  attachment-full size-full" alt="ผลบอลสด" style="max-width: 100%; height: auto;" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ผลบอลสด-01.webp" /><noscript><img width="300" height="241" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/ผลบอลสด-01.webp" class="image wp-image-8843  attachment-full size-full" alt="ผลบอลสด" style="max-width: 100%; height: auto;" /></noscript></a><p class="wp-caption-text">ผลบอลสด</p></div></section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">ข่าวล่าสุด</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">ข่าวยอดนิยม</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.chiangraitimes.com/th/covid-19/9205/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="วันนี้ยอดผู้ป่วยโควิด-19 รวม 619 ราย เสียชีวิตเพิ่ม 10 ราย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/โควิด-19-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/โควิด-19-1-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/โควิด-19-1-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/โควิด-19-1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="วันนี้ยอดผู้ป่วยโควิด-19 รวม 619 ราย เสียชีวิตเพิ่ม 10 ราย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/โควิด-19-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/โควิด-19-1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">covid-19</span><span class="mvp-cd-date left relative">8 mins ago</span>
</div>
<h2>วันนี้ยอดผู้ป่วยโควิด-19 รวม 619 ราย เสียชีวิตเพิ่ม 10 ราย</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/entertainment/movies/9198/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ในเรื่อง &quot;Little Mermaid&quot; สีผิวของตัวละครดิสนีย์ แคสติ้งตามทักษะหรือกระแส" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ในเรื่อง &quot;Little Mermaid&quot; สีผิวของตัวละครดิสนีย์ แคสติ้งตามทักษะหรือกระแส" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Little-Mermaid-2-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">movies</span><span class="mvp-cd-date left relative">34 mins ago</span>
</div>
<h2>ในเรื่อง &#8220;Little Mermaid&#8221; สีผิวของตัวละครดิสนีย์ แคสติ้งตามทักษะหรือกระแส</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/news/9195/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/KpJ7FrS2JOcGHs8FJVLL-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">1 hour ago</span>
</div>
<h2>ราคาน้ำมันวันนี้ 13 ก.ย. 65 เบนซิน แก๊สโซฮอล์ ดีเซล จาก 3 ปั๊มน้ำมันดัง</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/news/9183/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="&quot;แป้งอรจิรา&quot; ชาวเน็ตแห่บุกไอจีคอมเมนต์สนั่น หลังสาวแฉ ดารา ป. ทำอาหารกระเด็นใส่ แต่ดันถูกด่างานเขเข้า นักแสดงสาว &quot;แป้งอรจิรา&quot; ชาวเน็ตแห่บุกไอจีคอมเมนต์สนั่น หลังสาวแฉ ดารา ป. ทำอาหารกระเด็นใส่ แต่ดันถูกด่างานเขเข้า นักแสดงสาว &quot;แป้งอรจิรา&quot; ชาวเน็ตแห่บุกไอจีคอมเมนต์สนั่น หลังสาวแฉ ดารา ป. ทำอาหารกระเด็นใส่ แต่ดันถูกด่างานเขเข้า นักแสดงสาว &quot;แป้งอรจิรา&quot; ชาวเน็ตแห่บุกไอจีคอมเมนต์สนั่น หลังสาวแฉ ดารา ป. ทำอาหารกระเด็นใส่ แต่ดันถูกด่า” ถูกชาวเน็ตบุกโจมตี หลังสาวแฉนางเอก ป. อาหารกระเซ็น แต่ถูกดุ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/แป้งอรจิรา-1-e1663023887798-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/แป้งอรจิรา-1-e1663023887798-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/แป้งอรจิรา-1-e1663023887798-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/แป้งอรจิรา-1-e1663023887798-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="&quot;แป้งอรจิรา&quot; ชาวเน็ตแห่บุกไอจีคอมเมนต์สนั่น หลังสาวแฉ ดารา ป. ทำอาหารกระเด็นใส่ แต่ดันถูกด่างานเขเข้า นักแสดงสาว &quot;แป้งอรจิรา&quot; ชาวเน็ตแห่บุกไอจีคอมเมนต์สนั่น หลังสาวแฉ ดารา ป. ทำอาหารกระเด็นใส่ แต่ดันถูกด่างานเขเข้า นักแสดงสาว &quot;แป้งอรจิรา&quot; ชาวเน็ตแห่บุกไอจีคอมเมนต์สนั่น หลังสาวแฉ ดารา ป. ทำอาหารกระเด็นใส่ แต่ดันถูกด่างานเขเข้า นักแสดงสาว &quot;แป้งอรจิรา&quot; ชาวเน็ตแห่บุกไอจีคอมเมนต์สนั่น หลังสาวแฉ ดารา ป. ทำอาหารกระเด็นใส่ แต่ดันถูกด่า” ถูกชาวเน็ตบุกโจมตี หลังสาวแฉนางเอก ป. อาหารกระเซ็น แต่ถูกดุ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/แป้งอรจิรา-1-e1663023887798-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/แป้งอรจิรา-1-e1663023887798-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">2 hours ago</span>
</div>
<h2>“แป้งอรจิรา” ถูกชาวเน็ตบุกโจมตี หลังสาวแฉนางเอก ป. อาหารกระเซ็น แต่ถูกดุ</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/news/9177/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="โลโก้ Google doodle &quot; ชามตราไก่จากลำปาง&quot; น่ารักมาก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Google-doodle-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Google-doodle-1-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Google-doodle-1-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Google-doodle-1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="โลโก้ Google doodle &quot; ชามตราไก่จากลำปาง&quot; น่ารักมาก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Google-doodle-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/09/Google-doodle-1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">3 hours ago</span>
</div>
<h2>โลโก้ Google doodle &#8221; ชามตราไก่จากลำปาง&#8221; น่ารักมาก</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/7717/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="หวยลาว 22 สิงหาคม 2565 ตรวจหวยลาววันนี้ 22/8/65" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยลาว-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยลาว-1-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยลาว-1-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยลาว-1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="หวยลาว 22 สิงหาคม 2565 ตรวจหวยลาววันนี้ 22/8/65" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยลาว-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยลาว-1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Laos Lottery</span><span class="mvp-cd-date left relative">3 weeks ago</span>
</div>
<h2>หวยลาว 22 สิงหาคม 2565 ตรวจหวยลาววันนี้ 22/8/65</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/entertainment/movies/7414/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Netflix: วันพุธ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Wednesday-เป็นซีรีส์แยกจาก-The-Addams-Family.-ชมตัวอย่างได้ที่นี่-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Wednesday-เป็นซีรีส์แยกจาก-The-Addams-Family.-ชมตัวอย่างได้ที่นี่-1-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Wednesday-เป็นซีรีส์แยกจาก-The-Addams-Family.-ชมตัวอย่างได้ที่นี่-1-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Wednesday-เป็นซีรีส์แยกจาก-The-Addams-Family.-ชมตัวอย่างได้ที่นี่-1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Netflix: วันพุธ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Wednesday-เป็นซีรีส์แยกจาก-The-Addams-Family.-ชมตัวอย่างได้ที่นี่-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Wednesday-เป็นซีรีส์แยกจาก-The-Addams-Family.-ชมตัวอย่างได้ที่นี่-1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">movies</span><span class="mvp-cd-date left relative">4 weeks ago</span>
</div>
<h2>Netflix: วันพุธ (Wednesday) เป็นซีรีส์แยกจาก The Addams Family ดูตัวอย่าง ที่นี่</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/entertainment/movies/7335/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="marvel She-Hulk 5 สิ่งที่ควรรู้ก่อนรับชม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/She-Hulk-5-สิ่งที่ควรรู้ก่อนรับชม-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/She-Hulk-5-สิ่งที่ควรรู้ก่อนรับชม-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/She-Hulk-5-สิ่งที่ควรรู้ก่อนรับชม-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/She-Hulk-5-สิ่งที่ควรรู้ก่อนรับชม-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="marvel She-Hulk 5 สิ่งที่ควรรู้ก่อนรับชม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/She-Hulk-5-สิ่งที่ควรรู้ก่อนรับชม-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/She-Hulk-5-สิ่งที่ควรรู้ก่อนรับชม-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">movies</span><span class="mvp-cd-date left relative">4 weeks ago</span>
</div>
<h2>Marvel She-Hulk: 5 สิ่งที่ควรรู้ก่อนรับชม</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/chiangrai/7263/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="&quot;เชียงรายน้ำท่วม&quot; บ้านเรือนกว่า 2,000 หลังธุรกิจท่วม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="&quot;เชียงรายน้ำท่วม&quot; บ้านเรือนกว่า 2,000 หลังธุรกิจท่วม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Chiang Rai News</span><span class="mvp-cd-date left relative">4 weeks ago</span>
</div>
<h2>&#8220;เชียงรายน้ำท่วม&#8221; บ้านเรือนกว่า 2,000 หลังธุรกิจท่วม</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/7404/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="หวยออกเลขเด็ด“หวยฮานอย”18865 “แจ้ฟงเบียร์” แจก “เลขเด็ด”" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยฮานอย18865-แจ้ฟงเบียร์-แจก-เลขเด็ด-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยฮานอย18865-แจ้ฟงเบียร์-แจก-เลขเด็ด-1-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยฮานอย18865-แจ้ฟงเบียร์-แจก-เลขเด็ด-1-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยฮานอย18865-แจ้ฟงเบียร์-แจก-เลขเด็ด-1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="หวยออกเลขเด็ด“หวยฮานอย”18865 “แจ้ฟงเบียร์” แจก “เลขเด็ด”" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยฮานอย18865-แจ้ฟงเบียร์-แจก-เลขเด็ด-1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยฮานอย18865-แจ้ฟงเบียร์-แจก-เลขเด็ด-1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Hanoi Lottery</span><span class="mvp-cd-date left relative">4 weeks ago</span>
</div>
<h2>หวยออกเลขเด็ด “หวยฮานอย”18/8/65: “แจ้ฟงเบียร์” แจก “เลขเด็ด”</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div> </div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div style="text-center">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="2249293625" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.chiangraitimes.com/th/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20314%2091'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" width="314" height="91" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" alt="CTN News l ข่าวสาร" width="314" height="91" data-rjs="2" /></noscript></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
<li><a href="https://www.tumblr.com/blog/chiangraitimes-blog" target="_blank" class="fa fa-tumblr fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6985"><a href="https://www.chiangraitimes.com/th/">บ้าน</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7607"><a href="https://www.chiangraitimes.com/th/news/">ข่าว</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7608"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7585"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8116"><a href="https://www.chiangraitimes.com/th/football-live-score/">ผลบอลสด บ้านผลบอล</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7886"><a href="https://www.chiangraitimes.com/th/football-livescore/">ผลบอลสด</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7889"><a href="https://www.chiangraitimes.com/th/livescore/">ผลบอลสด888</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7590"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8692"><a href="https://www.chiangraitimes.com/th/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%ab%e0%b8%a7%e0%b8%a2-%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%9c%e0%b8%a5%e0%b8%a3%e0%b8%b2%e0%b8%87%e0%b8%a7%e0%b8%b1%e0%b8%a5%e0%b8%aa%e0%b8%a5/">ตรวจหวย – ตรวจผลรางวัลสลากกินแบ่งรัฐบาล</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7593"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-7697"><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/7680/">หวยลาว สดวันนี้</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7592"><a href="https://www.chiangraitimes.com/th/check-lottery/laos-lottery/">ตรวจหวยลาว</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7591"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">ตรวจหวยฮานอย</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 CTN News - Chiangrai Times</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.chiangraitimes.com/th/news/9195/?amp=1">
Go to mobile version </a>
</div>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {

	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});

	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});

	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
});</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/scripts.js?ver=1662688373' id='zoxnews-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/retina.js?ver=1662688373' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/flexslider.js?ver=1662688373' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/alp.js?ver=1662688373' id='alp-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1662688373' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.chiangraitimes.com/th/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="">window.addEventListener('DOMContentLoaded', function() {

var $ = jQuery;


$(document).ready(function(){
	
});


function updateTheme(a){var b="nightTheme",c=30,d=document.querySelector("div.nite-a i"),e=document.querySelector("div.nite-b i");if(e)if(-1<e.className.indexOf("fa-sun")){d.classList.remove("fa-sun");d.classList.add("fa-moon");e.classList.remove("fa-sun");e.classList.add("fa-moon");document.querySelector("body").classList.remove("n-day");document.querySelector("body").classList.add("n-night");var f="night"}else d.classList.remove("fa-moon"),d.classList.add("fa-sun"),e.classList.remove("fa-moon"),
e.classList.add("fa-sun"),document.querySelector("body").classList.remove("n-night"),document.querySelector("body").classList.add("n-day"),f="day";1==a&&setThemeCookie(b,f,c)}function setThemeCookie(a,b,c){a=a+"\x3d"+b+"; path\x3d/; domain\x3d."+location.hostname.replace(/^www\./i,"");"undefined"!==typeof c&&(b=new Date,b.setTime(b.getTime()+864E5*c),a+="; expires\x3d"+b.toUTCString());document.cookie=a}
function getThemeCookie(a){for(var b=document.cookie.split(";"),c,d=0;d<b.length;d++){var e=b[d].trim();0===e.indexOf(a+"\x3d")&&(c=e.substring((a+"\x3d").length,e.length))}return c}function createIconBox(a){var b=document.createElement("div");b.classList.add("nitetheme");a&&""!==a&&b.classList.add(a);a=document.createElement("i");a.classList.add("fa");a.classList.add("fa-sun");a.onclick=function(){updateTheme(1)};b.append(a);return b}
(function(){var a="nightTheme",b=getThemeCookie(a),c=30,d=document.querySelector(".nite-b");"undefined"===typeof b?(b="day",setThemeCookie(a,b,c)):(d||(c=document.querySelector(".mvp-nav-top-right"),a=document.querySelector("#mvp-fly-soc-wrap"),d=createIconBox("nite-a"),c.prepend(d),c=createIconBox("nite-b"),a.append(c)),"night"==b&&updateTheme())})();});</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
var $ = jQuery;

	

  $(".click-btn-down").click(function(){
      var link = $(".link").val();
      var fromate = $(".formte").children("option:selected").val();
	
    	if(fromate==""){
        	alert( "Please Select Video Formate First.");
          $(".fromate").focus();
          return false;
        
        }else{
      
      	
      
      if ((link.indexOf('http://www.youtube.com') > -1) || (link.indexOf('https://www.youtube.com') > -1)) {
            var src =""+link+"="+fromate+"";
            downloadVideo(link,fromate);
        } else {
          alert( "Please Enter Valid Youtube URL.");
          $(".link").focus();
          return false;
        }
      
      }
    
  });
  function downloadVideo(link,fromate) {
      $('.download-video').html('<iframe style="width:100%;height:60px;border:0;overflow:hidden;" scrolling="no" src="https://loader.to/api/button/?url='+link+'&f='+fromate+'"></iframe>');
  }
});</script>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
  "vars": {
    "account": "UA-118697866-2"
  },
  "triggers": {
    "default pageview": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "title": "Name of the Article"
      }
    }
  }
}
</script>
</amp-analytics>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"749edd48aa70596d","token":"48255819d0dd4730b13aab7a442be10a","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
