<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="th-TH">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="title" content=" Chiang Rai Times l CTN News Thailand News Bangkok News">
<meta name="ahrefs-site-verification" content="fa319f00d5a7d67837ad891e3130bde8b359cb27f3ce1931544fd14dfadbf328">
<meta name="language" content="thai">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.chiangraitimes.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.chiangraitimes.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.chiangraitimes.com/feed/atom/" />
<script data-minify="1" async custom-element="amp-ad" src="https://www.chiangraitimes.com/th/wp-content/cache/min/1/v0/amp-ad-0.1.js?ver=1659444077"></script>
<link rel="pingback" href="https://www.chiangraitimes.com/th/xmlrpc.php" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-1000x600.jpg" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-1000x600.jpg" />
<meta property="og:locale" content="th_TH" />
<meta property="og:url" content="https://www.chiangraitimes.com/th/news/7285/" />
<meta property="og:title" content="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" />
<meta property="og:description" content="หวยรัฐบาล 16 ส.ค. 65 หวยออกวันนี้ หากคุณลองเสี่ยงโชคกับเลขเด็ด 16/8/65 ตามแผงลอตเตอรีมาทางนี้ เนื่องจากทีมข่าวไทยได้อัพเดทผลสลากกินแบ่งรัฐบาลประจำวันอังคารที่ 16 สิงหาคม 2565 ใครที่ซื้อหวยพบว่าไม่ถูกรางวัลที่หนึ่งหรือ 2-3 รางวัลสุดท้ายห้ามทิ้ง เพราะยังมีรางวัลอื่นๆ ให้มีโอกาสตรวจหวย วันนี้มาตรวจหวยกัน (คลิกที่นี่เพื่อตรวจผลหวย) หวยออก16 สิงหา65 หวยวันนี้ออกอะไร หวยออก16/8/65 หวยรางวัลที่หนึ่งออกอะไร ตรวจหวยวันนี้ ผลหวยล่าสุด ผลหวยไทยวันนี้ ตรวจหวย 16 ส.ค. 65  หวยออก 16/8/65 มีผลรางวัลดังต่อไปนี้ ผลสลากกินเเบ่งรัฐบาล  รางวัลที่ 1งวด16/08/65 ที่หลายคนรู้ดีว่ามีเงินรางวัล 6 ล้านบาท เลขที่ออกนั่นก็คือAdvertisement รางวัล เลขหน้า 3 ตัว มีเงินรางวัลละ 4,000 ซึ่งเลขที่ออกได้แก่ และ ตามมาด้วย เลขท้าย 3 ตัว  มีเงินรางวัลละ 4,000 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.chiangraitimes.com/th/news/7285/">
<meta name="twitter:title" content="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?">
<meta name="twitter:description" content="หวยรัฐบาล 16 ส.ค. 65 หวยออกวันนี้ หากคุณลองเสี่ยงโชคกับเลขเด็ด 16/8/65 ตามแผงลอตเตอรีมาทางนี้ เนื่องจากทีมข่าวไทยได้อัพเดทผลสลากกินแบ่งรัฐบาลประจำวันอังคารที่ 16 สิงหาคม 2565 ใครที่ซื้อหวยพบว่าไม่ถูกรางวัลที่หนึ่งหรือ 2-3 รางวัลสุดท้ายห้ามทิ้ง เพราะยังมีรางวัลอื่นๆ ให้มีโอกาสตรวจหวย วันนี้มาตรวจหวยกัน (คลิกที่นี่เพื่อตรวจผลหวย) หวยออก16 สิงหา65 หวยวันนี้ออกอะไร หวยออก16/8/65 หวยรางวัลที่หนึ่งออกอะไร ตรวจหวยวันนี้ ผลหวยล่าสุด ผลหวยไทยวันนี้ ตรวจหวย 16 ส.ค. 65  หวยออก 16/8/65 มีผลรางวัลดังต่อไปนี้ ผลสลากกินเเบ่งรัฐบาล  รางวัลที่ 1งวด16/08/65 ที่หลายคนรู้ดีว่ามีเงินรางวัล 6 ล้านบาท เลขที่ออกนั่นก็คือAdvertisement รางวัล เลขหน้า 3 ตัว มีเงินรางวัลละ 4,000 ซึ่งเลขที่ออกได้แก่ และ ตามมาด้วย เลขท้าย 3 ตัว  มีเงินรางวัลละ 4,000 [&hellip;]">
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.chiangraitimes.com\/th\/news\/7285\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

<meta property="og:title" content="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" />
<meta property="og:description" content="" />
<meta property="og:url" content="https://www.chiangraitimes.com/th/news/7285/" />
<meta property="og:image:alt" content="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="623" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-08-16 08:02:15" />
<meta property="og:article:modified_time" content="2022-08-16 08:02:15" />
<meta property="og:article:tag" content="ตรวจ สลาก" />
<meta property="og:article:tag" content="ตรวจ สลากกินแบ่ง รัฐบาล" />
<meta property="og:article:tag" content="ตรวจลอตเตอรี่" />
<meta property="og:article:tag" content="ตรวจสลาก" />
<meta property="og:article:tag" content="ตรวจหวย" />
<meta property="og:article:tag" content="สลากกินแบ่งรัฐบาล" />
<meta property="og:article:tag" content="หวยรัฐบาล 16 ส.ค.65 คือ" />
<meta property="og:article:tag" content="หวยรัฐบาล 16 ส.ค.65 ธนาคารหยุดไหม" />
<meta property="og:article:tag" content="หวยรัฐบาล 16 ส.ค.65 วันหยุด" />
<meta property="og:article:tag" content="หวยรัฐบาล 16 ส.ค.65 วันอะไร" />


<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd.jpg" />
<meta name="twitter:image:alt" content="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" />

<meta name="author" content="CTN News" />

<title>หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร? - News</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Advent Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/adventpro/v18/V8mDoQfxVT4Dvddr_yOwjYGIPbF4Dg.ttf) format('truetype');
}
@font-face {
  font-family: 'Anton';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/anton/v23/1Ptgg87LROyAm3Kz-Co.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 200;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs13FvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs169vsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs18NvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs1y9osUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/oswald/v49/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.chiangraitimes.com/th/wp-content/cache/min/1/688b11d7ead4afe2f18c4d4321f2033a.css" media="all" data-minify="1" />
<meta name="description" content="หวยรัฐบาล 16 ส.ค. 65 หวยออกวันนี้ หากคุณลองเสี่ยงโชคกับเลขเด็ด 16/8/65 ตามแผงลอตเตอรีมาทางนี้" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.chiangraitimes.com/th/news/7285/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร? - News" />
<meta property="og:description" content="หวยรัฐบาล 16 ส.ค. 65 หวยออกวันนี้ หากคุณลองเสี่ยงโชคกับเลขเด็ด 16/8/65 ตามแผงลอตเตอรีมาทางนี้" />
<meta property="og:url" content="https://www.chiangraitimes.com/th/news/7285/" />
<meta property="og:site_name" content="CTN News l ข่าวสาร" />
<meta property="article:publisher" content="https://www.facebook.com/chiangrai.times" />
<meta property="article:tag" content="ตรวจ สลาก" />
<meta property="article:tag" content="ตรวจ สลากกินแบ่ง รัฐบาล" />
<meta property="article:tag" content="ตรวจลอตเตอรี่" />
<meta property="article:tag" content="ตรวจสลาก" />
<meta property="article:tag" content="ตรวจหวย" />
<meta property="article:tag" content="สลากกินแบ่งรัฐบาล" />
<meta property="article:tag" content="หวยรัฐบาล 16 ส.ค.65 คือ" />
<meta property="article:tag" content="หวยรัฐบาล 16 ส.ค.65 ธนาคารหยุดไหม" />
<meta property="article:tag" content="หวยรัฐบาล 16 ส.ค.65 วันหยุด" />
<meta property="article:tag" content="หวยรัฐบาล 16 ส.ค.65 วันอะไร" />
<meta property="article:section" content="News" />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd.jpg" />
<meta property="og:image:secure_url" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="623" />
<meta property="og:image:alt" content="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-08-16T08:02:15+07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร? - News" />
<meta name="twitter:description" content="หวยรัฐบาล 16 ส.ค. 65 หวยออกวันนี้ หากคุณลองเสี่ยงโชคกับเลขเด็ด 16/8/65 ตามแผงลอตเตอรีมาทางนี้" />
<meta name="twitter:site" content="@chiangraitimes" />
<meta name="twitter:creator" content="@chiangraitimes" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="CTN News" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CTN News l ข่าวสาร &raquo; Feed" href="https://www.chiangraitimes.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="CTN News l ข่าวสาร &raquo; Comments Feed" href="https://www.chiangraitimes.com/th/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CTN News l ข่าวสาร &raquo; หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร? Comments Feed" href="https://www.chiangraitimes.com/th/news/7285/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-style-css' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.chiangraitimes.com/th/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chiangraitimes.com/th/wp-json/wp/v2/posts/7285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiangraitimes.com/th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiangraitimes.com/th/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.chiangraitimes.com/th/?p=7285' />
<link rel="alternate" type="application/json+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fnews%2F7285%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fnews%2F7285%2F&#038;format=xml" />
<link rel="alternate" href="https://www.chiangraitimes.com/th/news/7285/" hreflang="x-default">

<link rel="alternate" href="https://www.chiangraitimes.com/th/news/7285/" hreflang="th-TH" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.chiangraitimes.com/th");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '920b0d26-cc9e-40b5-804f-9ed4cabd68e7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.chiangraitimes.com/th/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a3b4186-8f32-4bbf-a810-be3f3be590a9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.chiangraitimes.com/th/news/7285/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.chiangraitimes.com/th/news/7285/?amp=1"><link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="rankz-verification" content="7YR46lhECOme1fsS">
<script data-minify="1" async='async' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/tag/js/gpt.js?ver=1659444078'></script>
<script type="rocketlazyloadscript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type="rocketlazyloadscript">
  googletag.cmd.push(function() {
  googletag.defineSlot('/1234/travel/asia', [728, 90], 'div-gpt-ad-123456789-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices(); });
</script>
<script data-minify="1" async custom-element="amp-analytics" src="https://www.chiangraitimes.com/th/wp-content/cache/min/1/v0/amp-analytics-0.1.js?ver=1659444078"></script>

<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-118697866-2"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118697866-2');
</script>
</head>
<body class="post-template-default single single-post postid-7285 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.chiangraitimes.com/th/"><img width="600" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20170'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img width="600" height="170" src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news" class="menu"><li id="menu-item-6985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6985"><a href="https://www.chiangraitimes.com/th/">บ้าน</a></li>
<li id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1351"><a href="https://www.chiangraitimes.com/th/news/">ข่าว</a>
<ul class="sub-menu">
<li id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a></li>
<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a></li>
<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a></li>
<li id="menu-item-1355" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a></li>
</ul>
</li>
<li id="menu-item-1350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a></li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี</a>
<ul class="sub-menu">
<li id="menu-item-4240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a></li>
<li id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a></li>
</ul>
</li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a></li>
</ul>
</li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a></li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a></li>
<li id="menu-item-4582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4582"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">หวย ฮานอย</a>
<ul class="sub-menu">
<li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a></li>
</ul>
</li>
<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย</a></li>
<li id="menu-item-4505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4505"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา</a>
<ul class="sub-menu">
<li id="menu-item-4666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/">ดูบอลสด</a></li>
<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a></li>
</ul>
</li>
<li id="menu-item-4728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง</a>
<ul class="sub-menu">
<li id="menu-item-4729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a></li>
</ul>
</li>
<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a href="https://www.chiangraitimes.com/th/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%b8%e0%b8%81%e0%b8%81%e0%b8%b5%e0%b9%89/">นโยบายคุกกี้</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fab fa-facebook-f"></a></li>
<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fab fa-twitter"></a></li>
<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fab fa-pinterest-p"></a></li>
<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fab fa-instagram"></a></li>
<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fab fa-youtube"></a></li>
<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fab fa-linkedin"></a></li>
<li><a href="https://www.tumblr.com/blog/chiangraitimes-blog" target="_blank" class="fab fa-tumblr"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.chiangraitimes.com/th/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4379712682"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/chiangrai.times/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/chiangraitimes" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/chiangrainewspaper/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.chiangraitimes.com/th/"><img width="600" height="170" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20170'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img width="600" height="170" itemprop="logo" src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
 <a class="mvp-nav-logo-small" href="https://www.chiangraitimes.com/th/"><img width="160" height="45" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%2045'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img width="160" height="45" src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
<h2 class="mvp-logo-title">CTN News l ข่าวสาร</h2>
<div class="mvp-drop-nav-title left">
<h4>หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<div class="nitetheme nite-a"></div>
<a href="/"><div class="tg-sprite spr-uk active"><img width="26" height="20" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2020'%3E%3C/svg%3E" alt="United States News" data-lazy-src="/wp-content/uploads/us_flag.webp"><noscript><img width="26" height="20" src="/wp-content/uploads/us_flag.webp" alt="United States News"></noscript></div></a>
<a href="/th"><div class="tg-sprite spr-th"><img width="25" height="19" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2019'%3E%3C/svg%3E" alt="Thailand News" data-lazy-src="/wp-content/uploads/2020/03/thai_flag.png"><noscript><img width="25" height="19" src="/wp-content/uploads/2020/03/thai_flag.png" alt="Thailand News"></noscript></div></a>
</div>

</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6985"><a href="https://www.chiangraitimes.com/th/">บ้าน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1351 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/news/">ข่าว</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/7308/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="คนละครึ่งเฟส 5, 300 บาท" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="คนละครึ่งเฟส 5, 300 บาท" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เตือน! คนละครึ่งเฟส 5 ล่าสุด รัฐบาลช่วยแบ่งเบาภาระ 50% ใช้เงินวันละ 300 บาท</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/7291/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตลาดสมชายจอย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คลิปข่าว16_9_02_32_58_11.still5459-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คลิปข่าว16_9_02_32_58_11.still5459-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คลิปข่าว16_9_02_32_58_11.still5459-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คลิปข่าว16_9_02_32_58_11.still5459-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คลิปข่าว16_9_02_32_58_11.still5459-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตลาดสมชายจอย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คลิปข่าว16_9_02_32_58_11.still5459-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คลิปข่าว16_9_02_32_58_11.still5459-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คลิปข่าว16_9_02_32_58_11.still5459-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“ตลาดสมชายจอย” แม่ค้าเร่งเก็บสินค้าหลังน้ำท่วม 3 วัน</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/7285/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/7252/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สลากกินแบ่งรัฐบาล" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลากกินแบ่งรัฐบาล-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลากกินแบ่งรัฐบาล-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลากกินแบ่งรัฐบาล-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลากกินแบ่งรัฐบาล-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลากกินแบ่งรัฐบาล-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สลากกินแบ่งรัฐบาล" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลากกินแบ่งรัฐบาล-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลากกินแบ่งรัฐบาล-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลากกินแบ่งรัฐบาล-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“สลากกินแบ่งรัฐบาล” 7 เคล็ดลับเลือกเลขเด็ด</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/7218/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงราย&quot; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงราย&quot; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;เชียงราย&#8221; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/7181/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-400x240.jpeg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-1000x600.jpeg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-590x354.jpeg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-400x240.jpeg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-400x240.jpeg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-1000x600.jpeg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6651/"><div class="mvp-mega-img"><img width="374" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20374%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กองทัพอากาศส่งเครื่องบินขับไล่ F-16 สกัดกั้น MiG-29 ของเมียนมาร์ในภาคเหนือ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29.jpg 1280w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-300x193.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-1024x658.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-768x493.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-696x447.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-1068x686.jpg 1068w" data-lazy-sizes="(max-width: 374px) 100vw, 374px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29.jpg" /><noscript><img width="374" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กองทัพอากาศส่งเครื่องบินขับไล่ F-16 สกัดกั้น MiG-29 ของเมียนมาร์ในภาคเหนือ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29.jpg 1280w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-300x193.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-1024x658.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-768x493.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-696x447.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Thailand-Launches-F-16-Fighters-to-Intercept-Myanmar-MiG-29-1068x686.jpg 1068w" sizes="(max-width: 374px) 100vw, 374px" /></noscript></div><p>กองทัพอากาศส่งเครื่องบินขับไล่ F-16 สกัดกั้น MiG-29 ของเมียนมาร์ในภาคเหนือ</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/5823/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="รถทัวร์ขอนแก่น - เชียงราย ชนรถบรรทุก 6 ล้อ บาดเจ็บนับ 10 ราย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="รถทัวร์ขอนแก่น - เชียงราย ชนรถบรรทุก 6 ล้อ บาดเจ็บนับ 10 ราย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/20211206_210127-1024x576-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>รถทัวร์ขอนแก่น &#8211; เชียงราย อุบัติเหตุชนรถบรรทุก 6 ล้อ บาดเจ็บนับ 10 ราย</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/5796/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จับแรงงานพม่า" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จับแรงงานพม่า" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/c1_2226747-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>จับแรงงานพม่า ลักลอบข้ามแดน อ.ฝาง เชียงใหม่</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/5412/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แฮ็กเกอร์เว็บไซต์ศาลรัฐธรรมนูญที่ถูกกล่าวหาถูกติดตาม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แฮ็กเกอร์เว็บไซต์ศาลรัฐธรรมนูญที่ถูกกล่าวหาถูกติดตาม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/คดีพักบ้านหลวง-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>แฮ็กเกอร์เว็บไซต์ศาลรัฐธรรมนูญที่ถูกกล่าวหาถูกติดตาม</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/7308/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="คนละครึ่งเฟส 5, 300 บาท" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="คนละครึ่งเฟส 5, 300 บาท" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เตือน! คนละครึ่งเฟส 5 ล่าสุด รัฐบาลช่วยแบ่งเบาภาระ 50% ใช้เงินวันละ 300 บาท</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/7081/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิดีโอที่น่าตกใจ: ฟไหม้ผับ เสียชีวิต 14 บาดเจ็บ 38" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิดีโอที่น่าตกใจ: ฟไหม้ผับ เสียชีวิต 14 บาดเจ็บ 38" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>วิดีโอที่น่าตกใจ: “ไฟไหม้ผับ” ดับ 14 เจ็บ 38</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6689/"><div class="mvp-mega-img"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ [วีดีโอ] รถบัสชนรถ 8 คัน บาดเจ็บ 6 คน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-768x433.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-150x85.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-696x392.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles.jpg" /><noscript><img width="400" height="225" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ [วีดีโอ] รถบัสชนรถ 8 คัน บาดเจ็บ 6 คน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-768x433.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-150x85.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-Transit-Bus-Crashes-into-8-Vehicles-696x392.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>ข่าวตำรวจ [วีดีโอ] รถบัสชนรถ 8 คัน บาดเจ็บ 6 คน</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6549/"><div class="mvp-mega-img"><img width="400" height="216" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20216'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจคนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก.jpeg 1068w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-300x162.jpeg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-1024x554.jpeg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-768x416.jpeg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-150x81.jpeg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-696x377.jpeg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก.jpeg" /><noscript><img width="400" height="216" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจคนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก.jpeg 1068w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-300x162.jpeg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-1024x554.jpeg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-768x416.jpeg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-150x81.jpeg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก-696x377.jpeg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ข่าวตำรวจ &#8211; คนขับรถที่ไม่จ่ายค่าตั๋วอาจติดคุก</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6422/"><div class="mvp-mega-img"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตรวจ สลากกินแบ่ง รัฐบาล" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq.webp 1820w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-300x169.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1024x576.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-768x432.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1536x864.webp 1536w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-150x84.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-696x392.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1068x601.webp 1068w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq.webp" /><noscript><img width="400" height="225" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตรวจ สลากกินแบ่ง รัฐบาล" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq.webp 1820w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-300x169.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1024x576.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-768x432.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1536x864.webp 1536w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-150x84.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-696x392.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/qq-1068x601.webp 1068w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตรวจ สลากกินแบ่ง รัฐบาล เลขเด็ดหวยทั้งเงินและทอง &#8220;เลขเด็ด 1/6/65&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/6400/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="8 ผู้เสียชีวิตในอุบัติเหตุทางรถยนต์ในภาคใต้ของประเทศไทย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845.jpg 1500w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-1024x683.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-696x464.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-1068x712.jpg 1068w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="8 ผู้เสียชีวิตในอุบัติเหตุทางรถยนต์ในภาคใต้ของประเทศไทย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845.jpg 1500w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-1024x683.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-696x464.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/05/c1_2317678_220529103845-1068x712.jpg 1068w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>8 ผู้เสียชีวิตในอุบัติเหตุทางรถยนต์ในภาคใต้ของประเทศไทย</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/4274/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ร้านกาแฟ: 11 ร้านกาแฟที่ดีที่สุดในกรุงเทพฯ ประเทศไทย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-300x180.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-768x461.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-590x354.jpg 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด.jpg 1000w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ร้านกาแฟ: 11 ร้านกาแฟที่ดีที่สุดในกรุงเทพฯ ประเทศไทย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-300x180.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-768x461.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด-590x354.jpg 590w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ร้านกาแฟ-11-ร้านกาแฟที่ดีที่สุด.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ร้านกาแฟ: 11 ร้านกาแฟที่ดีที่สุดในกรุงเทพฯ ประเทศไทย</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/3463/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ออกหมายจับชาย 3 คนฆ่าด้วยน้ำกรด" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ออกหมายจับชาย 3 คนฆ่าด้วยน้ำกรด" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/05/ออกหมายจับชาย-3-คนฆ่าด้วยน้ำกรด-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ออกหมายจับชาย 3 คนฆ่าด้วยน้ำกรด</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/1833/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สุดเศร้า! ฝูงร็อตไวเลอร์รุมขย้ำสุนัขฮีโร่พันธุ์บางแก้วแสนรู้ตายอนาถ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สุดเศร้า! ฝูงร็อตไวเลอร์รุมขย้ำสุนัขฮีโร่พันธุ์บางแก้วแสนรู้ตายอนาถ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/German-Expats-Rottweilers-Kill-Dog-Defending-Neighbours-Cat-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สุดเศร้า! ฝูงร็อตไวเลอร์รุมขย้ำสุนัขฮีโร่พันธุ์บางแก้วแสนรู้ตายอนาถ</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/1829/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="งงกันทั้งถนน หนุ่มปริศนาแก้ผ้าล่อนจ้อน ขี่รถส่งอาหาร" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/Thai-Food-Delivery-Rider-Fined-after-Making-Delivery-Nude-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/Thai-Food-Delivery-Rider-Fined-after-Making-Delivery-Nude-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/Thai-Food-Delivery-Rider-Fined-after-Making-Delivery-Nude-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/Thai-Food-Delivery-Rider-Fined-after-Making-Delivery-Nude-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="งงกันทั้งถนน หนุ่มปริศนาแก้ผ้าล่อนจ้อน ขี่รถส่งอาหาร" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/Thai-Food-Delivery-Rider-Fined-after-Making-Delivery-Nude-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2020/09/Thai-Food-Delivery-Rider-Fined-after-Making-Delivery-Nude-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>งงกันทั้งถนน หนุ่มปริศนาแก้ผ้าล่อนจ้อน ขี่รถส่งอาหาร</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/chiangrai/7263/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงรายน้ำท่วม&quot; บ้านเรือนกว่า 2,000 หลังธุรกิจท่วม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงรายน้ำท่วม&quot; บ้านเรือนกว่า 2,000 หลังธุรกิจท่วม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>&#8220;เชียงรายน้ำท่วม&#8221; บ้านเรือนกว่า 2,000 หลังธุรกิจท่วม</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/7218/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงราย&quot; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงราย&quot; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;เชียงราย&#8221; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/7191/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ฝนฟ้าคะนอง, ฝนฟ้าคะนอง ต้นไม้ 8 กว่าต้นร่วงทั่วเชียงราย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ฝนฟ้าคะนอง, ฝนฟ้าคะนอง ต้นไม้ 8 กว่าต้นร่วงทั่วเชียงราย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ฝนฟ้าคะนอง ต้นไม้ 8 กว่าต้นร่วงทั่วเชียงราย</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/7108/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประมูลสูงสุดหรือ คค 9999 เชียงราย ประมูลในราคา 730,000 บาท" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประมูลสูงสุดหรือ คค 9999 เชียงราย ประมูลในราคา 730,000 บาท" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ประมูลสูงสุดหรือ คค 9999 เชียงราย ประมูลในราคา 730,000 บาท</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/7071/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สนามบินเชียงราย เปิดให้บริการ 5 วัน หลังเกิดอุบัติเหตุนกแอร์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สนามบินเชียงราย เปิดให้บริการ 5 วัน หลังเกิดอุบัติเหตุนกแอร์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สนามบินเชียงราย เปิดให้บริการ 5 วัน หลังเกิดอุบัติเหตุนกแอร์</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/crime/7157/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก 12</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6915/"><div class="mvp-mega-img"><img width="400" height="234" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20234'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-300x175.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-768x449.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-150x88.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-696x406.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg" /><noscript><img width="400" height="234" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-300x175.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-768x449.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-150x88.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-696x406.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6824/"><div class="mvp-mega-img"><img width="395" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20395%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-300x182.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-768x467.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-696x423.jpg 696w" data-lazy-sizes="(max-width: 395px) 100vw, 395px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg" /><noscript><img width="395" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-300x182.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-768x467.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-696x423.jpg 696w" sizes="(max-width: 395px) 100vw, 395px" /></noscript></div><p>ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6680/"><div class="mvp-mega-img"><img width="376" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" data-lazy-sizes="(max-width: 376px) 100vw, 376px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" /><noscript><img width="376" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" sizes="(max-width: 376px) 100vw, 376px" /></noscript></div><p>ตรวจสลาก: เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6552/"><div class="mvp-mega-img"><img width="376" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ - ตร.ลอบสังหารภรรยาลูกสาววัย 14 แล้วตัวเอง" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-300x191.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-768x490.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-696x444.jpg 696w" data-lazy-sizes="(max-width: 376px) 100vw, 376px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself.jpg" /><noscript><img width="376" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ - ตร.ลอบสังหารภรรยาลูกสาววัย 14 แล้วตัวเอง" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-300x191.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-768x490.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-696x444.jpg 696w" sizes="(max-width: 376px) 100vw, 376px" /></noscript></div><p>ข่าวตำรวจ &#8211; ตร.ลอบสังหารภรรยาลูกสาววัย 14 แล้วตัวเอง</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/chiangrai/7263/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงรายน้ำท่วม&quot; บ้านเรือนกว่า 2,000 หลังธุรกิจท่วม" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงรายน้ำท่วม&quot; บ้านเรือนกว่า 2,000 หลังธุรกิจท่วม" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/น้ำท่วมแม่สาย-ท่าขี้เหล็ก-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>&#8220;เชียงรายน้ำท่วม&#8221; บ้านเรือนกว่า 2,000 หลังธุรกิจท่วม</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/7218/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงราย&quot; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;เชียงราย&quot; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;เชียงราย&#8221; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/7191/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ฝนฟ้าคะนอง, ฝนฟ้าคะนอง ต้นไม้ 8 กว่าต้นร่วงทั่วเชียงราย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ฝนฟ้าคะนอง, ฝนฟ้าคะนอง ต้นไม้ 8 กว่าต้นร่วงทั่วเชียงราย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/dddfd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ฝนฟ้าคะนอง ต้นไม้ 8 กว่าต้นร่วงทั่วเชียงราย</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/7108/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประมูลสูงสุดหรือ คค 9999 เชียงราย ประมูลในราคา 730,000 บาท" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประมูลสูงสุดหรือ คค 9999 เชียงราย ประมูลในราคา 730,000 บาท" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/เชียงราย-จัดประมูลทะเบียนรถเลขสวย-ขก9999-จบที่-730000-บาท-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ประมูลสูงสุดหรือ คค 9999 เชียงราย ประมูลในราคา 730,000 บาท</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/7071/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สนามบินเชียงราย เปิดให้บริการ 5 วัน หลังเกิดอุบัติเหตุนกแอร์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สนามบินเชียงราย เปิดให้บริการ 5 วัน หลังเกิดอุบัติเหตุนกแอร์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/medium_2022-08-04-d01bd10c9c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สนามบินเชียงราย เปิดให้บริการ 5 วัน หลังเกิดอุบัติเหตุนกแอร์</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/crime/7157/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/1659939719_213478-tnamcot-1024x536-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ข่าวตำรวจ: ตำรวจตั้งข้อหาชายอินเดียมีภาพอนาจารเด็ก 12</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6915/"><div class="mvp-mega-img"><img width="400" height="234" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20234'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-300x175.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-768x449.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-150x88.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-696x406.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg" /><noscript><img width="400" height="234" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-300x175.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-768x449.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-150x88.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-1-696x406.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตร.รวบครู4ครูฐานล่วงละเมิดทางเพศผู้เยาว์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6824/"><div class="mvp-mega-img"><img width="395" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20395%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-300x182.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-768x467.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-696x423.jpg 696w" data-lazy-sizes="(max-width: 395px) 100vw, 395px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg" /><noscript><img width="395" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-300x182.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-768x467.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Mother-Arrested-for-Sexually-Procuring-9-Year-Old-Daughter-696x423.jpg 696w" sizes="(max-width: 395px) 100vw, 395px" /></noscript></div><p>ข่าวตำรวจ: จับแม่ขายลูกสาว 9 ขวบ มีเซ็กส์</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6680/"><div class="mvp-mega-img"><img width="376" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" data-lazy-sizes="(max-width: 376px) 100vw, 376px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" /><noscript><img width="376" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" sizes="(max-width: 376px) 100vw, 376px" /></noscript></div><p>ตรวจสลาก: เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/6552/"><div class="mvp-mega-img"><img width="376" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ - ตร.ลอบสังหารภรรยาลูกสาววัย 14 แล้วตัวเอง" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-300x191.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-768x490.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-696x444.jpg 696w" data-lazy-sizes="(max-width: 376px) 100vw, 376px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself.jpg" /><noscript><img width="376" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ข่าวตำรวจ - ตร.ลอบสังหารภรรยาลูกสาววัย 14 แล้วตัวเอง" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-300x191.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-768x490.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Police-Officer-Kills-Wife-14-Year-Old-Daughter-then-Himself-696x444.jpg 696w" sizes="(max-width: 376px) 100vw, 376px" /></noscript></div><p>ข่าวตำรวจ &#8211; ตร.ลอบสังหารภรรยาลูกสาววัย 14 แล้วตัวเอง</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/regional-news/4534/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Shopee" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/4-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/4-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/4-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Shopee" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/4-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Shopee เปิดตัวในชิลีและโคลอมเบีย ขยายธุรกิจอย่างต่อเนื่อง</p></a></li><li><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/4428/"><div class="mvp-mega-img"></div><p>pornhub เตรียมพบศึกครั้งใหญ่ ที่ตอนนี้บัตรเครดิต ค่ายดังต่างๆ กำลังยกเลิกการจ่ายเงิน</p></a></li><li><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/4236/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="300 แคปชั่นน่ารัก Instagram ที่จะทำให้ผู้ติดตามชอบฟีดของคุณ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="300 แคปชั่นน่ารัก Instagram ที่จะทำให้ผู้ติดตามชอบฟีดของคุณ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>300 แคปชั่นน่ารัก Instagram ที่จะทำให้ผู้ติดตามชอบฟีดของคุณ</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/4428/"><div class="mvp-mega-img"></div><p>pornhub เตรียมพบศึกครั้งใหญ่ ที่ตอนนี้บัตรเครดิต ค่ายดังต่างๆ กำลังยกเลิกการจ่ายเงิน</p></a></li><li><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/4236/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="300 แคปชั่นน่ารัก Instagram ที่จะทำให้ผู้ติดตามชอบฟีดของคุณ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="300 แคปชั่นน่ารัก Instagram ที่จะทำให้ผู้ติดตามชอบฟีดของคุณ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/300-แคปชั่นน่ารัก-Instagram-ที่จ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>300 แคปชั่นน่ารัก Instagram ที่จะทำให้ผู้ติดตามชอบฟีดของคุณ</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/lifestyles/6973/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &quot;หวย&quot; ตรวจหวย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-696x464.jpg 696w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &quot;หวย&quot; ตรวจหวย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-696x464.jpg 696w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &#8220;หวย&#8221; ตรวจหวย</p></a></li><li><a href="https://www.chiangraitimes.com/th/lifestyles/6710/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยฮานอย 9 ก.ค.65" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-696x464.jpg 696w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถิติหวยฮานอย 9 ก.ค.65" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สถิติหวยฮานอย-9-ก.ค.65-696x464.jpg 696w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>หวยฮานอยวันนี้ 9 ก.ค.65</p></a></li><li><a href="https://www.chiangraitimes.com/th/lifestyles/6534/"><div class="mvp-mega-img"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ดูดวง - ดวงของคุณสำหรับ 17-23 มิ.ย." loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1.jpg 938w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-768x431.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-150x84.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-696x391.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1.jpg" /><noscript><img width="400" height="225" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ดูดวง - ดวงของคุณสำหรับ 17-23 มิ.ย." loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1.jpg 938w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-300x169.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-768x431.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-150x84.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Horoscope_1638171500-1-696x391.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ดูดวง &#8211; ดวงของคุณสำหรับ 17-23 มิ.ย.</p></a></li><li><a href="https://www.chiangraitimes.com/th/lifestyles/6202/"><div class="mvp-mega-img"><img width="320" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ฟิล์มติดกระจกบ้าน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-300x225.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-1024x768.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-768x576.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-150x113.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-696x522.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-1068x801.webp 1068w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร.webp" /><noscript><img width="320" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ฟิล์มติดกระจกบ้าน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-300x225.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-1024x768.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-768x576.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-150x113.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-696x522.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ติดฟิล์มอาคาร-1068x801.webp 1068w" sizes="(max-width: 320px) 100vw, 320px" /></noscript></div><p>แนะนำฟิล์มติดกระจกบ้าน แบบไหน ยี่ห้อไหนดี?</p></a></li><li><a href="https://www.chiangraitimes.com/th/lifestyles/6117/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;ตรุษจีน 2565” เปลี่ยน “กระเป๋าเงิน” ทำนายดวง รับทรัพย์ เสริมดวง" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/วันตรุษจีนปี-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/วันตรุษจีนปี-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/วันตรุษจีนปี-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/วันตรุษจีนปี-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/วันตรุษจีนปี-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;ตรุษจีน 2565” เปลี่ยน “กระเป๋าเงิน” ทำนายดวง รับทรัพย์ เสริมดวง" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/วันตรุษจีนปี-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/วันตรุษจีนปี-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/วันตรุษจีนปี-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;ตรุษจีน 2565” เปลี่ยน “กระเป๋าเงิน” ทำนายดวง รับทรัพย์ เสริมดวง</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/learning/6860/"><div class="mvp-mega-img"><img width="400" height="210" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20210'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กัญชา ถูกกฎหมาย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-300x158.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-1024x538.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-768x404.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-150x79.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-696x366.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-1068x561.webp 1068w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก.webp" /><noscript><img width="400" height="210" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กัญชา ถูกกฎหมาย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-300x158.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-1024x538.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-768x404.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-150x79.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-696x366.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/2022-06-08_ตร.แจงข้อ-กม.ปลดล็อกก-1068x561.webp 1068w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>กัญชา ถูกกฎหมาย</p></a></li><li><a href="https://www.chiangraitimes.com/th/learning/6813/"><div class="mvp-mega-img"><img width="400" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20222'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;สลากกินแบ่งรัฐบาล&quot; เคล็ดลับถูกหวยที่ได้ผลจริง!" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg 945w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-300x167.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-768x427.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-150x83.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-696x387.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg" /><noscript><img width="400" height="222" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;สลากกินแบ่งรัฐบาล&quot; เคล็ดลับถูกหวยที่ได้ผลจริง!" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg 945w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-300x167.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-768x427.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-150x83.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-696x387.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;สลากกินแบ่งรัฐบาล&#8221; เคล็ดลับถูกหวยที่ได้ผลจริง!</p></a></li><li><a href="https://www.chiangraitimes.com/th/learning/6671/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“หวยรัฐบาล” เลขเด็ดงวด 1 กรกฎาคม 2565" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-696x464.jpg 696w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“หวยรัฐบาล” เลขเด็ดงวด 1 กรกฎาคม 2565" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/360_F_406139440_vjVte7uxkPrBev4OGVpPHdvVfzQaUImG-696x464.jpg 696w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>“หวยรัฐบาล” เลขเด็ดงวด 1 กรกฎาคม 2565</p></a></li><li><a href="https://www.chiangraitimes.com/th/learning/6629/"><div class="mvp-mega-img"><img width="400" height="141" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20141'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="EFL Learning Centre" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-300x105.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-1024x360.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-768x270.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-150x53.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-696x245.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-1068x375.webp 1068w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo.webp" /><noscript><img width="400" height="141" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="EFL Learning Centre" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-300x105.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-1024x360.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-768x270.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-150x53.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-696x245.webp 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/efllogo-1068x375.webp 1068w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>EFL Learning Centre: โรงเรียนสอนภาษาและแฟรนไชส์ที่น่าลงทุน</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6617/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ลอตเตอรีตัวเลข 4 วิธีเลือกลุ้นหวยเด็ด" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1-696x464.jpg 696w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ลอตเตอรีตัวเลข 4 วิธีเลือกลุ้นหวยเด็ด" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/customer-choosing-thai-national-lottery-ticket-1024x683-1-696x464.jpg 696w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>ลอตเตอรีตัวเลข 4 วิธีเลือกลุ้นหวยเด็ด</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/health/7146/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="การศึกษาใหม่พบว่า 1 ใน 8 คนจะต้องทนทุกข์ &quot;โควิดยาว&quot;" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/cf0b860a-54ec-4eee-8a92-c6b7706fc0d0-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/cf0b860a-54ec-4eee-8a92-c6b7706fc0d0-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/cf0b860a-54ec-4eee-8a92-c6b7706fc0d0-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/cf0b860a-54ec-4eee-8a92-c6b7706fc0d0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="การศึกษาใหม่พบว่า 1 ใน 8 คนจะต้องทนทุกข์ &quot;โควิดยาว&quot;" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/cf0b860a-54ec-4eee-8a92-c6b7706fc0d0-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/cf0b860a-54ec-4eee-8a92-c6b7706fc0d0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>การศึกษาใหม่พบว่า 1 ใน 8 คนจะต้องทนทุกข์ &#8220;โควิดยาว&#8221;</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/7087/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กรุงเทพฯ, ไข้ทรพิษลิง: นี่คือสิ่งที่คุณต้องรู้เพื่อให้สงบ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ไข้ทรพิษลิง-นี่คือสิ่งที่คุณต้องรู้เพื่อให้สงบ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ไข้ทรพิษลิง-นี่คือสิ่งที่คุณต้องรู้เพื่อให้สงบ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ไข้ทรพิษลิง-นี่คือสิ่งที่คุณต้องรู้เพื่อให้สงบ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ไข้ทรพิษลิง-นี่คือสิ่งที่คุณต้องรู้เพื่อให้สงบ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="กรุงเทพฯ, ไข้ทรพิษลิง: นี่คือสิ่งที่คุณต้องรู้เพื่อให้สงบ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ไข้ทรพิษลิง-นี่คือสิ่งที่คุณต้องรู้เพื่อให้สงบ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ไข้ทรพิษลิง-นี่คือสิ่งที่คุณต้องรู้เพื่อให้สงบ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;โรคฝีดาษลิง&#8221; พบในกรุงเทพฯ รายที่ 4 ในราชอาณาจักร</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/6953/"><div class="mvp-mega-img"><img width="398" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20398%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="นายกฯ วอนคนไทยใจเย็น &#039;ไข้ทรพิษลิง&#039;" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox-300x181.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox-768x464.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox-696x420.jpg 696w" data-lazy-sizes="(max-width: 398px) 100vw, 398px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox.jpg" /><noscript><img width="398" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="นายกฯ วอนคนไทยใจเย็น &#039;ไข้ทรพิษลิง&#039;" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox-300x181.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox-768x464.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox-150x91.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Public-in-Thailand-Urged-to-Stay-Calm-Over-Monkeypox-696x420.jpg 696w" sizes="(max-width: 398px) 100vw, 398px" /></noscript></div><p>นายกฯ วอนคนไทยใจเย็น &#8216;ไข้ทรพิษลิง&#8217;</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/6937/"><div class="mvp-mega-img"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ชายวัย 47 ปีในกรุงเทพฯ ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง!" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง-300x169.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง-768x432.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง-150x84.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง-696x392.webp 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง.webp" /><noscript><img width="400" height="225" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ชายวัย 47 ปีในกรุงเทพฯ ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง!" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง-300x169.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง-768x432.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง-150x84.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/ชายวัย-47-ปีในกรุงเทพฯ-ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง-696x392.webp 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ชายวัย 47 ปีในกรุงเทพฯ ได้รับการวินิจฉัยว่าเป็นโรคฝีลิง!</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/6899/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="การออกกำลังกายอย่างหนัก ส่งผลต่อการตั้งครรภ์ช่วงเริ่มต้นหรือไม่" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1.jpeg 2048w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-300x200.jpeg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-1024x684.jpeg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-768x513.jpeg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-1536x1025.jpeg 1536w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-150x100.jpeg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-696x465.jpeg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-1068x713.jpeg 1068w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-1920x1282.jpeg 1920w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1.jpeg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="การออกกำลังกายอย่างหนัก ส่งผลต่อการตั้งครรภ์ช่วงเริ่มต้นหรือไม่" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1.jpeg 2048w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-300x200.jpeg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-1024x684.jpeg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-768x513.jpeg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-1536x1025.jpeg 1536w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-150x100.jpeg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-696x465.jpeg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-1068x713.jpeg 1068w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/word-image-6899-1-1920x1282.jpeg 1920w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>การออกกำลังกายอย่างหนัก ส่งผลต่อการตั้งครรภ์ช่วงเริ่มต้นหรือไม่</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/weather/4702/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สภาพอากาศ" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สภาพอากาศ" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/สภาพอากาศ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>สภาพอากาศ วันนี้12 10 64 ตรวจสอบสภาพอากาศ 12 10 64 สภาพอากาศวันนี้</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/4494/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พยากรณ์อากาศในปัจจุบันและ 7 วันต่อหน้ามรสุมทั่วประเทศไทย ฝนตกหนัก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พยากรณ์อากาศในปัจจุบันและ 7 วันต่อหน้ามรสุมทั่วประเทศไทย ฝนตกหนัก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พยากรณ์อากาศในปัจจุบันและ-7-วันต-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>พยากรณ์อากาศในปัจจุบันและ 7 วันต่อหน้ามรสุมทั่วประเทศไทย ฝนตกหนัก</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4582 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">หวย ฮานอย</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/6394/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวย ฮานอย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวย ฮานอย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตรวจ หวย ฮานอย วันนี้ 29 พ.ค. เลขเด่น หวยดัง</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/4896/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 29 10 64 ตรวจหวยฮานอย 29 10 64 หวยฮานอยวันนี้</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/4798/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 19 10 64 ตรวจหวยฮานอย 19 10 64 หวยฮานอยวันนี้</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/4739/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 14 10 64 ตรวจหวยฮานอย 14 10 64 หวยฮานอยวันนี้</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/4711/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 13 10 64 ตรวจหวยฮานอย 13 10 64 หวยฮานอยวันนี้</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/6394/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวย ฮานอย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวย ฮานอย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวย-ฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตรวจ หวย ฮานอย วันนี้ 29 พ.ค. เลขเด่น หวยดัง</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/4896/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 29 10 64 ตรวจหวยฮานอย 29 10 64 หวยฮานอยวันนี้</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/4798/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 19 10 64 ตรวจหวยฮานอย 19 10 64 หวยฮานอยวันนี้</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/4739/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 14 10 64 ตรวจหวยฮานอย 14 10 64 หวยฮานอยวันนี้</p></a></li><li><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/4711/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยฮานอย วันนี้" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/หวยฮานอย-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>หวยฮานอย 13 10 64 ตรวจหวยฮานอย 13 10 64 หวยฮานอยวันนี้</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4505 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/sports-news/7277/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไฮไลท์พรีเมียร์ลีก ลิเวอร์พูล vs คริสตัล พาเลซ 1-1" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-400x240.png 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-1000x600.png 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-400x240.png" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไฮไลท์พรีเมียร์ลีก ลิเวอร์พูล vs คริสตัล พาเลซ 1-1" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-400x240.png 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-1000x600.png 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>ไฮไลท์พรีเมียร์ลีก ลิเวอร์พูล vs คริสตัล พาเลซ 1-1</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/7271/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ผลบอล ไฮไลท์ เชลซี พบ ท็อตแน่ม 2-2" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ผลบอล ไฮไลท์ เชลซี พบ ท็อตแน่ม 2-2" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>ผลบอล ไฮไลท์ เชลซี พบ ท็อตแน่ม 2-2</p></a></li><li><a href="https://www.chiangraitimes.com/th/video/7240/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="บาร์เซโลนาถูกบังคับให้ 0-0 ในการเปิด &quot;ลา ลีกา&quot; กับ &quot;ราโยบาเยกาโน&quot;" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="บาร์เซโลนาถูกบังคับให้ 0-0 ในการเปิด &quot;ลา ลีกา&quot; กับ &quot;ราโยบาเยกาโน&quot;" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>บาร์เซโลนาถูกบังคับให้ 0-0 ในการเปิด &#8220;ลา ลีกา&#8221; กับ &#8220;ราโยบาเยกาโน&#8221;</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/7225/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พรีเมียร์ลีก แมนเชสเตอร์ ยูไนเต็ด แพ้ เบรนท์ฟอร์ด 4-0" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พรีเมียร์ลีก แมนเชสเตอร์ ยูไนเต็ด แพ้ เบรนท์ฟอร์ด 4-0" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>&#8220;พรีเมียร์ลีก&#8221; แมนเชสเตอร์ ยูไนเต็ด แพ้ เบรนท์ฟอร์ด 4-0</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/7141/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“ไฮไลท์” แมนฯยูไนเต็ด แพ้ ไบรท์ตัน 2-1" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“ไฮไลท์” แมนฯยูไนเต็ด แพ้ ไบรท์ตัน 2-1" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“แมนฯยูไนเต็ด” แพ้ไบรท์ตัน 2-0 ไฮไลท์</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/">ดูบอลสด</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/sports-news/7277/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไฮไลท์พรีเมียร์ลีก ลิเวอร์พูล vs คริสตัล พาเลซ 1-1" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-400x240.png 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-1000x600.png 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-590x354.png 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-400x240.png" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไฮไลท์พรีเมียร์ลีก ลิเวอร์พูล vs คริสตัล พาเลซ 1-1" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-400x240.png 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-1000x600.png 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Liverpool-vs.-Crystal-Palace-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>ไฮไลท์พรีเมียร์ลีก ลิเวอร์พูล vs คริสตัล พาเลซ 1-1</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/7271/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ผลบอล ไฮไลท์ เชลซี พบ ท็อตแน่ม 2-2" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ผลบอล ไฮไลท์ เชลซี พบ ท็อตแน่ม 2-2" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/maxresdefault-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>ผลบอล ไฮไลท์ เชลซี พบ ท็อตแน่ม 2-2</p></a></li><li><a href="https://www.chiangraitimes.com/th/video/7240/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="บาร์เซโลนาถูกบังคับให้ 0-0 ในการเปิด &quot;ลา ลีกา&quot; กับ &quot;ราโยบาเยกาโน&quot;" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="บาร์เซโลนาถูกบังคับให้ 0-0 ในการเปิด &quot;ลา ลีกา&quot; กับ &quot;ราโยบาเยกาโน&quot;" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/qq-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>บาร์เซโลนาถูกบังคับให้ 0-0 ในการเปิด &#8220;ลา ลีกา&#8221; กับ &#8220;ราโยบาเยกาโน&#8221;</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/7225/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พรีเมียร์ลีก แมนเชสเตอร์ ยูไนเต็ด แพ้ เบรนท์ฟอร์ด 4-0" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พรีเมียร์ลีก แมนเชสเตอร์ ยูไนเต็ด แพ้ เบรนท์ฟอร์ด 4-0" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/0_Premier-League-Brentford-v-Manchester-United-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>&#8220;พรีเมียร์ลีก&#8221; แมนเชสเตอร์ ยูไนเต็ด แพ้ เบรนท์ฟอร์ด 4-0</p></a></li><li><a href="https://www.chiangraitimes.com/th/sports-news/7141/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“ไฮไลท์” แมนฯยูไนเต็ด แพ้ ไบรท์ตัน 2-1" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“ไฮไลท์” แมนฯยูไนเต็ด แพ้ ไบรท์ตัน 2-1" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Manchester-United-Bested-By-Brighton-2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>“แมนฯยูไนเต็ด” แพ้ไบรท์ตัน 2-0 ไฮไลท์</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/entertainment/6919/"><div class="mvp-mega-img"><img width="362" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20362%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เซอร์ไพรส์ &quot;ไอซ์ อภิษฎา&quot; ประกาศข่าวดี ท้องแล้วจ้า" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า-300x199.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า-768x509.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า-150x99.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า-696x462.jpg 696w" data-lazy-sizes="(max-width: 362px) 100vw, 362px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า.jpg" /><noscript><img width="362" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เซอร์ไพรส์ &quot;ไอซ์ อภิษฎา&quot; ประกาศข่าวดี ท้องแล้วจ้า" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า-300x199.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า-768x509.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า-150x99.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/เซอร์ไพรส์-ไอซ์-อภิษฎา-ประกาศข่าวดี-ท้องแล้วจ้า-696x462.jpg 696w" sizes="(max-width: 362px) 100vw, 362px" /></noscript></div><p>เซอร์ไพรส์ &#8220;ไอซ์ อภิษฎา&#8221; ประกาศข่าวดี ท้องแล้วจ้า</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/6864/"><div class="mvp-mega-img"><img width="400" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20225'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิดีโอของสาวสวยในตู้ปลากลายเป็นไวรัล" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-300x168.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-768x431.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-150x84.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-696x391.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled.jpg" /><noscript><img width="400" height="225" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="วิดีโอของสาวสวยในตู้ปลากลายเป็นไวรัล" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-300x168.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-768x431.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-150x84.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Untitled-696x391.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>กรุงเทพฯ: วิดีโอของสาวสวยในตู้ปลากลายเป็นไวรัล</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/6830/"><div class="mvp-mega-img"><img width="372" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20372%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยรัฐบาล - หาเลขเด็ดหวยรัฐบาล&quot; 16/7/65" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65.png 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65-300x193.png 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65-768x495.png 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65-150x97.png 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65-696x449.png 696w" data-lazy-sizes="(max-width: 372px) 100vw, 372px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65.png" /><noscript><img width="372" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="หวยรัฐบาล - หาเลขเด็ดหวยรัฐบาล&quot; 16/7/65" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65.png 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65-300x193.png 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65-768x495.png 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65-150x97.png 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/Screenshot-2022-07-14-at-04-14-24-อีก-3-วันหวยออก-งวดนี้กองสลากยังไม่สัญจร-อย่าลืมส่อง-เลขเด็ด-16_7_65-696x449.png 696w" sizes="(max-width: 372px) 100vw, 372px" /></noscript></div><p>หวยรัฐบาล &#8211; หาเลขเด็ดหวยรัฐบาล&#8221; 16/7/65</p></a></li><li><a href="https://www.chiangraitimes.com/th/entertainment/6512/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jack WC แร็ปเปอร์ TikTok เสียชีวิตกะทันหัน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว.png 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว-300x180.png 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว-768x461.png 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว-150x90.png 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว-696x418.png 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว.png" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jack WC แร็ปเปอร์ TikTok เสียชีวิตกะทันหัน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว.png 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว-300x180.png 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว-768x461.png 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว-150x90.png 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Screenshot-2022-06-18-at-20-51-15-Jack-WC-เจ้าของท่อนเพลงดังในติ๊กต็อก-เสียชีวิตแล้ว-696x418.png 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Jack WC แร็ปเปอร์ TikTok เสียชีวิตกะทันหัน</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/6417/"><div class="mvp-mega-img"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถานบันเทิงเปิดให้บริการในประเทศไทยอีกครั้ง ณ วันที่ 1 มิถุนายน พ.ศ. 2565" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand-696x464.jpg 696w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="สถานบันเทิงเปิดให้บริการในประเทศไทยอีกครั้ง ณ วันที่ 1 มิถุนายน พ.ศ. 2565" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/06/Entertainment-Venues-Reopen-in-Thailand-696x464.jpg 696w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>สถานบันเทิงเปิดให้บริการในประเทศไทยอีกครั้ง ณ วันที่ 1 มิถุนายน พ.ศ. 2565</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/4722/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แคปชั่นน่ารัก" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="แคปชั่นน่ารัก" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/แคปชั่นน่ารัก-1-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>แคปชั่นน่ารัก: แคปชั่นน่ารักของวันนี้,คำบรรยาย Instagram ตลก</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730 mvp-mega-dropdown"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a href="https://www.chiangraitimes.com/th/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%b8%e0%b8%81%e0%b8%81%e0%b8%b5%e0%b9%89/">นโยบายคุกกี้</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="below-menu-ad-div">


</div>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <div class="mvp-main-box">
<div class="mvp-auto-post-grid">
<div class="mvp-alp-side">
<div class="mvp-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-7285 current" data-id="7285" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7285/">หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7285/&amp;t=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร? &amp;url=https://www.chiangraitimes.com/th/news/7285/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7285/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-590x354.jpg&amp;description=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7285/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-advert">
<span class="mvp-ad-label">Advertisement</span>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="6522387613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="alp-related-post post-7308 " data-id="7308" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/news/regional-news/">region,ข่าวไทย, เชียงรายนิวส์,</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7308/">เตือน! คนละครึ่งเฟส 5 ล่าสุด รัฐบาลช่วยแบ่งเบาภาระ 50% ใช้เงินวันละ 300 บาท</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7308/&amp;t=เตือน! คนละครึ่งเฟส 5  ล่าสุด รัฐบาลช่วยแบ่งเบาภาระ 50% ใช้เงินวันละ 300 บาท', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=เตือน! คนละครึ่งเฟส 5  ล่าสุด รัฐบาลช่วยแบ่งเบาภาระ 50% ใช้เงินวันละ 300 บาท &amp;url=https://www.chiangraitimes.com/th/news/7308/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7308/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คนละครึ่งเฟส-5-590x354.webp&amp;description=เตือน! คนละครึ่งเฟส 5  ล่าสุด รัฐบาลช่วยแบ่งเบาภาระ 50% ใช้เงินวันละ 300 บาท', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=เตือน! คนละครึ่งเฟส 5  ล่าสุด รัฐบาลช่วยแบ่งเบาภาระ 50% ใช้เงินวันละ 300 บาท&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7308/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-7291 " data-id="7291" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7291/">“ตลาดสมชายจอย” แม่ค้าเร่งเก็บสินค้าหลังน้ำท่วม 3 วัน</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7291/&amp;t=“ตลาดสมชายจอย” แม่ค้าเร่งเก็บสินค้าหลังน้ำท่วม 3 วัน', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=“ตลาดสมชายจอย” แม่ค้าเร่งเก็บสินค้าหลังน้ำท่วม 3 วัน &amp;url=https://www.chiangraitimes.com/th/news/7291/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7291/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/คลิปข่าว16_9_02_32_58_11.still5459-590x354.jpg&amp;description=“ตลาดสมชายจอย” แม่ค้าเร่งเก็บสินค้าหลังน้ำท่วม 3 วัน', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=“ตลาดสมชายจอย” แม่ค้าเร่งเก็บสินค้าหลังน้ำท่วม 3 วัน&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7291/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-7252 " data-id="7252" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7252/">“สลากกินแบ่งรัฐบาล” 7 เคล็ดลับเลือกเลขเด็ด</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7252/&amp;t=“สลากกินแบ่งรัฐบาล” 7 เคล็ดลับเลือกเลขเด็ด', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=“สลากกินแบ่งรัฐบาล” 7 เคล็ดลับเลือกเลขเด็ด &amp;url=https://www.chiangraitimes.com/th/news/7252/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7252/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/สลากกินแบ่งรัฐบาล-590x354.jpg&amp;description=“สลากกินแบ่งรัฐบาล” 7 เคล็ดลับเลือกเลขเด็ด', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=“สลากกินแบ่งรัฐบาล” 7 เคล็ดลับเลือกเลขเด็ด&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7252/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-7218 " data-id="7218" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/chiangrai/">Chiang Rai News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7218/">"เชียงราย" น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7218/&amp;t=&#8220;เชียงราย&#8221; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=&#8220;เชียงราย&#8221; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง &amp;url=https://www.chiangraitimes.com/th/news/7218/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7218/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/Heavy-Rains-Bring-Widespread-Flooding-to-Chiang-Rai-590x354.jpg&amp;description=&#8220;เชียงราย&#8221; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=&#8220;เชียงราย&#8221; น้ำท่วมบ้านเสียหายกว่า 1,000 หลัง&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7218/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-7202 " data-id="7202" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7202/">Mothers Day: ให้ลูกแสดงความรักผ่านสื่อออนไลน์ เนื่องใน "วันแม่" ปี 2565</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7202/&amp;t=Mothers Day: ให้ลูกแสดงความรักผ่านสื่อออนไลน์ เนื่องใน &#8220;วันแม่&#8221; ปี 2565', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Mothers Day: ให้ลูกแสดงความรักผ่านสื่อออนไลน์ เนื่องใน &#8220;วันแม่&#8221; ปี 2565 &amp;url=https://www.chiangraitimes.com/th/news/7202/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7202/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/give-thai-traditional-jasmine-ga-590x354.webp&amp;description=Mothers Day: ให้ลูกแสดงความรักผ่านสื่อออนไลน์ เนื่องใน &#8220;วันแม่&#8221; ปี 2565', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=Mothers Day: ให้ลูกแสดงความรักผ่านสื่อออนไลน์ เนื่องใน &#8220;วันแม่&#8221; ปี 2565&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7202/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-7181 " data-id="7181" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/news/northern-thailand/">Northern Thailand</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7181/">ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7181/&amp;t=ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน &amp;url=https://www.chiangraitimes.com/th/news/7181/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7181/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/rain-590x354.jpeg&amp;description=ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=ภาคเหนือ เตือนฝนตกหนักกว่า 3 วัน&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7181/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-7168 " data-id="7168" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/bangkok-news/">bangkok news</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7168/">“ใจบัว” เปิดใจน้ำตาซึม หลังโดนสารวัตรลวนลาม</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7168/&amp;t=“ใจบัว” เปิดใจน้ำตาซึม หลังโดนสารวัตรลวนลาม', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=“ใจบัว” เปิดใจน้ำตาซึม หลังโดนสารวัตรลวนลาม &amp;url=https://www.chiangraitimes.com/th/news/7168/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7168/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/5QvJZJvePzCok62FlCSB-590x354.webp&amp;description=“ใจบัว” เปิดใจน้ำตาซึม หลังโดนสารวัตรลวนลาม', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=“ใจบัว” เปิดใจน้ำตาซึม หลังโดนสารวัตรลวนลาม&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7168/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-7103 " data-id="7103" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7103/">ตำรวจยึดธนบัตรปลอม 100 เหรียญสหรัฐ มูลค่า 500,000 เหรียญสหรัฐ</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7103/&amp;t=ตำรวจยึดธนบัตรปลอม 100 เหรียญสหรัฐ มูลค่า 500,000 เหรียญสหรัฐ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ตำรวจยึดธนบัตรปลอม 100 เหรียญสหรัฐ มูลค่า 500,000 เหรียญสหรัฐ &amp;url=https://www.chiangraitimes.com/th/news/7103/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7103/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/COUNTERFEIT-1-superJumbo-590x354.webp&amp;description=ตำรวจยึดธนบัตรปลอม 100 เหรียญสหรัฐ มูลค่า 500,000 เหรียญสหรัฐ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=ตำรวจยึดธนบัตรปลอม 100 เหรียญสหรัฐ มูลค่า 500,000 เหรียญสหรัฐ&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7103/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-7081 " data-id="7081" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/news/regional-news/">region,ข่าวไทย, เชียงรายนิวส์,</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/7081/">วิดีโอที่น่าตกใจ: “ไฟไหม้ผับ” ดับ 14 เจ็บ 38</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7081/&amp;t=วิดีโอที่น่าตกใจ: “ไฟไหม้ผับ” ดับ 14 เจ็บ 38', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=วิดีโอที่น่าตกใจ: “ไฟไหม้ผับ” ดับ 14 เจ็บ 38 &amp;url=https://www.chiangraitimes.com/th/news/7081/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7081/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/SOCKING-VIDEO-Blazing-Inferno-at-Illegal-Pub-Kills-14-Injures-38-590x354.jpg&amp;description=วิดีโอที่น่าตกใจ: “ไฟไหม้ผับ” ดับ 14 เจ็บ 38', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=วิดีโอที่น่าตกใจ: “ไฟไหม้ผับ” ดับ 14 เจ็บ 38&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7081/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-auto-post-main">
<article id="post-7285" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chiangraitimes.com/th/news/7285/" />
<div id="mvp-article-cont" class="left relative">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.chiangraitimes.com/th/news/"><span class="mvp-post-cat left">News</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=92&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=46&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=46&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=92&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">5 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-16">2022-08-16</time></span>
<meta itemprop="dateModified" content="2022-08-16" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.chiangraitimes.com/th/author/annaw/" title="Posts by CTN News" rel="author">CTN News</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1024" height="623" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20623'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-300x183.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-768x467.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd.jpg" /><noscript><img width="1024" height="623" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd.jpg" class="attachment- size- wp-post-image" alt="หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-300x183.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-768x467.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript> <meta itemprop="url" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div class="mvp-alp-soc-reg left relative">
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7285/&amp;t=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร? &amp;url=https://www.chiangraitimes.com/th/news/7285/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7285/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-590x354.jpg&amp;description=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7285/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div id="mvp-content-main" class="left relative">
<h4>หวยรัฐบาล 16 ส.ค. 65 หวยออกวันนี้ หากคุณลองเสี่ยงโชคกับเลขเด็ด 16/8/65 ตามแผงลอตเตอรีมาทางนี้</h4>
<p>เนื่องจากทีมข่าวไทยได้อัพเดทผลสลากกินแบ่งรัฐบาลประจำวันอังคารที่ 16 สิงหาคม 2565 ใครที่ซื้อหวยพบว่าไม่ถูกรางวัลที่หนึ่งหรือ 2-3 รางวัลสุดท้ายห้ามทิ้ง เพราะยังมีรางวัลอื่นๆ ให้มีโอกาสตรวจหวย วันนี้มาตรวจหวยกัน (<a href="https://www.tnews.co.th/social/social-news/572241" target="_blank" rel="nofollow noopener">คลิกที่นี่เพื่อตรวจผลหวย</a>)
<picture>หวยออก16 สิงหา65 หวยวันนี้ออกอะไร หวยออก16/8/65 หวยรางวัลที่หนึ่งออกอะไร</picture> <strong>ตรวจหวยวันนี้ <a href="https://www.chiangraitimes.com/th/news/6674/">ผลหวยล่าสุด</a> ผลหวยไทยวันนี้ ตรวจหวย 16 ส.ค. 65  หวยออก 16/8/65 มีผลรางวัลดังต่อไปนี้ ผลสลากกินเเบ่งรัฐบาล </strong>
<p><strong>รางวัลที่ 1งวด16/08/65</strong> ที่หลายคนรู้ดีว่ามีเงินรางวัล 6 ล้านบาท เลขที่ออกนั่นก็คือ<div class="mvp-post-ad-wrap"><span class="mvp-ad-label">Advertisement</span><div class="mvp-post-ad">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4379712682"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>รางวัล <strong>เลขหน้า 3 ตัว</strong> มีเงินรางวัลละ 4,000 ซึ่งเลขที่ออกได้แก่ และ
<p>ตามมาด้วย <strong>เลขท้าย 3 ตัว </strong> มีเงินรางวัลละ 4,000 ซึ่งเลขที่ออกได้แก่ และ
<p>รางวัล<strong>หวยเลขท้าย 2 ตัว</strong> มีเงินรางวัลละ 2,000 บาท ซึ่งเลขที่ออกได้แก่<div class="mvp-post-ad-wrap"><span class="mvp-ad-label">Advertisement</span><div class="mvp-post-ad">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4379712682"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>รางวัลข้างเคียงรางวัลที่หนึ่งมี 2 รางวัล รางวัลละ 100,000 บาท ได้แก่  และ
<p>การค้นหายอดนิยม; หวยไทยรัฐ,วิธีตรวจสลากกินแบ่งรัฐบาล,สลากกินแบ่งรัฐบาล 16 กรกฎาคม 2565,สถิติหวย
<blockquote class="wp-embedded-content" data-secret="H4jPgxqkJv"><p><a href="https://www.chiangraitimes.com/th/news/6658/">ตรวจหวยรัฐบาล รอผลหวย 1 กรกฎาคม 2565</a></blockquote>
<p><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;ตรวจหวยรัฐบาล รอผลหวย 1 กรกฎาคม 2565&#8221; &#8212; CTN News l ข่าวสาร" src="about:blank" data-secret="H4jPgxqkJv" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.chiangraitimes.com/th/news/6658/embed/#?secret=9eVfK3hyJZ#?secret=H4jPgxqkJv"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;ตรวจหวยรัฐบาล รอผลหวย 1 กรกฎาคม 2565&#8221; &#8212; CTN News l ข่าวสาร" src="https://www.chiangraitimes.com/th/news/6658/embed/#?secret=9eVfK3hyJZ#?secret=H4jPgxqkJv" data-secret="H4jPgxqkJv" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript><div class="mvp-post-ad-wrap"><span class="mvp-ad-label">Advertisement</span><div class="mvp-post-ad">
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4379712682"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>

<div class="mvp-alp-soc-reg left relative">
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/7285/&amp;t=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร? &amp;url=https://www.chiangraitimes.com/th/news/7285/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/7285/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/ifUJ4wh0eARCGQFIjUcd-590x354.jpg&amp;description=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="mailto:?subject=หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.chiangraitimes.com/th/news/7285/">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88-%e0%b8%aa%e0%b8%a5%e0%b8%b2%e0%b8%81/" rel="tag">ตรวจ สลาก</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88-%e0%b8%aa%e0%b8%a5%e0%b8%b2%e0%b8%81%e0%b8%81%e0%b8%b4%e0%b8%99%e0%b9%81%e0%b8%9a%e0%b9%88%e0%b8%87-%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9a%e0%b8%b2%e0%b8%a5/" rel="tag">ตรวจ สลากกินแบ่ง รัฐบาล</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%a5%e0%b8%ad%e0%b8%95%e0%b9%80%e0%b8%95%e0%b8%ad%e0%b8%a3%e0%b8%b5%e0%b9%88/" rel="tag">ตรวจลอตเตอรี่</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%aa%e0%b8%a5%e0%b8%b2%e0%b8%81/" rel="tag">ตรวจสลาก</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%95%e0%b8%a3%e0%b8%a7%e0%b8%88%e0%b8%ab%e0%b8%a7%e0%b8%a2/" rel="tag">ตรวจหวย</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%aa%e0%b8%a5%e0%b8%b2%e0%b8%81%e0%b8%81%e0%b8%b4%e0%b8%99%e0%b9%81%e0%b8%9a%e0%b9%88%e0%b8%87%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9a%e0%b8%b2%e0%b8%a5/" rel="tag">สลากกินแบ่งรัฐบาล</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%ab%e0%b8%a7%e0%b8%a2%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9a%e0%b8%b2%e0%b8%a5-16-%e0%b8%aa-%e0%b8%84-65-%e0%b8%84%e0%b8%b7%e0%b8%ad/" rel="tag">หวยรัฐบาล 16 ส.ค.65 คือ</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%ab%e0%b8%a7%e0%b8%a2%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9a%e0%b8%b2%e0%b8%a5-16-%e0%b8%aa-%e0%b8%84-65-%e0%b8%98%e0%b8%99%e0%b8%b2%e0%b8%84%e0%b8%b2%e0%b8%a3%e0%b8%ab%e0%b8%a2%e0%b8%b8%e0%b8%94/" rel="tag">หวยรัฐบาล 16 ส.ค.65 ธนาคารหยุดไหม</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%ab%e0%b8%a7%e0%b8%a2%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9a%e0%b8%b2%e0%b8%a5-16-%e0%b8%aa-%e0%b8%84-65-%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%ab%e0%b8%a2%e0%b8%b8%e0%b8%94/" rel="tag">หวยรัฐบาล 16 ส.ค.65 วันหยุด</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%ab%e0%b8%a7%e0%b8%a2%e0%b8%a3%e0%b8%b1%e0%b8%90%e0%b8%9a%e0%b8%b2%e0%b8%a5-16-%e0%b8%aa-%e0%b8%84-65-%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%ad%e0%b8%b0%e0%b9%84%e0%b8%a3/" rel="tag">หวยรัฐบาล 16 ส.ค.65 วันอะไร</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://www.chiangraitimes.com/th/news/7291/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Up Next</span>
<p>“ตลาดสมชายจอย” แม่ค้าเร่งเก็บสินค้าหลังน้ำท่วม 3 วัน</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.chiangraitimes.com/th/news/7252/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
<p>“สลากกินแบ่งรัฐบาล” 7 เคล็ดลับเลือกเลขเด็ด</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="600" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20170'%3E%3C/svg%3E" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img width="600" height="170" src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp"/></noscript>
<meta itemprop="url" content="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp">
</div>
<meta itemprop="name" content="CTN News l ข่าวสาร">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue Reading</span>
</div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Advertisement</span>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4379712682"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">You may like</span>
</h4>
<ul class="mvp-related-posts-list left related">
 <a href="https://www.chiangraitimes.com/th/lifestyles/6973/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &quot;หวย&quot; ตรวจหวย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-696x464.jpg 696w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg" /><noscript><img width="360" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg" class="mvp-reg-img wp-post-image" alt="หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &quot;หวย&quot; ตรวจหวย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-696x464.jpg 696w" sizes="(max-width: 360px) 100vw, 360px" /></noscript> <img width="80" height="53" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2053'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &quot;หวย&quot; ตรวจหวย" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-696x464.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-741x486.jpg 741w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg" /><noscript><img width="80" height="53" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg" class="mvp-mob-img wp-post-image" alt="หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &quot;หวย&quot; ตรวจหวย" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-300x200.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-768x512.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-150x100.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-696x464.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/08/หวยรัฐบาล-งวดวันที่-1-สิงหาคม-2565-รางวัลที่-1-หวย-ตรวจหวย-741x486.jpg 741w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>หวยรัฐบาล งวดวันที่ 1 สิงหาคม 2565 รางวัลที่ 1 &#8220;หวย&#8221; ตรวจหวย</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/learning/6813/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20222'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="&quot;สลากกินแบ่งรัฐบาล&quot; เคล็ดลับถูกหวยที่ได้ผลจริง!" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg 945w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-300x167.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-768x427.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-150x83.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-696x387.jpg 696w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg" /><noscript><img width="400" height="222" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg" class="mvp-reg-img wp-post-image" alt="&quot;สลากกินแบ่งรัฐบาล&quot; เคล็ดลับถูกหวยที่ได้ผลจริง!" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg 945w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-300x167.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-768x427.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-150x83.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-696x387.jpg 696w" sizes="(max-width: 400px) 100vw, 400px" /></noscript> <img width="80" height="44" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2044'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="&quot;สลากกินแบ่งรัฐบาล&quot; เคล็ดลับถูกหวยที่ได้ผลจริง!" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg 945w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-300x167.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-768x427.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-150x83.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-696x387.jpg 696w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg" /><noscript><img width="80" height="44" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg" class="mvp-mob-img wp-post-image" alt="&quot;สลากกินแบ่งรัฐบาล&quot; เคล็ดลับถูกหวยที่ได้ผลจริง!" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง.jpg 945w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-300x167.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-768x427.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-150x83.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/สลากกินแบ่งรัฐบาล-เคล็ดลับถูกหวยที่ได้ผลจริง-696x387.jpg 696w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>&#8220;สลากกินแบ่งรัฐบาล&#8221; เคล็ดลับถูกหวยที่ได้ผลจริง!</p>
</div>
</li>
</a>
<a href="https://www.chiangraitimes.com/th/crime/6680/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="376" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20376%20240'%3E%3C/svg%3E" class="mvp-reg-img wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" data-lazy-sizes="(max-width: 376px) 100vw, 376px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" /><noscript><img width="376" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" class="mvp-reg-img wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w" sizes="(max-width: 376px) 100vw, 376px" /></noscript> <img width="80" height="51" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2051'%3E%3C/svg%3E" class="mvp-mob-img wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-741x486.jpg 741w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" /><noscript><img width="80" height="51" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg" class="mvp-mob-img wp-post-image" alt="เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน" loading="lazy" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000.jpg 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-300x192.jpg 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-768x491.jpg 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-150x96.jpg 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-696x445.jpg 696w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/07/665000-741x486.jpg 741w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-related-text left relative">
<p>ตรวจสลาก: เจ้ามือหวยใต้ดินหอบเงิน 200 ล้าน</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-7285").on("click", function(){
  	    $(".mvp-com-click-id-7285").show();
	    $(".mvp-disqus-thread-7285").show();
  	    $(".mvp-com-but-7285").hide();
	  });
	});
    });</script> </article>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="block-17" class="mvp-side-widget widget_block"><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="2612392028" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
<section id="recent-posts-2" class="mvp-side-widget widget_recent_entries">
<div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">โพสต์ล่าสุด</span></h4></div>
<ul>
<li>
<a href="https://www.chiangraitimes.com/th/news/7308/">เตือน! คนละครึ่งเฟส 5 ล่าสุด รัฐบาลช่วยแบ่งเบาภาระ 50% ใช้เงินวันละ 300 บาท</a>
<span class="post-date">2022-08-16</span>
</li>
<li>
<a href="https://www.chiangraitimes.com/th/news/7291/">“ตลาดสมชายจอย” แม่ค้าเร่งเก็บสินค้าหลังน้ำท่วม 3 วัน</a>
<span class="post-date">2022-08-16</span>
</li>
<li>
<a href="https://www.chiangraitimes.com/th/news/7285/" aria-current="page">หวยรัฐบาล 16 ส.ค.65 วันนี้หวยออกอะไร? ลอตเตอรีรางวัลที่หนึ่งคืออะไร?</a>
<span class="post-date">2022-08-16</span>
</li>
<li>
<a href="https://www.chiangraitimes.com/th/sports-news/7277/">ไฮไลท์พรีเมียร์ลีก ลิเวอร์พูล vs คริสตัล พาเลซ 1-1</a>
<span class="post-date">2022-08-16</span>
</li>
<li>
<a href="https://www.chiangraitimes.com/th/sports-news/7271/">ผลบอล ไฮไลท์ เชลซี พบ ท็อตแน่ม 2-2</a>
<span class="post-date">2022-08-15</span>
</li>
</ul>
</section> </div> </div>
</div> </div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div style="text-center">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="2249293625" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.chiangraitimes.com/th/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20314%2091'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" width="314" height="91" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" /><noscript><img src="https://www.chiangraitimes.com/wp-content/uploads/2022/08/CTN-NEWS-Header-logo.webp" alt="CTN News l ข่าวสาร" width="314" height="91" data-rjs="2" /></noscript></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
<li><a href="https://www.tumblr.com/blog/chiangraitimes-blog" target="_blank" class="fa fa-tumblr fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6985"><a href="https://www.chiangraitimes.com/th/">บ้าน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1351"><a href="https://www.chiangraitimes.com/th/news/">ข่าว</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4582"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">หวย ฮานอย</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4505"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/">ดูบอลสด</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a href="https://www.chiangraitimes.com/th/%e0%b8%99%e0%b9%82%e0%b8%a2%e0%b8%9a%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%b8%e0%b8%81%e0%b8%81%e0%b8%b5%e0%b9%89/">นโยบายคุกกี้</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 CTN News - Chiangrai Times</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.chiangraitimes.com/th/news/7285/?amp=1">
Go to mobile version </a>
</div>
<script type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/wp-embed.min.js?ver=6.0.1' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1659444078' id='theia-sticky-sidebar/ResizeSensor.js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1659444078' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1659444078' id='theia-sticky-sidebar/main.js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/th(\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$))|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.chiangraitimes.com\/th","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js' defer></script>
<script type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {

	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});

	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});

	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	
});</script>
<script data-minify="1" type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/scripts.js?ver=1659444078' id='zoxnews-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/retina.js?ver=1659444078' id='retina-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/flexslider.js?ver=1659444170' id='flexslider-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/alp.js?ver=1659444170' id='alp-js' defer></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1659444078' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.chiangraitimes.com/th/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="">window.addEventListener('DOMContentLoaded', function() {

var $ = jQuery;


$(document).ready(function(){
	
});


function updateTheme(a){var b="nightTheme",c=30,d=document.querySelector("div.nite-a i"),e=document.querySelector("div.nite-b i");if(e)if(-1<e.className.indexOf("fa-sun")){d.classList.remove("fa-sun");d.classList.add("fa-moon");e.classList.remove("fa-sun");e.classList.add("fa-moon");document.querySelector("body").classList.remove("n-day");document.querySelector("body").classList.add("n-night");var f="night"}else d.classList.remove("fa-moon"),d.classList.add("fa-sun"),e.classList.remove("fa-moon"),
e.classList.add("fa-sun"),document.querySelector("body").classList.remove("n-night"),document.querySelector("body").classList.add("n-day"),f="day";1==a&&setThemeCookie(b,f,c)}function setThemeCookie(a,b,c){a=a+"\x3d"+b+"; path\x3d/; domain\x3d."+location.hostname.replace(/^www\./i,"");"undefined"!==typeof c&&(b=new Date,b.setTime(b.getTime()+864E5*c),a+="; expires\x3d"+b.toUTCString());document.cookie=a}
function getThemeCookie(a){for(var b=document.cookie.split(";"),c,d=0;d<b.length;d++){var e=b[d].trim();0===e.indexOf(a+"\x3d")&&(c=e.substring((a+"\x3d").length,e.length))}return c}function createIconBox(a){var b=document.createElement("div");b.classList.add("nitetheme");a&&""!==a&&b.classList.add(a);a=document.createElement("i");a.classList.add("fa");a.classList.add("fa-sun");a.onclick=function(){updateTheme(1)};b.append(a);return b}
(function(){var a="nightTheme",b=getThemeCookie(a),c=30,d=document.querySelector(".nite-b");"undefined"===typeof b?(b="day",setThemeCookie(a,b,c)):(d||(c=document.querySelector(".mvp-nav-top-right"),a=document.querySelector("#mvp-fly-soc-wrap"),d=createIconBox("nite-a"),c.prepend(d),c=createIconBox("nite-b"),a.append(c)),"night"==b&&updateTheme())})();});</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
var $ = jQuery;

	

  $(".click-btn-down").click(function(){
      var link = $(".link").val();
      var fromate = $(".formte").children("option:selected").val();
	
    	if(fromate==""){
        	alert( "Please Select Video Formate First.");
          $(".fromate").focus();
          return false;
        
        }else{
      
      	
      
      if ((link.indexOf('http://www.youtube.com') > -1) || (link.indexOf('https://www.youtube.com') > -1)) {
            var src =""+link+"="+fromate+"";
            downloadVideo(link,fromate);
        } else {
          alert( "Please Enter Valid Youtube URL.");
          $(".link").focus();
          return false;
        }
      
      }
    
  });
  function downloadVideo(link,fromate) {
      $('.download-video').html('<iframe style="width:100%;height:60px;border:0;overflow:hidden;" scrolling="no" src="https://loader.to/api/button/?url='+link+'&f='+fromate+'"></iframe>');
  }
});</script>
<amp-analytics type="googleanalytics">
<script type="application/json">
{
  "vars": {
    "account": "UA-118697866-2"
  },
  "triggers": {
    "default pageview": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "title": "Name of the Article"
      }
    }
  }
}
</script>
</amp-analytics>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73b8fed4ab648251","token":"48255819d0dd4730b13aab7a442be10a","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
