<!doctype html >
<html lang="en-US">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>โม อมีนา - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า - Crime News</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource%20Sans%20Pro%3A400%2C900%2C600%7CGelasio%3A400%2C500%2C700%2C600&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource%20Sans%20Pro%3A400%2C900%2C600%7CGelasio%3A400%2C500%2C700%2C600&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource%20Sans%20Pro%3A400%2C900%2C600%7CGelasio%3A400%2C500%2C700%2C600&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.chiangraitimes.com/th/xmlrpc.php" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.chiangraitimes.com\/th\/crime\/6250\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<meta property="og:title" content="โม อมีนา – ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า" />
<meta property="og:description" content="" />
<meta property="og:image:alt" content="นิดาเสียชีวิต - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า" />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="678" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-03-01 10:24:21" />
<meta property="og:article:modified_time" content="2022-03-01 10:26:13" />
<meta property="og:article:tag" content="นิดา ตั้งหม้อ พัชรวีระพงษ์ คร" />
<meta property="og:article:tag" content="โม อ มี นา ig" />
<meta property="og:article:tag" content="โม อ มี น่า rush" />
<meta property="og:article:tag" content="โม อ มี น่า ล่าสุด" />
<meta property="og:article:tag" content="โม อ มี น่า ลูกครึ่ง" />
<meta property="og:article:tag" content="โม อ มี น่า ศาสนา อะไร" />
<meta property="og:article:tag" content="โม อ มี นา เกิด จังหวัด" />
<meta property="og:article:tag" content="โม อ มี หน้า ท้อง" />
<meta property="og:article:tag" content="โม อมีนา" />
<meta property="og:article:tag" content="โม อมีนา แฟน" />
<meta property="og:article:tag" content="โม อมีนา แฟน นักบิน" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="โม อมีนา – ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp" />
<meta name="twitter:image:alt" content="นิดาเสียชีวิต - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า" />
<meta name="author" content="CTN News" />

<meta name="description" content="โม อมีนา -ในการตอบสนองต่อข้อกล่าวหาการเล่นฟาล์วในการตายของนักแสดงทีวี นิดา “ตั้งหม้อ” พัชรวีระพงศ์เมื่อสัปดาห์ที่แล้ว" />
<link rel="canonical" href="https://www.chiangraitimes.com/th/crime/6250/" />
<meta property="og:url" content="https://www.chiangraitimes.com/th/crime/6250/" />
<meta property="og:site_name" content="CTN News l ข่าวสาร" />
<meta property="article:publisher" content="https://www.facebook.com/CTN-News-%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%a3%e0%b8%b2%e0%b8%a2-101586084824736" />
<meta property="article:published_time" content="2022-03-01T03:24:21+00:00" />
<meta property="article:modified_time" content="2022-03-01T03:26:13+00:00" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="CTN News" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chiangraitimes.com/th/#organization","name":"CTN News l ข่าวสาร","url":"https://www.chiangraitimes.com/th/","sameAs":["https://www.facebook.com/CTN-News-ครั้งเชียงราย-101586084824736"],"logo":{"@type":"ImageObject","@id":"https://www.chiangraitimes.com/th/#logo","inLanguage":"en-US","url":"https://www.chiangraitimes.com/th/wp-content/uploads/2021/01/ctn-news.png","contentUrl":"https://www.chiangraitimes.com/th/wp-content/uploads/2021/01/ctn-news.png","width":640,"height":360,"caption":"CTN News l ข่าวสาร"},"image":{"@id":"https://www.chiangraitimes.com/th/#logo"}},{"@type":"WebSite","@id":"https://www.chiangraitimes.com/th/#website","url":"https://www.chiangraitimes.com/th/","name":"CTN News l ข่าวสาร","description":"เชียงรายไทม์, เชียงรายนิวส์, ไทย, กีฬา, ข่าวอาชญากรรม,ข่าวไทยวันนี้, ข่าวด่วนในประเทศไทย, ข่าวที่น่าสนใจในประเทศไทย, ข่าวในประเทศไทย","publisher":{"@id":"https://www.chiangraitimes.com/th/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.chiangraitimes.com/th/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.chiangraitimes.com/th/crime/6250/#primaryimage","inLanguage":"en-US","url":"https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp","contentUrl":"https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp","width":1024,"height":678,"caption":"นิดาเสียชีวิต - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า"},{"@type":"WebPage","@id":"https://www.chiangraitimes.com/th/crime/6250/#webpage","url":"https://www.chiangraitimes.com/th/crime/6250/","name":"โม อมีนา - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า - Crime News","isPartOf":{"@id":"https://www.chiangraitimes.com/th/#website"},"primaryImageOfPage":{"@id":"https://www.chiangraitimes.com/th/crime/6250/#primaryimage"},"datePublished":"2022-03-01T03:24:21+00:00","dateModified":"2022-03-01T03:26:13+00:00","description":"โม อมีนา -ในการตอบสนองต่อข้อกล่าวหาการเล่นฟาล์วในการตายของนักแสดงทีวี นิดา “ตั้งหม้อ” พัชรวีระพงศ์เมื่อสัปดาห์ที่แล้ว","breadcrumb":{"@id":"https://www.chiangraitimes.com/th/crime/6250/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.chiangraitimes.com/th/crime/6250/"]}]},{"@type":"BreadcrumbList","@id":"https://www.chiangraitimes.com/th/crime/6250/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.chiangraitimes.com/th/"},{"@type":"ListItem","position":2,"name":"โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า"}]},{"@type":"NewsArticle","@id":"https://www.chiangraitimes.com/th/crime/6250/#article","isPartOf":{"@id":"https://www.chiangraitimes.com/th/crime/6250/#webpage"},"author":{"@id":"https://www.chiangraitimes.com/th/#/schema/person/c7ff320eb77a1a4f65379d676538ed31"},"headline":"โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า","datePublished":"2022-03-01T03:24:21+00:00","dateModified":"2022-03-01T03:26:13+00:00","mainEntityOfPage":{"@id":"https://www.chiangraitimes.com/th/crime/6250/#webpage"},"wordCount":5,"publisher":{"@id":"https://www.chiangraitimes.com/th/#organization"},"image":{"@id":"https://www.chiangraitimes.com/th/crime/6250/#primaryimage"},"thumbnailUrl":"https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp","keywords":["นิดา ตั้งหม้อ พัชรวีระพงษ์ คร","โม อ มี นา ig","โม อ มี น่า rush","โม อ มี น่า ล่าสุด","โม อ มี น่า ลูกครึ่ง","โม อ มี น่า ศาสนา อะไร","โม อ มี นา เกิด จังหวัด","โม อ มี หน้า ท้อง","โม อมีนา","โม อมีนา แฟน","โม อมีนา แฟน นักบิน"],"articleSection":["Crime News"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.chiangraitimes.com/th/#organization"}},{"@type":"Person","@id":"https://www.chiangraitimes.com/th/#/schema/person/c7ff320eb77a1a4f65379d676538ed31","name":"CTN News","image":{"@type":"ImageObject","@id":"https://www.chiangraitimes.com/th/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=96&d=monsterid&r=g","contentUrl":"https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=96&d=monsterid&r=g","caption":"CTN News"},"url":"https://www.chiangraitimes.com/th/author/annaw/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CTN News l ข่าวสาร &raquo; Feed" href="https://www.chiangraitimes.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="CTN News l ข่าวสาร &raquo; Comments Feed" href="https://www.chiangraitimes.com/th/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/plugins/football-live-scores/css/user.css?ver=1.3.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/plugins/td-newsletter/style.css?ver=11.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/Newspaper/style.css?ver=11.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118697866-2' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.chiangraitimes.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118697866-2", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.chiangraitimes.com/th/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chiangraitimes.com/th/wp-json/wp/v2/posts/6250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiangraitimes.com/th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiangraitimes.com/th/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.chiangraitimes.com/th/?p=6250' />
<link rel="alternate" type="application/json+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fcrime%2F6250%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fcrime%2F6250%2F&#038;format=xml" />
<meta name="keywords" content="นิดา “ตั้งหม้อ” พัชรวีระพงษ์">
<meta name="generator" content="Site Kit by Google 1.69.0" /><meta name="news_keywords" content="นิดา ตั้งหม้อ พัชรวีระพงษ์ คร, โม อ มี นา ig, โม อ มี น่า rush, โม อ มี น่า ล่าสุด, โม อ มี น่า ลูกครึ่ง, โม อ มี น่า ศาสนา อะไร, โม อ มี นา เกิด จังหวัด, โม อ มี หน้า ท้อง, โม อมีนา, โม อมีนา แฟน, โม อมีนา แฟน นักบิน" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["crime"],"pageAttributes":["%e0%b8%99%e0%b8%b4%e0%b8%94%e0%b8%b2-%e0%b8%95%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b8%ab%e0%b8%a1%e0%b9%89%e0%b8%ad-%e0%b8%9e%e0%b8%b1%e0%b8%8a%e0%b8%a3%e0%b8%a7%e0%b8%b5%e0%b8%a3%e0%b8%b0%e0%b8%9e%e0%b8%87","%e0%b9%82%e0%b8%a1-%e0%b8%ad-%e0%b8%a1%e0%b8%b5-%e0%b8%99%e0%b8%b2-ig","%e0%b9%82%e0%b8%a1-%e0%b8%ad-%e0%b8%a1%e0%b8%b5-%e0%b8%99%e0%b9%88%e0%b8%b2-rush","%e0%b9%82%e0%b8%a1-%e0%b8%ad-%e0%b8%a1%e0%b8%b5-%e0%b8%99%e0%b9%88%e0%b8%b2-%e0%b8%a5%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%b8%e0%b8%94","%e0%b9%82%e0%b8%a1-%e0%b8%ad-%e0%b8%a1%e0%b8%b5-%e0%b8%99%e0%b9%88%e0%b8%b2-%e0%b8%a5%e0%b8%b9%e0%b8%81%e0%b8%84%e0%b8%a3%e0%b8%b6%e0%b9%88%e0%b8%87","%e0%b9%82%e0%b8%a1-%e0%b8%ad-%e0%b8%a1%e0%b8%b5-%e0%b8%99%e0%b9%88%e0%b8%b2-%e0%b8%a8%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b8%b2-%e0%b8%ad%e0%b8%b0%e0%b9%84%e0%b8%a3","%e0%b9%82%e0%b8%a1-%e0%b8%ad-%e0%b8%a1%e0%b8%b5-%e0%b8%99%e0%b8%b2-%e0%b9%80%e0%b8%81%e0%b8%b4%e0%b8%94-%e0%b8%88%e0%b8%b1%e0%b8%87%e0%b8%ab%e0%b8%a7%e0%b8%b1%e0%b8%94","%e0%b9%82%e0%b8%a1-%e0%b8%ad-%e0%b8%a1%e0%b8%b5-%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2-%e0%b8%97%e0%b9%89%e0%b8%ad%e0%b8%87","%e0%b9%82%e0%b8%a1-%e0%b8%ad%e0%b8%a1%e0%b8%b5%e0%b8%99%e0%b8%b2","%e0%b9%82%e0%b8%a1-%e0%b8%ad%e0%b8%a1%e0%b8%b5%e0%b8%99%e0%b8%b2-%e0%b9%81%e0%b8%9f%e0%b8%99","%e0%b9%82%e0%b8%a1-%e0%b8%ad%e0%b8%a1%e0%b8%b5%e0%b8%99%e0%b8%b2-%e0%b9%81%e0%b8%9f%e0%b8%99-%e0%b8%99%e0%b8%b1%e0%b8%81%e0%b8%9a%e0%b8%b4%e0%b8%99"],"pagePostAuthor":"CTN News"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script type="rocketlazyloadscript" data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5ZBL98');//]]>
</script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"98362cf03b","wpRestUrl":"https:\/\/www.chiangraitimes.com\/th\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.chiangraitimes.com\/th\/wp-admin\/","wpRestNonce":"98362cf03b","wpRestUrl":"https:\/\/www.chiangraitimes.com\/th\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.chiangraitimes.com\/th\/wp-admin\/","wpRestNonce":"98362cf03b","wpRestUrl":"https:\/\/www.chiangraitimes.com\/th\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/","postId":6149};
    </script>
<meta name="google-site-verification" content="9ZeA4JkfQ7paWRau-leyARGQ6Ct8XdcYMX2uBRkNtJo">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.chiangraitimes.com/th");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '920b0d26-cc9e-40b5-804f-9ed4cabd68e7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.chiangraitimes.com/th/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a3b4186-8f32-4bbf-a810-be3f3be590a9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.chiangraitimes.com/th/crime/6250/?amp=1">

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.chiangraitimes.com/th/crime/6250/?amp=1">

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-6250 single-format-standard ---5- global-block-template-1 tdb_template_6149 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news" class="td-mobile-main-menu"><li id="menu-item-6142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-6142"><a href="https://www.chiangraitimes.com/th/">บ้าน</a></li>
<li id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1351"><a href="https://www.chiangraitimes.com/th/news/">ข่าว<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a></li>
<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a></li>
<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a></li>
<li id="menu-item-1355" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a></li>
</ul>
</li>
<li id="menu-item-1350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a></li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-4240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a></li>
<li id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a></li>
</ul>
</li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a></li>
</ul>
</li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a></li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a></li>
<li id="menu-item-4582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4582"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">หวย ฮานอย<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a></li>
</ul>
</li>
<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.chiangraitimes.com/th/sports-news/football/">Football</a></li>
</ul>
</li>
<li id="menu-item-4505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4505"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-4666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/">ดูบอลสด</a></li>
<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a></li>
</ul>
</li>
<li id="menu-item-4728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-4729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.chiangraitimes.com/th/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chiangraitimes.com/th/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Pulses PRO</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_12_rand_style td-element-style"></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chiangraitimes.com/th/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Pulses PRO</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_17 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17 .tdb-mobile-menu-button svg,
                .tdi_17 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_rand_style td-element-style"></div><div id="tdi_21" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_22{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style"></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_25 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25" style=" z-index: 999;">
<style>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</style><div id=tdi_25 class="td_block_inner td-fix-index"><div class="menu-black-menu-container"><ul id="menu-black-menu" class="tdb-horiz-menu"><li id="menu-item-6227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6227"><a href="https://www.chiangraitimes.com/th/"><div class="tdb-menu-item-text">หน้าแรก</div></a></li>
<li id="menu-item-6226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6226"><a href="https://www.chiangraitimes.com/th/%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b9%89%e0%b8%87/"><div class="tdb-menu-item-text">เกี่ยวกับเรา</div></a></li>
<li id="menu-item-6228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6228"><a href="https://www.chiangraitimes.com/th/privacy-policy/"><div class="tdb-menu-item-text">นโยบายความเป็นส่วนตัว</div></a></li>
<li id="menu-item-6229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6229"><a href="https://www.chiangraitimes.com"><div class="tdb-menu-item-text">ข่าวภาษาอังกฤษ</div></a></li>
<li id="menu-item-6230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6230"><a href="https://www.chiangraitimes.com/in/"><div class="tdb-menu-item-text">ข่าวอินเดีย</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_26" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27 .tdc-row-video-background-error,
	                .tdi_27 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_27.tdc-row-content-vert-center,
                    .tdi_27.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-bottom,
                    .tdi_27.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_27.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_27{
margin-top:15px !important;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_30{
                    display: inline-block;
                }.tdi_30 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_30 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_30 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_30 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:14px !important;
                }.tdi_30 .tdb-weather-unit{
                    font-family:Gelasio !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-weather-deg{
                    font-family:Gelasio !important;font-size:12px !important;
                }.tdi_30 .tdb-weather-city{
                    font-family:Gelasio !important;font-size:12px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">27.6</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Bangkok</div>
</div></div> </div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class=" td-animation-stack td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33 .tdb-logo-icon-svg svg{
                    width: 70px;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chiangraitimes.com/th/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-lazy-img" data-type="image_tag" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ctn-header-logo.png" alt="Logo" title="" width="600" height="116" /></span></a></div></div> </div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_36 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

.tdi_36{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_37 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 27.2px;
				}.tdi_37 .tdm-social-item i.td-icon-twitter,
				.tdi_37 .tdm-social-item i.td-icon-linkedin,
				.tdi_37 .tdm-social-item i.td-icon-pinterest,
				.tdi_37 .tdm-social-item i.td-icon-blogger,
				.tdi_37 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_37 .tdm-social-item{
					width: 27.2px;
					height: 27.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_37 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_37 .tdm-social-item i,
				.tds-team-member2 .tdi_37.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_37 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_37.tds-social1 .tdm-social-item:hover i{
					color: #4c4084;
				}.tdi_37 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_37"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_38 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38">
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.chiangraitimes.com/th/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_39" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_44  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_44{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_45 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_45 .tdb-menu > li.current-menu-item > a,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45 .tdb-menu > li:hover > a,
				.tdi_45 .tdb-menu > li.tdb-hover > a,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_45 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_45 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				}.tdi_45 .tdb-menu > li > a:after,
				.tdi_45 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #000000;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_45 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_45 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #000000;
				}
</style><div id=tdi_45 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-ctn-news-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6142"><a href="https://www.chiangraitimes.com/th/"><div class="tdb-menu-item-text">บ้าน</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1351 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/news/"><div class="tdb-menu-item-text">ข่าว</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/"><div class="tdb-menu-item-text">ภาคเหนือของประเทศไทย</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/"><div class="tdb-menu-item-text">ของแคว้น</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/"><div class="tdb-menu-item-text">ภาคใต้ของประเทศไทย</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/"><div class="tdb-menu-item-text">ข่าวเชียงราย</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/"><div class="tdb-menu-item-text">ข่าวอาชญากรรม</div></a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/"><div class="tdb-menu-item-text">เชียงรายนิวส์</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/"><div class="tdb-menu-item-text">อาชญากรรม</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46">
<style>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</style><script type="rocketlazyloadscript">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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/crime/" class="td-post-category">Crime News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" class="td-image-wrap " title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-696x461.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า">โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:24:21+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/crime/" class="td-post-category">Crime News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/5064/" rel="bookmark" class="td-image-wrap " title="ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/5064/" rel="bookmark" title="ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ">ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T05:20:15+07:00">2021-11-09</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/crime/" class="td-post-category">Crime News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/4916/" rel="bookmark" class="td-image-wrap " title="โจรจี้ 7-11 กว่าพันบาท เผาร้าน"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/4916/" rel="bookmark" title="โจรจี้ 7-11 กว่าพันบาท เผาร้าน">โจรจี้ 7-11 กว่าพันบาท เผาร้าน</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T09:26:43+07:00">2021-11-03</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/crime/" class="td-post-category">Crime News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/news/4821/" rel="bookmark" class="td-image-wrap " title="ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in-.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/news/4821/" rel="bookmark" title="ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน">ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T09:56:47+07:00">2021-10-22</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/chiangrai/" class="td-post-category">Chiang Rai News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/chiangrai/4755/" rel="bookmark" class="td-image-wrap " title="พ.ต.อ.รัฐพล นำทีมกวาดล้างยาเสพติดป้องกันเยาชนตกเป็นทาส"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/chiangrai/4755/" rel="bookmark" title="พ.ต.อ.รัฐพล นำทีมกวาดล้างยาเสพติดป้องกันเยาชนตกเป็นทาส">พ.ต.อ.รัฐพล นำทีมกวาดล้างยาเสพติดป้องกันเยาชนตกเป็นทาส</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T09:39:46+07:00">2021-10-15</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4238 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/technology/"><div class="tdb-menu-item-text">เทคโนโลยี</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/"><div class="tdb-menu-item-text">เกมส์</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/"><div class="tdb-menu-item-text">สื่อสังคม</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1360 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/lifestyles/"><div class="tdb-menu-item-text">ไลฟ์สไตล์</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/"><div class="tdb-menu-item-text">การเรียนรู้</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/"><div class="tdb-menu-item-text">สุขภาพ</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47">
<style>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</style><script type="rocketlazyloadscript">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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/chiangrai/" class="td-post-category">Chiang Rai News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/6098/" rel="bookmark" class="td-image-wrap " title="เชียงรายรายงานผู้ป่วยรายใหม่ 26 ราย 16 รายในแม่สาย"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/01/AP21195284542996.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/6098/" rel="bookmark" title="เชียงรายรายงานผู้ป่วยรายใหม่ 26 ราย 16 รายในแม่สาย">เชียงรายรายงานผู้ป่วยรายใหม่ 26 ราย 16 รายในแม่สาย</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T09:08:52+07:00">2022-01-31</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/health/" class="td-post-category">Health</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/5991/" rel="bookmark" class="td-image-wrap " title="สมุทรสาคร ฉีดวันละ 300 ไม่ต้องลงทะเบียน"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/01/dFQROr7oWzulq5Fa4ugdwazIzXzENPfbZ6R3mXnmT7NB3h6ane85XHgnX6RZr9PDlAI.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/5991/" rel="bookmark" title="สมุทรสาคร ฉีดวันละ 300 ไม่ต้องลงทะเบียน">สมุทรสาคร ฉีดวันละ 300 ไม่ต้องลงทะเบียน</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span>  </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T07:43:30+07:00">2022-01-11</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/health/" class="td-post-category">Health</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/5844/" rel="bookmark" class="td-image-wrap " title="มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/5844/" rel="bookmark" title="มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก">มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T08:11:16+07:00">2021-12-09</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/health/" class="td-post-category">Health</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/5643/" rel="bookmark" class="td-image-wrap " title="เทคนิกการลางานแบบมืออาชีพ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/5643/" rel="bookmark" title="เทคนิกการลางานแบบมืออาชีพ">เทคนิกการลางานแบบมืออาชีพ</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/freelancer/">Salman</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T01:55:47+07:00">2021-11-23</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/health/" class="td-post-category">Health</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/4415/" rel="bookmark" class="td-image-wrap " title="จุดที่ต้องรู้ ก่อนซื้อ ประกันสุขภาพ ระหว่างปี 2564-2565"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ-.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/4415/" rel="bookmark" title="จุดที่ต้องรู้ ก่อนซื้อ ประกันสุขภาพ ระหว่างปี 2564-2565">จุดที่ต้องรู้ ก่อนซื้อ ประกันสุขภาพ ระหว่างปี 2564-2565</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/freelancer/">Salman</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T12:19:11+07:00">2021-09-30</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/"><div class="tdb-menu-item-text">สภาพอากาศ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4582 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/"><div class="tdb-menu-item-text">หวย ฮานอย</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/"><div class="tdb-menu-item-text">เลขเด็ด</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/"><div class="tdb-menu-item-text">ตรวจหวย</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48">
<style>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</style><script type="rocketlazyloadscript">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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48" id="tdi_49" data-td_block_id="tdi_48" data-td_filter_value="" href="https://www.chiangraitimes.com/th/sports-news/">All</a><a class="mega-menu-sub-cat-tdi_48" id="tdi_50" data-td_block_id="tdi_48" data-td_filter_value="10026" href="https://www.chiangraitimes.com/th/sports-news/football/">Football</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/sports-news/football/" class="td-post-category">Football</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6243/" rel="bookmark" class="td-image-wrap " title="บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/บาร์เซโลน่าชนะแอธเลติก-4-0-ในอีกเกมที่น่าประทับใจ-696x464.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6243/" rel="bookmark" title="บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ">บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:04:20+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/sports-news/football/" class="td-post-category">Football</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6192/" rel="bookmark" class="td-image-wrap " title="ไทยลีก พีที ประจวบ ชนะ ทรู แบงค็อก ยูไนเต็ด 1-0"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ผลบอลสดไทยลีก-2021-22-สัปดาห์ที่-21-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6192/" rel="bookmark" title="ไทยลีก พีที ประจวบ ชนะ ทรู แบงค็อก ยูไนเต็ด 1-0">ไทยลีก พีที ประจวบ ชนะ ทรู แบงค็อก ยูไนเต็ด 1-0</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T04:53:00+07:00">2022-02-14</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/sports-news/" class="td-post-category">Sports News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6187/" rel="bookmark" class="td-image-wrap " title="เคิร์ท ซูม่า สตาร์เวสต์แฮม เตะและตบแมวสัตว์เลี้ยงของเขา"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/239962-kurt-zouma-2-696x384.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6187/" rel="bookmark" title="เคิร์ท ซูม่า สตาร์เวสต์แฮม เตะและตบแมวสัตว์เลี้ยงของเขา">เคิร์ท ซูม่า สตาร์เวสต์แฮม เตะและตบแมวสัตว์เลี้ยงของเขา</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>

<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T04:38:31+07:00">2022-02-14</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/sports-news/football/" class="td-post-category">Football</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6094/" rel="bookmark" class="td-image-wrap " title="ลีโอ เชียงราย ยูไนเต็ด เสมอ โปลิศ เทโร เอฟซี 0-0"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/01/S__4530381.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6094/" rel="bookmark" title="ลีโอ เชียงราย ยูไนเต็ด เสมอ โปลิศ เทโร เอฟซี 0-0">ลีโอ เชียงราย ยูไนเต็ด เสมอ โปลิศ เทโร เอฟซี 0-0</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T08:56:28+07:00">2022-01-31</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4505 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/sports-news/"><div class="tdb-menu-item-text">ข่าวกีฬา</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/"><div class="tdb-menu-item-text">ดูบอลสด</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/"><div class="tdb-menu-item-text">ฟุตบอล</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4728 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/entertainment/"><div class="tdb-menu-item-text">ความบันเทิง</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/"><div class="tdb-menu-item-text">แคปชั่นน่ารัก</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/"><div class="tdb-menu-item-text">ภาพยนตร์</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }.tdi_54 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style>
<div class="tdi_53_rand_style td-element-style"></div><div id="tdi_55" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_56  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_59 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

.tdi_59{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_59{
                    display: inline-block;
                }.tdi_59 .tdb-logo-a,
                .tdi_59 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_59 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_59 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_59 .tdb-logo-img{
                    max-width: 100px;
                }.tdi_59 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_59 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_59 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_59 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_59 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chiangraitimes.com/th/"></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_60 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_60" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_60 .tdb-menu > li.current-menu-item > a,
				.tdi_60 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_60 .tdb-menu > li.current-category-ancestor > a,
				.tdi_60 .tdb-menu > li:hover > a,
				.tdi_60 .tdb-menu > li.tdb-hover > a,
				.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_60 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_60 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #4c4084;
				}.tdi_60 .tdb-menu > li > a:after,
				.tdi_60 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_60 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_60 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_60 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_60 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-ctn-news-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6142"><a href="https://www.chiangraitimes.com/th/"><div class="tdb-menu-item-text">บ้าน</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1351 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/news/"><div class="tdb-menu-item-text">ข่าว</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/"><div class="tdb-menu-item-text">ภาคเหนือของประเทศไทย</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/"><div class="tdb-menu-item-text">ของแคว้น</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/"><div class="tdb-menu-item-text">ภาคใต้ของประเทศไทย</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/"><div class="tdb-menu-item-text">ข่าวเชียงราย</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/"><div class="tdb-menu-item-text">ข่าวอาชญากรรม</div></a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/"><div class="tdb-menu-item-text">เชียงรายนิวส์</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/"><div class="tdb-menu-item-text">อาชญากรรม</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_61 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61">
<style>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</style><script type="rocketlazyloadscript">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</script><div class="tdb-mega-modules-wrap"><div id=tdi_61 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/crime/" class="td-post-category">Crime News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" class="td-image-wrap " title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-696x461.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า">โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:24:21+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/crime/" class="td-post-category">Crime News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/5064/" rel="bookmark" class="td-image-wrap " title="ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/5064/" rel="bookmark" title="ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ">ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T05:20:15+07:00">2021-11-09</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/crime/" class="td-post-category">Crime News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/4916/" rel="bookmark" class="td-image-wrap " title="โจรจี้ 7-11 กว่าพันบาท เผาร้าน"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/4916/" rel="bookmark" title="โจรจี้ 7-11 กว่าพันบาท เผาร้าน">โจรจี้ 7-11 กว่าพันบาท เผาร้าน</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T09:26:43+07:00">2021-11-03</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/crime/" class="td-post-category">Crime News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/news/4821/" rel="bookmark" class="td-image-wrap " title="ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in-.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/news/4821/" rel="bookmark" title="ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน">ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T09:56:47+07:00">2021-10-22</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/chiangrai/" class="td-post-category">Chiang Rai News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/chiangrai/4755/" rel="bookmark" class="td-image-wrap " title="พ.ต.อ.รัฐพล นำทีมกวาดล้างยาเสพติดป้องกันเยาชนตกเป็นทาส"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/chiangrai/4755/" rel="bookmark" title="พ.ต.อ.รัฐพล นำทีมกวาดล้างยาเสพติดป้องกันเยาชนตกเป็นทาส">พ.ต.อ.รัฐพล นำทีมกวาดล้างยาเสพติดป้องกันเยาชนตกเป็นทาส</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-15T09:39:46+07:00">2021-10-15</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4238 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/technology/"><div class="tdb-menu-item-text">เทคโนโลยี</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/"><div class="tdb-menu-item-text">เกมส์</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/"><div class="tdb-menu-item-text">สื่อสังคม</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1360 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/lifestyles/"><div class="tdb-menu-item-text">ไลฟ์สไตล์</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/"><div class="tdb-menu-item-text">การเรียนรู้</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/"><div class="tdb-menu-item-text">สุขภาพ</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_62 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62">
<style>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</style><script type="rocketlazyloadscript">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</script><div class="tdb-mega-modules-wrap"><div id=tdi_62 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/chiangrai/" class="td-post-category">Chiang Rai News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/6098/" rel="bookmark" class="td-image-wrap " title="เชียงรายรายงานผู้ป่วยรายใหม่ 26 ราย 16 รายในแม่สาย"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/01/AP21195284542996.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/6098/" rel="bookmark" title="เชียงรายรายงานผู้ป่วยรายใหม่ 26 ราย 16 รายในแม่สาย">เชียงรายรายงานผู้ป่วยรายใหม่ 26 ราย 16 รายในแม่สาย</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T09:08:52+07:00">2022-01-31</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/health/" class="td-post-category">Health</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/5991/" rel="bookmark" class="td-image-wrap " title="สมุทรสาคร ฉีดวันละ 300 ไม่ต้องลงทะเบียน"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/01/dFQROr7oWzulq5Fa4ugdwazIzXzENPfbZ6R3mXnmT7NB3h6ane85XHgnX6RZr9PDlAI.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/5991/" rel="bookmark" title="สมุทรสาคร ฉีดวันละ 300 ไม่ต้องลงทะเบียน">สมุทรสาคร ฉีดวันละ 300 ไม่ต้องลงทะเบียน</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T07:43:30+07:00">2022-01-11</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/health/" class="td-post-category">Health</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/5844/" rel="bookmark" class="td-image-wrap " title="มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/5844/" rel="bookmark" title="มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก">มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T08:11:16+07:00">2021-12-09</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
 <div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/health/" class="td-post-category">Health</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/5643/" rel="bookmark" class="td-image-wrap " title="เทคนิกการลางานแบบมืออาชีพ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/5643/" rel="bookmark" title="เทคนิกการลางานแบบมืออาชีพ">เทคนิกการลางานแบบมืออาชีพ</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/freelancer/">Salman</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-23T01:55:47+07:00">2021-11-23</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/health/" class="td-post-category">Health</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/health/4415/" rel="bookmark" class="td-image-wrap " title="จุดที่ต้องรู้ ก่อนซื้อ ประกันสุขภาพ ระหว่างปี 2564-2565"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ-.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/health/4415/" rel="bookmark" title="จุดที่ต้องรู้ ก่อนซื้อ ประกันสุขภาพ ระหว่างปี 2564-2565">จุดที่ต้องรู้ ก่อนซื้อ ประกันสุขภาพ ระหว่างปี 2564-2565</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
 <span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/freelancer/">Salman</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T12:19:11+07:00">2021-09-30</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_62" data-td_block_id="tdi_62" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_62" data-td_block_id="tdi_62" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/"><div class="tdb-menu-item-text">สภาพอากาศ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4582 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/"><div class="tdb-menu-item-text">หวย ฮานอย</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/"><div class="tdb-menu-item-text">เลขเด็ด</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/"><div class="tdb-menu-item-text">ตรวจหวย</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_63 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_63">
<style>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</style><script type="rocketlazyloadscript">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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_63" id="tdi_64" data-td_block_id="tdi_63" data-td_filter_value="" href="https://www.chiangraitimes.com/th/sports-news/">All</a><a class="mega-menu-sub-cat-tdi_63" id="tdi_65" data-td_block_id="tdi_63" data-td_filter_value="10026" href="https://www.chiangraitimes.com/th/sports-news/football/">Football</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_63 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/sports-news/football/" class="td-post-category">Football</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6243/" rel="bookmark" class="td-image-wrap " title="บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/บาร์เซโลน่าชนะแอธเลติก-4-0-ในอีกเกมที่น่าประทับใจ-696x464.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6243/" rel="bookmark" title="บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ">บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:04:20+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/sports-news/football/" class="td-post-category">Football</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6192/" rel="bookmark" class="td-image-wrap " title="ไทยลีก พีที ประจวบ ชนะ ทรู แบงค็อก ยูไนเต็ด 1-0"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ผลบอลสดไทยลีก-2021-22-สัปดาห์ที่-21-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6192/" rel="bookmark" title="ไทยลีก พีที ประจวบ ชนะ ทรู แบงค็อก ยูไนเต็ด 1-0">ไทยลีก พีที ประจวบ ชนะ ทรู แบงค็อก ยูไนเต็ด 1-0</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T04:53:00+07:00">2022-02-14</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/sports-news/" class="td-post-category">Sports News</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6187/" rel="bookmark" class="td-image-wrap " title="เคิร์ท ซูม่า สตาร์เวสต์แฮม เตะและตบแมวสัตว์เลี้ยงของเขา"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/239962-kurt-zouma-2-696x384.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6187/" rel="bookmark" title="เคิร์ท ซูม่า สตาร์เวสต์แฮม เตะและตบแมวสัตว์เลี้ยงของเขา">เคิร์ท ซูม่า สตาร์เวสต์แฮม เตะและตบแมวสัตว์เลี้ยงของเขา</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T04:38:31+07:00">2022-02-14</time></span> </span>
</div>

</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.chiangraitimes.com/th/sports-news/football/" class="td-post-category">Football</a> <div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6094/" rel="bookmark" class="td-image-wrap " title="ลีโอ เชียงราย ยูไนเต็ด เสมอ โปลิศ เทโร เอฟซี 0-0"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/01/S__4530381.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<p class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6094/" rel="bookmark" title="ลีโอ เชียงราย ยูไนเต็ด เสมอ โปลิศ เทโร เอฟซี 0-0">ลีโอ เชียงราย ยูไนเต็ด เสมอ โปลิศ เทโร เอฟซี 0-0</a></p>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a> <span>-</span> </span> </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T08:56:28+07:00">2022-01-31</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_63" data-td_block_id="tdi_63" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_63" data-td_block_id="tdi_63" target="_blank" rel="nofollow"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4505 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/sports-news/"><div class="tdb-menu-item-text">ข่าวกีฬา</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/"><div class="tdb-menu-item-text">ดูบอลสด</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/"><div class="tdb-menu-item-text">ฟุตบอล</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4728 tdb-menu-item-inactive"><a href="https://www.chiangraitimes.com/th/entertainment/"><div class="tdb-menu-item-text">ความบันเทิง</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/"><div class="tdb-menu-item-text">แคปชั่นน่ารัก</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/"><div class="tdb-menu-item-text">ภาพยนตร์</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="6250" data-autoload-type="same_cat_next" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-6149" class="post-6149 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://www.chiangraitimes.com/th/crime/6250/" data-post-edit-url="" data-post-title="โม อมีนา - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า">
<div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_69{
                    min-height: 0;
                }
</style><div id="tdi_70" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_71  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_71 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_71 .tdc-row-video-background-error,
	                .tdi_71 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_71 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_71 .tdc-row-video-background-error,
	                .tdi_71 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_71 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_71 .tdc-row-video-background-error,
	                .tdi_71 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_71{
margin-top:40px !important;
}

.tdi_71 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_74 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_74 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_74 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_74 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_74 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_74{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.chiangraitimes.com/th/crime/"><span class="tdb-cat-bg"></span>Crime News</a></div></div><div class="td_block_wrap tdb_title tdi_75 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_75 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_75 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_75{
					text-align: left;
				}.tdi_75 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_75 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_78 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_78 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_81 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_81{
                    display: inline-block;
                }.tdi_81 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_81 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_81 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_81 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.chiangraitimes.com/th/author/annaw/">CTN News</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_82 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_82">
<style>

/* inline tdc_css att */

.tdi_82{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_82{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_82 svg{
                    width: 14px;
                }.tdi_82 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:24:21+07:00">2022-03-01</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_83 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_83{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_83 i{
                    font-size: 9px;
                }.tdi_83 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_83 a{
					color: #444;
				}.tdi_83 a svg,
				.tdi_83 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.chiangraitimes.com/th/crime/6250/?noamp=mobile#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_84 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_84{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_84 i{
                    font-size: 14px;
                }.tdi_84 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-6250">6</span></div></div></div></div></div><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_87 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_87 .td-post-sharing,
				.tdi_87 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_87" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fcrime%2F6250%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B9%82%E0%B8%A1+%E0%B8%AD%E0%B8%A1%E0%B8%B5%E0%B8%99%E0%B8%B2+%E2%80%93+%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%82%E0%B8%94%E0%B8%A2%E0%B8%AA%E0%B8%B2%E0%B8%A3+5+%E0%B8%84%E0%B8%99%E0%B8%9A%E0%B8%99%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%A7%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B9%80%E0%B8%97%E0%B9%87%E0%B8%88%E0%B9%83%E0%B8%9A%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2&url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fcrime%2F6250%2F&via=CTN+News+l+%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%B2%E0%B8%A3" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/crime/6250/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp&description=%E0%B9%82%E0%B8%A1+%E0%B8%AD%E0%B8%A1%E0%B8%B5%E0%B8%99%E0%B8%B2+%E2%80%93+%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%82%E0%B8%94%E0%B8%A2%E0%B8%AA%E0%B8%B2%E0%B8%A3+5+%E0%B8%84%E0%B8%99%E0%B8%9A%E0%B8%99%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%A7%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B9%80%E0%B8%97%E0%B9%87%E0%B8%88%E0%B9%83%E0%B8%9A%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%B9%82%E0%B8%A1+%E0%B8%AD%E0%B8%A1%E0%B8%B5%E0%B8%99%E0%B8%B2+%E2%80%93+%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%82%E0%B8%94%E0%B8%A2%E0%B8%AA%E0%B8%B2%E0%B8%A3+5+%E0%B8%84%E0%B8%99%E0%B8%9A%E0%B8%99%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%A7%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B9%80%E0%B8%97%E0%B9%87%E0%B8%88%E0%B9%83%E0%B8%9A%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2 %0A%0A https://www.chiangraitimes.com/th/crime/6250/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_88 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_88 .td-audio-player{
                    font-size: 12px;
                }.tdi_88 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_88:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1024" height="678" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20678'%3E%3C/svg%3E" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-300x199.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-768x509.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-150x99.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-696x461.webp 696w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" alt="นิดาเสียชีวิต - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า" title="นิดาเสียชีวิต - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp" /><noscript><img 
                                        width="1024" 
                                        height="678" 
                                        class="entry-thumb" 
                                        src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-300x199.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-768x509.webp 768w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-150x99.webp 150w, https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-696x461.webp 696w" sizes="(max-width: 1024px) 100vw, 1024px" 
                                        alt="นิดาเสียชีวิต - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า" 
                                        title="นิดาเสียชีวิต - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า"
                                    /></noscript>
<figcaption class="tdb-caption-text">นิดาเสียชีวิต - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า</figcaption></figure></div></div><div class="vc_row_inner tdi_90  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90,
				.tdi_90 .tdc-inner-columns{
				    display: block;
				}.tdi_90 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_90 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_90 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_90 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_90 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_90 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_93 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_93">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_93 .td-block-title > *,
            .td-theme-wrap .tdi_93 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_93 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_93 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_93 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_93 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_93 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_93 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_93 .td_quote_on_blocks,
            .td-theme-wrap .tdi_93 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_93 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_93 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_93 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_93 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_93 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_93 .td-read-more a,
            .td-theme-wrap .tdi_93 .td-weather-information:before,
            .td-theme-wrap .tdi_93 .td-weather-week:before,
            .td-theme-wrap .tdi_93 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_93 .td-post-category,
            .td-theme-wrap .tdi_93 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_93{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_93 .td-block-title a,
				body .tdi_93 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_93 .td-block-title a,
				body .tdi_93 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_93 .td-block-title a,
				body .tdi_93 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">ต้องอ่าน</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_94 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_94 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" class="td-image-wrap " title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-324x400.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า">โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:24:21+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/news/6246/" rel="bookmark" class="td-image-wrap " title="บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/ss-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/news/6246/" rel="bookmark" title="บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565">บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:15:34+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6243/" rel="bookmark" class="td-image-wrap " title="บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/บาร์เซโลน่าชนะแอธเลติก-4-0-ในอีกเกมที่น่าประทับใจ-324x400.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6243/" rel="bookmark" title="บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ">บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:04:20+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/news/6216/" rel="bookmark" class="td-image-wrap " title="ยูเครน รัสเซีย นี่คือสิ่งที่เรารู้จนถึงตอนนี้"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/รัสเซียยูเครนล่าสุด-นี่คือสิ่งที่เรารู้จนถึงตอนนี้-324x400.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/news/6216/" rel="bookmark" title="ยูเครน รัสเซีย นี่คือสิ่งที่เรารู้จนถึงตอนนี้">ยูเครน รัสเซีย นี่คือสิ่งที่เรารู้จนถึงตอนนี้</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-27T10:11:33+07:00">2022-02-27</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_95 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_95">
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.chiangraitimes.com/th/author/annaw/" class="tdb-author-photo" title="CTN News"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%20120'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=240&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' data-lazy-src="https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=120&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=120&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=240&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript></a><div class="tdb-author-info"><a href="https://www.chiangraitimes.com/th/author/annaw/" class="tdb-author-name">CTN News</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 .vc_column-inner > .wpb_wrapper,
				.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_98 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4483836303" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="index"></div>
<div class="details">
<div class="details-top">
<div class="title">
<p><strong>โม อมีนา</strong> -ในการตอบสนองต่อข้อกล่าวหาการเล่นฟาล์วในการตายของนักแสดงทีวี นิดา “<a href="https://www.chiangraitimes.com/news/5-speedboat-passengers-face-lie-detector-tests-over-nidas-death/">ตั้งหม้อ</a>” พัชรวีระพงศ์เมื่อสัปดาห์ที่แล้ว ตำรวจวางแผนที่จะใช้เครื่องจับเท็จเมื่อซักถามคนที่อยู่บนเรือเร็วกับเธอเมื่อเธอตกลงไปในแม่น้ำเจ้าพระยาและจมน้ำตาย</p>
<p>พล.ต.อ.สุวัฒน์ แจ้งยอดสุข ผู้บัญชาการตำรวจแห่งชาติ เปิดเผยว่า การทดสอบเครื่องจับเท็จจะช่วยให้การสอบสวนง่ายขึ้น</p>
<p>ผู้บัญชาการตำรวจแห่งชาติกล่าวว่า “ทุกคำตอบจากเพื่อนของนิดาควรได้รับการสนับสนุนด้วยเหตุผล… ตำรวจจะตรวจสอบว่าใครได้รับการติดต่อหลังจากเหตุการณ์ … และหากมีการทำร้ายร่างกาย ตำรวจจะชี้แจงหากมีข้อพิพาทหรือประกันชีวิตที่เกี่ยวข้อง”</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="7673147019" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>ในการให้สัมภาษณ์กับหนังสือพิมพ์บางกอกโพสต์ นางพนิดา ศิริยุทธโยธิน มารดาของนิดา กล่าวว่า เธอไม่เชื่อว่าการเสียชีวิตของลูกสาวเป็นอุบัติเหตุและต้องสงสัยว่าเล่นผิดกติกา</p>
<p>ส่วนหนึ่งของการสอบสวนการเสียชีวิตของชายวัย <a href="https://www.sanook.com/news/8524874/" target="_blank">37 ปี ที่ตกจากเรือเร็วตกแม่น้ำเจ้าพระยา</a> นนทบุรี คืนวันพฤหัสบดีที่ผ่านมา พล.ต.อ.สุวัฒน์ เข้าพบเจ้าหน้าที่ที่สำนักงานสอบสวนคดีอาชญากรรมทางอินเทอร์เน็ตเมื่อวันจันทร์</p>
<p>จตุรนต์ อักษรบัณฑิต ผกก.สภ.นนทบุรี เปิดเผยว่า เครื่องจับเท็จจะใช้สอบปากคำ “ป.ป” ธนุภัทร์ เลิศทวีวิทย์ เจ้าของเรือสปีดโบ๊ท ไพบูลย์ ตรีกาญจนนันท์ จ๊อบ กีรติโสฐิสาธร ผจก.ตังโม อิทศรินทร์ “กาติก” จุฑาศุกสวัสดิ์</p>
<p>ด้วยวิธีนี้ ผู้สืบสวนหวังว่าจะได้รับความเข้าใจที่ดีขึ้นเกี่ยวกับสิ่งที่เกิดขึ้น เขากล่าว</p>
<p>เมื่อวันจันทร์ ผบ.ตร. นนทบุรี นำเสนอรายงานเบื้องต้นต่อ พล.ต.อ.สุวัฒน์<br />
ผู้โดยสารเรือเร็วเล่าเรื่องเดียวกัน</p>
<p>จากข้อมูลของ พ.ต.อ.จตุรนต์ บัญชีเบื้องต้นของคนทั้ง 5 นั้นแทบจะเหมือนกันทุกประการ แต่ตำรวจกำลังตรวจสอบทุกมุมที่เป็นไปได้ที่อาจเป็นประโยชน์ต่อสังคม</p>
<p>ตร.นนทบุรี ได้ส่งมือถือนางเอกที่เสียชีวิต ไปสอบ พ.ต.อ.ศิริวัฒน์ ดีปร รอง ผบ.ตร. เปิดเผยว่า การตรวจสอบควรเสร็จสิ้นภายในสัปดาห์นี้</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="8167615817" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>นายธนุภัทร์ เจ้าของเรือเร็ว และคุณไพบูลย์ ซึ่งกำลังขับเรือตอนนิดาเสียชีวิต ถูกตั้งข้อหาแล้ว</p>
<p>ท่ามกลางข้อกล่าวหาที่พวกเขาเผชิญคือปฏิบัติการเรือที่ไม่มีใบอนุญาตและทำให้เสียชีวิตโดยประมาทเลินเล่อ</p>
<p>ข้อหาที่ 2 มีโทษปรับ 200,000 บาท และ/หรือจำคุก 10 ปี มีรายงานว่าชายทั้งสองได้รับการประกันตัวเมื่อวันอาทิตย์ที่ผ่านมา</p>
<p>คืนวันพฤหัส เวลาประมาณ 22:40 น. นักแสดงทีวีช่อง 7 ตกเรือสปีดโบ๊ทลงแม่น้ำ วันเสาร์นี้ใช้เวลาประมาณ 13.00 น. เพื่อค้นหาร่างของเธอ</p>
<p>เพื่อนบนเรือเร็วบอกว่าเธอไปที่ท้ายเรือเพื่อบรรเทาทุกข์และตกลงไปในแม่น้ำ</p>
<h3>ข่าว CTN อื่น ๆ</h3>
<h4><a href="https://www.chiangraitimes.com/th/news/6246/">บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565</a></h4>
<h4><a href="https://www.chiangraitimes.com/th/sports-news/6243/">บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ</a></h4>
</div>
<p>&nbsp;</p>
</div>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="8028370235" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div></div><div class="td_block_wrap tdb_single_post_share tdi_101 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

.tdi_101{
margin-top:20px !important;
}

</style><div id="tdi_101" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fcrime%2F6250%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B9%82%E0%B8%A1+%E0%B8%AD%E0%B8%A1%E0%B8%B5%E0%B8%99%E0%B8%B2+%E2%80%93+%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%82%E0%B8%94%E0%B8%A2%E0%B8%AA%E0%B8%B2%E0%B8%A3+5+%E0%B8%84%E0%B8%99%E0%B8%9A%E0%B8%99%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%A7%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B9%80%E0%B8%97%E0%B9%87%E0%B8%88%E0%B9%83%E0%B8%9A%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2&url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fcrime%2F6250%2F&via=CTN+News+l+%E0%B8%82%E0%B9%88%E0%B8%B2%E0%B8%A7%E0%B8%AA%E0%B8%B2%E0%B8%A3" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/crime/6250/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp&description=%E0%B9%82%E0%B8%A1+%E0%B8%AD%E0%B8%A1%E0%B8%B5%E0%B8%99%E0%B8%B2+%E2%80%93+%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%82%E0%B8%94%E0%B8%A2%E0%B8%AA%E0%B8%B2%E0%B8%A3+5+%E0%B8%84%E0%B8%99%E0%B8%9A%E0%B8%99%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%A7%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B9%80%E0%B8%97%E0%B9%87%E0%B8%88%E0%B9%83%E0%B8%9A%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%B9%82%E0%B8%A1+%E0%B8%AD%E0%B8%A1%E0%B8%B5%E0%B8%99%E0%B8%B2+%E2%80%93+%E0%B8%9C%E0%B8%B9%E0%B9%89%E0%B9%82%E0%B8%94%E0%B8%A2%E0%B8%AA%E0%B8%B2%E0%B8%A3+5+%E0%B8%84%E0%B8%99%E0%B8%9A%E0%B8%99%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B9%87%E0%B8%A7%E0%B9%80%E0%B8%84%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%88%E0%B8%B1%E0%B8%9A%E0%B9%80%E0%B8%97%E0%B9%87%E0%B8%88%E0%B9%83%E0%B8%9A%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2 %0A%0A https://www.chiangraitimes.com/th/crime/6250/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_101" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_102 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_102">
<style>

/* inline tdc_css att */

.tdi_102{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_102 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_102 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_102 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.chiangraitimes.com/th/news/6246/">บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_104  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_104{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104,
				.tdi_104 .tdc-inner-columns{
				    display: block;
				}.tdi_104 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 .vc_column-inner > .wpb_wrapper,
				.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="1683397627" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_109 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_112 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_112">
<style>
.td-theme-wrap .tdi_112 .td-block-title > *,
            .td-theme-wrap .tdi_112 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_112 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_112 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_112 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_112 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_112 .td_quote_on_blocks,
            .td-theme-wrap .tdi_112 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_112 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_112 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_112 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_112 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_112 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_112 .td-read-more a,
            .td-theme-wrap .tdi_112 .td-weather-information:before,
            .td-theme-wrap .tdi_112 .td-weather-week:before,
            .td-theme-wrap .tdi_112 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_112 .td-post-category,
            .td-theme-wrap .tdi_112 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">บทความเพิ่มเติม</span></h4></div></div><div class="td_block_wrap tdb_single_related tdi_113 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div id=tdi_113 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/5064/" rel="bookmark" class="td-image-wrap " title="ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/5064/" rel="bookmark" title="ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ">ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-09T05:20:15+07:00">2021-11-09</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/4916/" rel="bookmark" class="td-image-wrap " title="โจรจี้ 7-11 กว่าพันบาท เผาร้าน"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/4916/" rel="bookmark" title="โจรจี้ 7-11 กว่าพันบาท เผาร้าน">โจรจี้ 7-11 กว่าพันบาท เผาร้าน</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-03T09:26:43+07:00">2021-11-03</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/news/4821/" rel="bookmark" class="td-image-wrap " title="ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in-.webp"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/news/4821/" rel="bookmark" title="ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน">ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-22T09:56:47+07:00">2021-10-22</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_117{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_118 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_118{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118.td-a-rec{
					text-align: center;
				}.tdi_118 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="1683397627" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_block_title tdi_119 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_119">
<style>
.td-theme-wrap .tdi_119 .td-block-title > *,
            .td-theme-wrap .tdi_119 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_119 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_119 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_119 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_119 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_119 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_119 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_119 .td_quote_on_blocks,
            .td-theme-wrap .tdi_119 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_119 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_119 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_119 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_119 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_119 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_119 .td-read-more a,
            .td-theme-wrap .tdi_119 .td-weather-information:before,
            .td-theme-wrap .tdi_119 .td-weather-week:before,
            .td-theme-wrap .tdi_119 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_119 .td-post-category,
            .td-theme-wrap .tdi_119 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_119{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_119 .td-block-title a,
				body .tdi_119 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">บทความล่าสุด</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_120 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_120">
<style>

/* inline tdc_css att */

.tdi_120{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_120 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" class="td-image-wrap " title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-324x400.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า">โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:24:21+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/news/6246/" rel="bookmark" class="td-image-wrap " title="บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/ss-324x400.jpg"></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/news/6246/" rel="bookmark" title="บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565">บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:15:34+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/sports-news/6243/" rel="bookmark" class="td-image-wrap " title="บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/บาร์เซโลน่าชนะแอธเลติก-4-0-ในอีกเกมที่น่าประทับใจ-324x400.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/sports-news/6243/" rel="bookmark" title="บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ">บาร์เซโลน่าชนะแอธเลติก 4-0 ในอีกเกมที่น่าประทับใจ</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:04:20+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/news/6216/" rel="bookmark" class="td-image-wrap " title="ยูเครน รัสเซีย นี่คือสิ่งที่เรารู้จนถึงตอนนี้"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/รัสเซียยูเครนล่าสุด-นี่คือสิ่งที่เรารู้จนถึงตอนนี้-324x400.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/news/6216/" rel="bookmark" title="ยูเครน รัสเซีย นี่คือสิ่งที่เรารู้จนถึงตอนนี้">ยูเครน รัสเซีย นี่คือสิ่งที่เรารู้จนถึงตอนนี้</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-27T10:11:33+07:00">2022-02-27</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/news/6213/" rel="bookmark" class="td-image-wrap " title="นักประดาน้ำค้นหาตัวนักแสดงทีวี “นาเดีย” หลังจากค้นหา 2 วัน"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/news/6213/" rel="bookmark" title="นักประดาน้ำค้นหาตัวนักแสดงทีวี “นาเดีย” หลังจากค้นหา 2 วัน">นักประดาน้ำค้นหาตัวนักแสดงทีวี “นาเดีย” หลังจากค้นหา 2 วัน</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-27T09:56:27+07:00">2022-02-27</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CTN News"><meta itemprop="url" content="https://www.chiangraitimes.com/th/author/annaw/"></span><meta itemprop="datePublished" content="2022-03-01T10:24:21+07:00"><meta itemprop="dateModified" content="2022-03-01T10:26:13+07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chiangraitimes.com/th/crime/6250/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chiangraitimes.com/th/crime/6250/"></span><meta itemprop="name" content="CTN News l ข่าวสาร"></span><meta itemprop="headline" content="โม อมีนา - ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า.webp"><meta itemprop="width" content="1024"><meta itemprop="height" content="678"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_121" class="tdc-zone"><div class="tdc_zone tdi_122  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_122{
                    min-height: 0;
                }.tdi_122 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_121_rand_style td-element-style"></div><div id="tdi_123" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_124  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_124,
                .tdi_124 .tdc-columns{
                    min-height: 0;
                }.tdi_124,
				.tdi_124 .tdc-columns{
				    display: block;
				}.tdi_124 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_124 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_124 .tdc-row-video-background-error,
	                .tdi_124 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_124 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_124 .tdc-row-video-background-error,
	                .tdi_124 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_124 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_124 .tdc-row-video-background-error,
	                .tdi_124 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_124{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_124 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
padding-top:40px !important;
}
}

</style>
<div class="tdi_123_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_123_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_127 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_127">
<style>

/* inline tdc_css att */

.tdi_127{
margin-top:10px !important;
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_127 .tdb-logo-a,
                .tdi_127 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_127 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_127 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_127 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_127 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_127 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_127 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_127 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:32px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:22px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.chiangraitimes.com/th/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20349%2068'%3E%3C/svg%3E" alt="Logo" title="" width="349" height="68" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ctn-footer-logo.webp" /><noscript><img class="tdb-logo-img" src="https://www.chiangraitimes.com/th/wp-content/uploads/2022/02/ctn-footer-logo.webp" alt="Logo"  title=""  width="349" height="68" /></noscript></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128 tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_128{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_128{
                    text-align: left !important;
                }.tdi_128 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr">© Canada, LLC. All rights reserved.CTN News ® is a registered Canada trademark of Media Max, Inc.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_129 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_129">
<style>

/* inline tdc_css att */

.tdi_129{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_130 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_130 .tdm-social-item i.td-icon-twitter,
				.tdi_130 .tdm-social-item i.td-icon-linkedin,
				.tdi_130 .tdm-social-item i.td-icon-pinterest,
				.tdi_130 .tdm-social-item i.td-icon-blogger,
				.tdi_130 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_130 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_130 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_130 .tdm-social-item i,
				.tds-team-member2 .tdi_130.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_130 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_130.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_130 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_130 .tdm-social-item i.td-icon-twitter,
				.tdi_130 .tdm-social-item i.td-icon-linkedin,
				.tdi_130 .tdm-social-item i.td-icon-pinterest,
				.tdi_130 .tdm-social-item i.td-icon-blogger,
				.tdi_130 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_130 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_130"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="VKontakte" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text">VKontakte</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_134  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_134{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_134,
				.tdi_134 .tdc-inner-columns{
				    display: block;
				}.tdi_134 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_134 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_134 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_134 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_134 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_136  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_136{
                    vertical-align: baseline;
                }.tdi_136 .vc_column-inner > .wpb_wrapper,
				.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_136 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_138  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 .vc_column-inner > .wpb_wrapper,
				.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
width:35% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_139 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_139">
<style>
.td-theme-wrap .tdi_139 .td-block-title > *,
            .td-theme-wrap .tdi_139 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_139 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_139 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_139 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_139 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_139 .td-subcat-dropdown ul:after {
                background-color: #dd3333;
            }
            
            
            .td-theme-wrap .tdi_139 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_139 .td_quote_on_blocks,
            .td-theme-wrap .tdi_139 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_139 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_139 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_139 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_139 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_139 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_139 .td-read-more a,
            .td-theme-wrap .tdi_139 .td-weather-information:before,
            .td-theme-wrap .tdi_139 .td-weather-week:before,
            .td-theme-wrap .tdi_139 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_139 .td-post-category,
            .td-theme-wrap .tdi_139 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_139{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">About Us</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_140 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_140">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_140{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_140 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_140 a{
					color: #ffffff;
				}.tdi_140 a:hover{
					color: #febe2b;
				}.tdi_140 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:24px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140 li{
					font-family:Source Sans Pro !important;font-size:11px !important;line-height:20px !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_140 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-6176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-6176"><a href="https://www.chiangraitimes.com/th/privacy-policy/">นโยบายความเป็นส่วนตัว</a></li>
<li id="menu-item-6177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6177"><a href="https://www.chiangraitimes.com/th/%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b9%89%e0%b8%87/">เกี่ยวกับเรา</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_142  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 .vc_column-inner > .wpb_wrapper,
				.tdi_142 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
width:45% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_143 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_143">
<style>
.td-theme-wrap .tdi_143 .td-block-title > *,
            .td-theme-wrap .tdi_143 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_143 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_143 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_143 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_143 .td-subcat-dropdown ul:after {
                background-color: #dd3333;
            }
            
            
            .td-theme-wrap .tdi_143 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_143 .td_quote_on_blocks,
            .td-theme-wrap .tdi_143 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_143 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_143 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_143 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_143 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_143 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_143 .td-read-more a,
            .td-theme-wrap .tdi_143 .td-weather-information:before,
            .td-theme-wrap .tdi_143 .td-weather-week:before,
            .td-theme-wrap .tdi_143 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_143 .td-post-category,
            .td-theme-wrap .tdi_143 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_143{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_143 .td-block-title a,
				body .tdi_143 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Popular Category</span></h4></div></div><div class="td_block_wrap td_block_list_menu tdi_144 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_144">
<style>

/* inline tdc_css att */

.tdi_144{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_144 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_144 a{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_144 class="td_block_inner td-fix-index"><div class="menu-list-menu-container"><ul id="menu-list-menu" class="menu"><li id="menu-item-6179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6179"><a href="https://www.chiangraitimes.com/th/news/">NEWS</a></li>
<li id="menu-item-6180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6180"><a href="https://www.chiangraitimes.com/th/chiangrai/">CHIANG RAI NEWS</a></li>
<li id="menu-item-6181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6181"><a href="https://www.chiangraitimes.com/th/crime/">CRIME NEWS</a></li>
<li id="menu-item-6182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6182"><a href="https://www.chiangraitimes.com/th/sports-news/">SPORTS NEWS</a></li>
<li id="menu-item-6183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6183"><a href="https://www.chiangraitimes.com/th/thailand/">THILAND</a></li>
<li id="menu-item-6184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6184"><a href="https://www.chiangraitimes.com/th/health/">HEALTH</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_146{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_147 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_147">
<style>
.td-theme-wrap .tdi_147 .td-block-title > *,
            .td-theme-wrap .tdi_147 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_147 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_147 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_147 .td-subcat-dropdown ul:after {
                background-color: #dd3333;
            }
            
            
            .td-theme-wrap .tdi_147 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_147 .td_quote_on_blocks,
            .td-theme-wrap .tdi_147 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_147 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_147 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_147 .td-instagram-user a {
                color: #dd3333;
            }

            .td-theme-wrap .tdi_147 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_147 .td-load-more-wrap a:hover {
                background-color: #dd3333;
                border-color: #dd3333;
            }

            .td-theme-wrap .tdi_147 .td-read-more a,
            .td-theme-wrap .tdi_147 .td-weather-information:before,
            .td-theme-wrap .tdi_147 .td-weather-week:before,
            .td-theme-wrap .tdi_147 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_147 .td-post-category,
            .td-theme-wrap .tdi_147 .td-post-category:hover {
                background-color: #dd3333;
            }
/* inline tdc_css att */

.tdi_147{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
margin-bottom:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_147 .td-block-title a,
				body .tdi_147 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Editor Picks</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_148 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:20px !important;
}

</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" class="td-image-wrap " title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/นิดาเสียชีวิต-ผู้โดยสาร-5-คนบนเรือเร็วเครื่องจับเท็จใบหน้า-218x150.webp"></span></a></div>  </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/crime/6250/" rel="bookmark" title="โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า">โม อมีนา &#8211; ผู้โดยสาร 5 คนบนเรือเร็วเครื่องจับเท็จใบหน้า</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:24:21+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.chiangraitimes.com/th/news/6246/" rel="bookmark" class="td-image-wrap " title="บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.chiangraitimes.com/th/wp-content/uploads/2022/03/ss-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.chiangraitimes.com/th/news/6246/" rel="bookmark" title="บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565">บัตรสวัสดิการแห่งรัฐ เดือนมีนาคม 2565</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T10:15:34+07:00">2022-03-01</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<div style="z-index:999999;text-align:center;font-size:12px;">Powered by <a title="Live Score" href="http://superlivescore.com">Live Score</a> & <a title="live score mobile app" href="https://itunes.apple.com/us/app/super-live-score/id1084521855?mt=8">Live Score App</a></div>
 <div data-theiaStickySidebar-sidebarSelector='"#secondary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>

<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.chiangraitimes.com/th/crime/6250/?amp=1">
Go to mobile version </a>
</div>
<script type='text/javascript' id='ms-admin-js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.chiangraitimes.com\/th\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/football-live-scores/js/admin.js?ver=1645932517' id='ms-admin-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/football-live-scores/js/iframeResizer.min.js?ver=1.3.1' id='ms-iframe-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1645932517' id='theia-sticky-sidebar/ResizeSensor.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1645932517' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1645932517' id='theia-sticky-sidebar/main.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.1' id='jquery-sticky-kit-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.1' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/th(\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$))|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.chiangraitimes.com\/th","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1645932517' async='async' id='remote_sdk-js'></script>

<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.chiangraitimes.com/th/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CSource%20Sans%20Pro%3A400%2C900%2C600%7CGelasio%3A400%2C500%2C700%2C600&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.chiangraitimes.com/th/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' /><link rel='stylesheet' id='ms-user-css-css'  href='https://www.chiangraitimes.com/th/wp-content/plugins/football-live-scores/css/user.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.chiangraitimes.com/th/wp-content/plugins/td-newsletter/style.css?ver=11.4.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.chiangraitimes.com/th/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' /><link rel='stylesheet' id='td-multipurpose-css'  href='https://www.chiangraitimes.com/th/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.chiangraitimes.com/th/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e57ece88df681eb","token":"48255819d0dd4730b13aab7a442be10a","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
