<!DOCTYPE html>
<html lang="th-TH" prefix="og: http://ogp.me/ns#">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="language" content="Thiland">
<link rel="pingback" href="https://www.chiangraitimes.com/th/xmlrpc.php" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-1000x600.webp" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-1000x600.webp" />
<meta property="og:locale" content="th_TH" />
<meta property="og:url" content="https://www.chiangraitimes.com/th/covid-19/5858/" />
<meta property="og:title" content="ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท." />
<meta property="og:description" content="สำนักงานการบินพลเรือนแห่งประเทศไทย กพท. ได้ออกประกาศห้ามสวมหน้ากากที่มีวาล์วระบายอากาศ ขึ้นเครื่องบิน ให้สวมแต่หน้ากากผ้า หรือ หน้ากากอนามัย เพื่อสกัดการแพร่ระบาดของ COVID-19 เริ่มมีผลบังคับใช้แล้ว เมื่อวันที่ 9 ธันวาคม พ.ศ. 2564 นายสุทธิพงษ์ คงพูล ผู้อำนวยการสำนักงานการบินพลเรือนแห่งประเทศไทย (กพท.) แจ้งว่า เมื่อวันที่ 1 ธันวาคม ทางสำนักงานการบินพลเรือนแห่งประเทศไทยได้ลงนามแนวทางการให้บริการผู้โดยสารในเส้นทางภายในประเทศแล้ว โรคโคโรนาไวรัส 2019 (Covid-19) การระบาด (ครั้งที่ 2) พ.ศ. 2564 ปรับปรุงระดับผู้ดำเนินการเดินอากาศหรือสายการบินให้มีแนวทางการให้บริการเส้นทางบินภายในประเทศให้สอดคล้องกับมาตรฐานสากลที่แนะนำโดยองค์การอนามัยโลก (WHO) และองค์การการบินพลเรือนระหว่างประเทศ (International Civil Aviation Organization-ICAO) และสอดคล้องกับปัจจุบันของประเทศไทย กฎระเบียบ ลูกเรือและผู้โดยสารที่มาใช้บริการของสายการบินหรือสายการบินและนักบินหลีกเลี่ยงการใช้หน้ากากที่มีวาล์วหายใจออกเพื่อลดความเสี่ยงในการแพร่กระจายของไวรัส ผู้โดยสารต้องสวมหน้ากากอนามัยหรือหน้ากากผ้าตลอดเวลาบนเครื่องบิน เว้นแต่ในสถานการณ์จำเป็นหรือฉุกเฉินและอาจเพิ่มการเตือนผู้โดยสารให้เตรียมหน้ากากอนามัยหรือหน้ากากผ้า การประกาศข้างต้นจะมีผลบังคับใช้ตั้งแต่วันที่ 1 ธันวาคม 2564 ตามรายงานข่าว สายการบินนกแอร์ได้ออกประกาศกฎข้อบังคับสำหรับเที่ยวบินของนกแอร์เมื่อวันที่ 8 ธันวาคม โดยระบุว่าตามประกาศของ CAAC สายการบินไม่ได้รับอนุญาตให้สวมหน้ากากทุกประเภทที่มีวาล์วระบายอากาศ [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.chiangraitimes.com/th/covid-19/5858/">
<meta name="twitter:title" content="ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.">
<meta name="twitter:description" content="สำนักงานการบินพลเรือนแห่งประเทศไทย กพท. ได้ออกประกาศห้ามสวมหน้ากากที่มีวาล์วระบายอากาศ ขึ้นเครื่องบิน ให้สวมแต่หน้ากากผ้า หรือ หน้ากากอนามัย เพื่อสกัดการแพร่ระบาดของ COVID-19 เริ่มมีผลบังคับใช้แล้ว เมื่อวันที่ 9 ธันวาคม พ.ศ. 2564 นายสุทธิพงษ์ คงพูล ผู้อำนวยการสำนักงานการบินพลเรือนแห่งประเทศไทย (กพท.) แจ้งว่า เมื่อวันที่ 1 ธันวาคม ทางสำนักงานการบินพลเรือนแห่งประเทศไทยได้ลงนามแนวทางการให้บริการผู้โดยสารในเส้นทางภายในประเทศแล้ว โรคโคโรนาไวรัส 2019 (Covid-19) การระบาด (ครั้งที่ 2) พ.ศ. 2564 ปรับปรุงระดับผู้ดำเนินการเดินอากาศหรือสายการบินให้มีแนวทางการให้บริการเส้นทางบินภายในประเทศให้สอดคล้องกับมาตรฐานสากลที่แนะนำโดยองค์การอนามัยโลก (WHO) และองค์การการบินพลเรือนระหว่างประเทศ (International Civil Aviation Organization-ICAO) และสอดคล้องกับปัจจุบันของประเทศไทย กฎระเบียบ ลูกเรือและผู้โดยสารที่มาใช้บริการของสายการบินหรือสายการบินและนักบินหลีกเลี่ยงการใช้หน้ากากที่มีวาล์วหายใจออกเพื่อลดความเสี่ยงในการแพร่กระจายของไวรัส ผู้โดยสารต้องสวมหน้ากากอนามัยหรือหน้ากากผ้าตลอดเวลาบนเครื่องบิน เว้นแต่ในสถานการณ์จำเป็นหรือฉุกเฉินและอาจเพิ่มการเตือนผู้โดยสารให้เตรียมหน้ากากอนามัยหรือหน้ากากผ้า การประกาศข้างต้นจะมีผลบังคับใช้ตั้งแต่วันที่ 1 ธันวาคม 2564 ตามรายงานข่าว สายการบินนกแอร์ได้ออกประกาศกฎข้อบังคับสำหรับเที่ยวบินของนกแอร์เมื่อวันที่ 8 ธันวาคม โดยระบุว่าตามประกาศของ CAAC สายการบินไม่ได้รับอนุญาตให้สวมหน้ากากทุกประเภทที่มีวาล์วระบายอากาศ [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<meta property="og:title" content="ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท." />
<meta property="og:description" content="" />
<meta property="og:image:alt" content="ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท." />
<meta property="og:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47.webp" />
<meta property="og:image:width" content="1204" />
<meta property="og:image:height" content="803" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-12-10 07:00:55" />
<meta property="og:article:modified_time" content="2021-12-10 07:00:55" />
<meta property="og:article:tag" content="กพท ประกาศรายชื่อ" />
<meta property="og:article:tag" content="กพท ประกาศล่าสุด" />
<meta property="og:article:tag" content="กพท ประกาศหยุดบิน" />
<meta property="og:article:tag" content="กพท ประกาศห้ามบิน" />
<meta property="og:article:tag" content="กพท. ประกาศขยายเวลาห้ามเครื่องบินทุกประเภท บินเข้าไทย" />
<meta property="og:article:tag" content="กพท.ประกาศ" />
<meta property="og:article:tag" content="ประกาศ กพท ปิดน่านฟ้า" />
<meta property="og:article:tag" content="ประกาศ กพท ห้ามบิน" />
<meta property="og:article:tag" content="ประกาศ กพท. ฉบับที่ 1" />
<meta property="og:article:tag" content="ประกาศ กพท. เรื่อง ห้ามอากาศยานทําการบินเข้าสู่ประเทศไทยเป็นการชั่วคราว" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท." />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47.webp" />
<meta name="author" content="CTN News" />

<title>ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
<meta name="description" content="สำนักงานการบินพลเรือนแห่งประเทศไทย กพท. ได้ออกประกาศห้ามสวมหน้ากากที่มีวาล์วระบายอากาศ ขึ้นเครื่องบิน ให้สวมแต่หน้ากากผ้า หรือ หน้ากากอนามัย" />
<link rel="canonical" href="https://www.chiangraitimes.com/th/covid-19/5858/" />
<meta property="og:url" content="https://www.chiangraitimes.com/th/covid-19/5858/" />
<meta property="og:site_name" content="CTN News l ข่าวสาร" />
<meta property="article:publisher" content="https://www.facebook.com/CTN-News-%e0%b8%84%e0%b8%a3%e0%b8%b1%e0%b9%89%e0%b8%87%e0%b9%80%e0%b8%8a%e0%b8%b5%e0%b8%a2%e0%b8%87%e0%b8%a3%e0%b8%b2%e0%b8%a2-101586084824736" />
<meta property="article:published_time" content="2021-12-10T00:00:55+00:00" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="CTN News" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CTN News l ข่าวสาร &raquo; Feed" href="https://www.chiangraitimes.com/th/feed/" />
<link rel="alternate" type="application/rss+xml" title="CTN News l ข่าวสาร &raquo; Comments Feed" href="https://www.chiangraitimes.com/th/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/plugins/football-live-scores/css/user.css?ver=1.3.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/style.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-118697866-2' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.chiangraitimes.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-118697866-2", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://www.chiangraitimes.com/th/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chiangraitimes.com/th/wp-json/wp/v2/posts/5858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiangraitimes.com/th/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiangraitimes.com/th/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.chiangraitimes.com/th/?p=5858' />
<link rel="alternate" type="application/json+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fcovid-19%2F5858%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chiangraitimes.com/th/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiangraitimes.com%2Fth%2Fcovid-19%2F5858%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><meta name="news_keywords" content="กพท ประกาศรายชื่อ, กพท ประกาศล่าสุด, กพท ประกาศหยุดบิน, กพท ประกาศห้ามบิน, กพท. ประกาศขยายเวลาห้ามเครื่องบินทุกประเภท บินเข้าไทย, กพท.ประกาศ, ประกาศ กพท ปิดน่านฟ้า, ประกาศ กพท ห้ามบิน, ประกาศ กพท. ฉบับที่ 1, ประกาศ กพท. เรื่อง ห้ามอากาศยานทําการบินเข้าสู่ประเทศไทยเป็นการชั่วคราว" />

<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["covid-19"],"pageAttributes":["%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%8a%e0%b8%b7%e0%b9%88%e0%b8%ad","%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%a5%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%b8%e0%b8%94","%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%ab%e0%b8%a2%e0%b8%b8%e0%b8%94%e0%b8%9a%e0%b8%b4%e0%b8%99","%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%ab%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%9a%e0%b8%b4%e0%b8%99","%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%82%e0%b8%a2%e0%b8%b2%e0%b8%a2%e0%b9%80%e0%b8%a7%e0%b8%a5%e0%b8%b2%e0%b8%ab%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b9%80","%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8","%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8-%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%99%e0%b8%9f%e0%b9%89%e0%b8%b2","%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8-%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%ab%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%9a%e0%b8%b4%e0%b8%99","%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8-%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%89%e0%b8%9a%e0%b8%b1%e0%b8%9a%e0%b8%97%e0%b8%b5%e0%b9%88-1","%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8-%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87-%e0%b8%ab%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%ad%e0%b8%b2"],"pagePostAuthor":"CTN News"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script type="rocketlazyloadscript" data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5ZBL98');//]]>
</script>


<link rel="alternate" href="https://www.chiangraitimes.com/covid-19/5858" hreflang="en-us" />
<link rel="alternate" href="https://www.chiangraitimes.com/th/covid-19/5858" hreflang="th-th" />
<meta name="google-site-verification" content="9ZeA4JkfQ7paWRau-leyARGQ6Ct8XdcYMX2uBRkNtJo">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.chiangraitimes.com/th");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '920b0d26-cc9e-40b5-804f-9ed4cabd68e7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.chiangraitimes.com/th/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a3b4186-8f32-4bbf-a810-be3f3be590a9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.chiangraitimes.com/th/covid-19/5858/?amp=1">

<script type="rocketlazyloadscript" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous" data-rocket-type="text/javascript"></script>

<link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-80x80.png" sizes="32x32" />
<link rel="icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/cropped-CTN-TP-300x300.png" />
<style>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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><meta name="rankz-verification" content="7YR46lhECOme1fsS">
</head>
<body class="post-template-default single single-post postid-5858 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5ZBL98"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://www.chiangraitimes.com/th/"><img width="260" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%2068'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" /><noscript><img width="260" height="68" src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news" class="menu"><li id="menu-item-1367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1367"><a href="https://www.chiangraitimes.com/th">บ้าน</a></li>
<li id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1351"><a href="https://www.chiangraitimes.com/th/news/">ข่าว</a>
<ul class="sub-menu">
<li id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a></li>
<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a></li>
<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a></li>
<li id="menu-item-2977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a></li>
<li id="menu-item-2978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a></li>
<li id="menu-item-1355" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a></li>
</ul>
</li>
<li id="menu-item-1350" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a></li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี</a>
<ul class="sub-menu">
<li id="menu-item-4240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a></li>
<li id="menu-item-4239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a></li>
</ul>
</li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a></li>
</ul>
</li>
<li id="menu-item-1357" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a></li>
<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a></li>
<li id="menu-item-4581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย</a>
<ul class="sub-menu">
<li id="menu-item-4582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4582"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">หวย ฮานอย</a></li>
<li id="menu-item-4583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a></li>
</ul>
</li>
<li id="menu-item-4505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4505"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา</a>
<ul class="sub-menu">
<li id="menu-item-4666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/">ดูบอลสด</a></li>
<li id="menu-item-4506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a></li>
</ul>
</li>
<li id="menu-item-4728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง</a>
<ul class="sub-menu">
<li id="menu-item-4729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
<li><a href="https://www.tumblr.com/blog/chiangraitimes-blog" target="_blank" class="fa fa-tumblr fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://www.chiangraitimes.com/th/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var emAnConfig = emAnConfig || {};
		emAnConfig.key = "MTQx"; emAnConfig.api = "https://www.organictraffichits.com/analytics/";
		(function() {
			var sf = document.createElement("script"), script = document.getElementsByTagName("script")[0];
			sf.type = "text/javascript"; sf.async = true; sf.src = "https://www.organictraffichits.com/analytics/track.js";
			script.parentNode.insertBefore(sf, script);
		})();
	</script> </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/chiangrai.times/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/chiangraitimes" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/chiangrainewspaper/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="https://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.chiangraitimes.com/th/"><img width="260" height="68" itemprop="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%2068'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" /><noscript><img width="260" height="68" itemprop="logo" src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
<a class="mvp-nav-logo-small" href="https://www.chiangraitimes.com/th/"><img width="260" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%2068'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" /><noscript><img width="260" height="68" src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
<h2 class="mvp-logo-title">CTN News l ข่าวสาร</h2>
 <div class="mvp-drop-nav-title left">
<h4>ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<div class="nitetheme nite-a"></div>
<a href="/"><div class="tg-sprite spr-uk "><img width="25" height="19" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2019'%3E%3C/svg%3E" alt="Enlgish Language" data-lazy-src="/wp-content/uploads/2020/03/uk_flag.png"><noscript><img width="25" height="19" src="/wp-content/uploads/2020/03/uk_flag.png" alt="Enlgish Language"></noscript></div></a>
<a href="/th"><div class="tg-sprite spr-th active"><img width="25" height="19" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2025%2019'%3E%3C/svg%3E" alt="Thai Language" data-lazy-src="/wp-content/uploads/2020/03/thai_flag.png"><noscript><img width="25" height="19" src="/wp-content/uploads/2020/03/thai_flag.png" alt="Thai Language"></noscript></div></a>
</div>

</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1367"><a href="https://www.chiangraitimes.com/th">บ้าน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1351"><a href="https://www.chiangraitimes.com/th/news/">ข่าว</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/news/4920/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตลาดสายลมจอย จ.เชียงราย คึกคัก ผู้คนแห่ซื้อของหลังน้ำท่วม" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตลาดสายลมจอย จ.เชียงราย คึกคัก ผู้คนแห่ซื้อของหลังน้ำท่วม" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/dFQROr7oWzulq5FZWhswgPEyKJ8Jzhyr-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตลาดสายลมจอย จ.เชียงราย คึกคัก ผู้คนแห่ซื้อของหลังน้ำท่วม</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4908/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ทบ.ปะทะผู้ค้ายาตามชายแดน ยึดยาบ้า 3 แสนเม็ด" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ทบ.ปะทะผู้ค้ายาตามชายแดน ยึดยาบ้า 3 แสนเม็ด" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/2567674-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ทบ.ปะทะผู้ค้ายาตามชายแดน ยึดยาบ้า 3 แสนเม็ด</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4889/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เอกอัครราชทูตออสเตรเลียเยือนเชียงของสนับสนุนนักอนุรักษ์</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4884/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พบศพเด็กหญิงวัย 26 ปี กระโดดสะพานน้ำกก เชียงราย" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="พบศพเด็กหญิงวัย 26 ปี กระโดดสะพานน้ำกก เชียงราย" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/พบศพสาว26-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>พบศพเด็กหญิงวัย 26 ปี กระโดดสะพานน้ำกก เชียงราย</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4879/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.เชียงราย ยึดยาบ้าหลายล้านเม็ด" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.เชียงราย ยึดยาบ้าหลายล้านเม็ด" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/808824-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตร.เชียงราย ยึดยาบ้าหลายล้านเม็ด</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/crime/5064/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร. แจ้งข้อหาหนัก &quot;พยายามฆ่า&quot; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร. แจ้งข้อหาหนัก &quot;พยายามฆ่า&quot; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ตร.-แจ้งข้อหาหนัก-พยายามฆ่า-พ่อไลฟ์แขวนคอลูกสาววัย-3-ขวบ-เหตุ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ตร. แจ้งข้อหาหนัก &#8220;พยายามฆ่า&#8221; พ่อไลฟ์แขวนคอลูกสาววัย 3 ขวบ เหตุ</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/4916/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="โจรจี้ 7-11 กว่าพันบาท เผาร้าน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="โจรจี้ 7-11 กว่าพันบาท เผาร้าน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Screenshot-2021-11-03-at-09-13-0-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>โจรจี้ 7-11 กว่าพันบาท เผาร้าน</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/4821/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ป.ป.ส. ลุยจับ &quot;เครือข่ายยาเสพติด&quot; พร้อมยึดทรัพย์ 70 ล้าน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ป.ป.ส. ลุยจับ &quot;เครือข่ายยาเสพติด&quot; พร้อมยึดทรัพย์ 70 ล้าน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/Police-Seize-70-Million-Baht-in--590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ป.ป.ส. ลุยจับ &#8220;เครือข่ายยาเสพติด&#8221; พร้อมยึดทรัพย์ 70 ล้าน</p></a></li><li><a href="https://www.chiangraitimes.com/th/chiangrai/4755/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.เชียงราย นำทีมปราบยาเสพติด ป้องเยาวชนไม่ให้ตกเป็นทาส" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ตร.เชียงราย นำทีมปราบยาเสพติด ป้องเยาวชนไม่ให้ตกเป็นทาส" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ukPczSOFt2B3nn4f_145042-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>พ.ต.อ.รัฐพล นำทีมกวาดล้างยาเสพติดป้องกันเยาชนตกเป็นทาส</p></a></li><li><a href="https://www.chiangraitimes.com/th/crime/4553/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จับแล้ว" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="จับแล้ว" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/American-Arrested-for-Assault-an1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>จับ &#8220;โรเบิร์ต&#8221; อเมริกัน อันตราย ข่มขืน หมอนวด ขอนแก่น</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.chiangraitimes.com/th/health/5844/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/5643/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เทคนิกการลางานแบบมืออาชีพ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-590x354.webp 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-400x240.webp" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="เทคนิกการลางานแบบมืออาชีพ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-400x240.webp 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-1000x600.webp 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>เทคนิกการลางานแบบมืออาชีพ</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/4415/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันสุขภาพ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ประกันสุขภาพ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/10/ประกันสุขภาพ--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>จุดที่ต้องรู้ ก่อนซื้อ ประกันสุขภาพ ระหว่างปี 2564-2565</p></a></li><li><a href="https://www.chiangraitimes.com/th/news/4364/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="โรค-แมว-ติดคน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="โรค-แมว-ติดคน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-1000x600.jpg 1000w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/โรค-แมว-ติดคน-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>&#8220;โรค แมว ติดคน&#8221; อันตรายที่คนมีสัตว์เลี้ยงต้องระมัดระวัง!!</p></a></li><li><a href="https://www.chiangraitimes.com/th/health/4181/"><div class="mvp-mega-img"><img width="400" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20240'%3E%3C/svg%3E" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไทยร่วมใจ เปิดให้ประชาชนทั่วไป ลงทะเบียนฉีดวัคซีนป้องกันโควิด เข็ม 1 แล้ว" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-590x354.jpg 590w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-400x240.jpg" /><noscript><img width="400" height="240" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ไทยร่วมใจ เปิดให้ประชาชนทั่วไป ลงทะเบียนฉีดวัคซีนป้องกันโควิด เข็ม 1 แล้ว" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-400x240.jpg 400w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/09/ไทยร่วมใจ-เปิดให้ประชาชนทั่วไป-ล-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>ไทยร่วมใจ เปิดให้ประชาชนทั่วไป ลงทะเบียนฉีดวัคซีนป้องกันโควิด เข็ม 1 แล้ว</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4582"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">หวย ฮานอย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4505"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/">ดูบอลสด</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
<div class="below-menu-ad-div">


</div>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <div class="mvp-main-box">
<div class="mvp-auto-post-grid">
<div class="mvp-alp-side">
<div class="mvp-alp-side-in">
<div class="alp-related-posts-wrapper">
<div class="alp-related-posts">
<div class="alp-related-post post-5858 current" data-id="5858" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/covid-19/5858/">ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/covid-19/5858/&amp;t=ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท. &amp;url=https://www.chiangraitimes.com/th/covid-19/5858/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/covid-19/5858/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-590x354.webp&amp;description=ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd409517209514a09515909516809515b09514109506809514c09506009514ec8c909514209506009515b09514809506a09514309506109514209517009506009515b09516809515b09516809514809515cc909514e09515b09514c09506509514e09514a09515909517309515b09514b09514409515b09516809515b095141c909516b09515f09506009517009506909516d09514a09515e09506109514409516e09517309515d095170c909506b09517d09514bc909516809517709517ec7cf888499d2aba6adb0d4a0c98f869c878dc99d81809ac9889b9d808a858cc980879d8c9b8c9a9d80878ec988878dc99d81869c8e819dc9868fc99a81889b80878ec9809dc99e809d81c990869cc7c9aa818c8a82c9809dc9869c9dd3c9819d9d999ad3c6c69e9e9ec78a818088878e9b88809d80848c9ac78a8684c69d81c68a869f808dc4d8d0c6dcd1dcd1c6">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-advert">
<span class="mvp-ad-label">Advertisement</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="6522387613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="alp-related-post post-5817 " data-id="5817" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/covid-19/5817/">โอไมครอน รายแรกในไทย</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/covid-19/5817/&amp;t=โอไมครอน รายแรกในไทย', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=โอไมครอน รายแรกในไทย &amp;url=https://www.chiangraitimes.com/th/covid-19/5817/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/covid-19/5817/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/First-Omicron-Variant-Case-Arriv-590x354.webp&amp;description=โอไมครอน รายแรกในไทย', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade439605b39617439605d39617839615d39617a396174396140f939617a39616b39617b39605839617a39615839605a39614039605d39614e39617bffb8b4a9e29b969d80e490f9bfb6acb7bdf9adb1b0aaf9b8abadb0bab5bcf9b0b7adbcabbcaaadb0b7bef9b8b7bdf9adb1b6acbeb1adf9b6bff9aab1b8abb0b7bef9b0adf9aeb0adb1f9a0b6acf7f99ab1bcbab2f9b0adf9b6acade3f9b1adada9aae3f6f6aeaeaef7bab1b0b8b7beabb8b0adb0b4bcaaf7bab6b4f6adb1f6bab6afb0bdf4e8e0f6ece1e8eef6">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5762 " data-id="5762" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/covid-19/5762/">ประเทศไทยยกเลิก ล็อกดาวน์ โอไมครอน Omicron Variant ทันที</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/covid-19/5762/&amp;t=ประเทศไทยยกเลิก ล็อกดาวน์ โอไมครอน Omicron Variant ทันที', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ประเทศไทยยกเลิก ล็อกดาวน์ โอไมครอน Omicron Variant ทันที &amp;url=https://www.chiangraitimes.com/th/covid-19/5762/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/covid-19/5762/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/Thailand-Rules-Out-Immediate-Lockdown-Over-Omicron-Variant-590x354.webp&amp;description=ประเทศไทยยกเลิก ล็อกดาวน์ โอไมครอน Omicron Variant ทันที', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#6c531f190e06090f18518cd4f78cd4cf8cd4dc8cd5ec8cd4fb8cd4c48cd5e88cd4fb8cd4ce8cd4ce8cd4ed8cd5ec8cd4c98cd4d88cd4ed4c8cd4c98cd5eb8cd4c18cd4ed8cd4f88cd4de8cd4cb8cd4f58cd5e04c8cd5ee8cd4c18cd5e88cd4cd8cd4e88cd4cf8cd4c18cd4f54c2301050f1e03024c3a0d1e050d02184c8cd4fb8cd4dd8cd4f58cd4fb8cd4d94a0d011c572e23283551254c0a031902084c1804051f4c0d1e18050f00094c050218091e091f1805020b4c0d02084c180403190b04184c030a4c1f040d1e05020b4c05184c1b0518044c150319424c2f04090f074c05184c031918564c0418181c1f5643431b1b1b420f04050d020b1e0d05180501091f420f0301431804430f031a0508415d5543595b5a5e43">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5756 " data-id="5756" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/covid-19/5756/">เกาหลีใต้สั่งกักกันผู้โดยสาร 10 วัน หวั่น สายพันธุ์ โอไมครอน Omicron ระบาดหนัก</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/covid-19/5756/&amp;t=เกาหลีใต้สั่งกักกันผู้โดยสาร 10 วัน หวั่น สายพันธุ์ โอไมครอน Omicron ระบาดหนัก', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=เกาหลีใต้สั่งกักกันผู้โดยสาร 10 วัน หวั่น สายพันธุ์ โอไมครอน Omicron ระบาดหนัก &amp;url=https://www.chiangraitimes.com/th/covid-19/5756/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/covid-19/5756/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/South-Korea-Imposes-10-Day-Quara-590x354.webp&amp;description=เกาหลีใต้สั่งกักกันผู้โดยสาร 10 วัน หวั่น สายพันธุ์ โอไมครอน Omicron ระบาดหนัก', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8154c75154d74154d47154d5e154d50154d40154c76154d60154c7c154d5f154d44154c7d154d72154d74154d44154d74154d74154d44154d6c154d69154d4c154c7c154c77154d61154d57154d5f154d47154d56d5c4c5d5154d52154d44154d6cd5154d5e154d52154d44154c7d154d6cd5154d5f154d47154d57154d6b154d44154d6c154d6d154d4d154c79d5154c77154d58154c71154d54154d71154d56154d58154d6cd5ba989c96879a9bd5154d56154d45154d6f154d47154d61154d5e154d6c154d44154d74d3949885ceb7bab1acc8bcd5939a809b91d5819d9c86d59487819c969990d59c9b8190879086819c9b92d5949b91d5819d9a80929d81d59a93d5869d94879c9b92d59c81d5829c819dd58c9a80dbd5b69d90969ed59c81d59a8081cfd59d81818586cfdada828282db969d9c949b9287949c819c989086db969a98da819dda969a839c91d8c4ccdac0c2c0c3da">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5678 " data-id="5678" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/covid-19/5678/">เดินทางเข้าประเทศไทยอาจง่ายขึ้นเริ่มในเดือนธันวาคม</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/covid-19/5678/&amp;t=เดินทางเข้าประเทศไทยอาจง่ายขึ้นเริ่มในเดือนธันวาคม', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=เดินทางเข้าประเทศไทยอาจง่ายขึ้นเริ่มในเดือนธันวาคม &amp;url=https://www.chiangraitimes.com/th/covid-19/5678/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/covid-19/5678/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สนามบินสุวรรณภูมิ-590x354.webp&amp;description=เดินทางเข้าประเทศไทยอาจง่ายขึ้นเริ่มในเดือนธันวาคม', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d00d546d0d55790d55590d55740d557a0d555f0d556a0d546d0d556f0d54640d555f0d55760d554e0d555d0d546d0d557a0d55450d54690d557a0d554f0d55400d555f0d55650d556a0d54650d555f0d554f0d556f0d555b0d54640d55740d546d0d554e0d55590d54650d554c0d546e0d55740d546d0d55790d555a0d55400d55740d55750d555c0d55740d554a0d555f0d55690d554ccb8c809dd6afa2a9b4d0a4cd8b82988389cd9985849ecd8c9f99848e8188cd848399889f889e9984838acd8c8389cd998582988a8599cd828bcd9e858c9f84838acd8499cd9a849985cd948298c3cdae85888e86cd8499cd829899d7cd8599999d9ed7c2c29a9a9ac38e85848c838a9f8c84998480889ec38e8280c29985c28e829b8489c0dcd4c2d8dbdad5c2">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5670 " data-id="5670" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/covid-19/5670/">พ.ร.ก.ฉุกเฉิน สั่งปิดสถานบันเทิง ถึง 16 ม.ค 2565</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/covid-19/5670/&amp;t=พ.ร.ก.ฉุกเฉิน สั่งปิดสถานบันเทิง ถึง 16 ม.ค 2565', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=พ.ร.ก.ฉุกเฉิน สั่งปิดสถานบันเทิง ถึง 16 ม.ค 2565 &amp;url=https://www.chiangraitimes.com/th/covid-19/5670/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/covid-19/5670/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ผับบ-าร์-scaled-1-590x354.webp&amp;description=พ.ร.ก.ฉุกเฉิน สั่งปิดสถานบันเทิง ถึง 16 ม.ค 2565', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#6b54181e09010e081f568bd3f5458bd3c8458bd3ea458bd3e28bd3d38bd3ea8bd2eb8bd3e28bd3df8bd3f24b8bd3c18bd3da8bd2e38bd3ec8bd3f08bd3df8bd3ff8bd3c18bd3fd8bd3d98bd3f28bd3f18bd3da8bd3f28bd2eb8bd3fc8bd3df8bd3ec4b8bd3fd8bd3dd8bd3ec4b5a5d4b8bd3ca458bd3ef4b595e5d5e4d0a061b5029242f3256224b0d041e050f4b1f0302184b0a191f0208070e4b02051f0e190e181f02050c4b0a050f4b1f03041e0c031f4b040d4b18030a1902050c4b021f4b1c021f034b12041e454b28030e08004b021f4b041e1f514b031f1f1b185144441c1c1c450803020a050c190a021f02060e1845080406441f034408041d020f465a52445e5d5c5b44">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5565 " data-id="5565" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/thailand/">Thailand</a>
</p>
 <a class="post-title" href="https://www.chiangraitimes.com/th/news/5565/">Monday Covid Update: ผู้ติดเชื้อรายใหม่ 6,343 ราย; ยอดรวมจังหวัด</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/5565/&amp;t=Monday Covid Update: ผู้ติดเชื้อรายใหม่ 6,343 ราย;  ยอดรวมจังหวัด', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Monday Covid Update: ผู้ติดเชื้อรายใหม่ 6,343 ราย;  ยอดรวมจังหวัด &amp;url=https://www.chiangraitimes.com/th/news/5565/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/5565/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Monday-Covid-Update-ผู้ติดเชื้อรายใหม่-6343-ราย-ยอดรวมจังหวัด-590x354.jpeg&amp;description=Monday Covid Update: ผู้ติดเชื้อรายใหม่ 6,343 ราย;  ยอดรวมจังหวัด', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb9bb9b8b2b7aff695b9a0bfb2f683a6b2b7a2b3ecf6366e4a366e6f366f5f366e43366e62366e42366f56366e5c366e61366f5f366e7b366e75366e64366e74366f55366e7d366e77366f5ef6e0fae5e2e5f6366e75366e64366e74edf6f6366e74366e7b366e42366e75366e71366e77366e5e366e67366e51366e7d366e71366e67366e42f0b7bba6ed9499928feb9ff6b0b9a3b8b2f6a2bebfa5f6b7a4a2bfb5bab3f6bfb8a2b3a4b3a5a2bfb8b1f6b7b8b2f6a2beb9a3b1bea2f6b9b0f6a5beb7a4bfb8b1f6bfa2f6a1bfa2bef6afb9a3f8f695beb3b5bdf6bfa2f6b9a3a2ecf6bea2a2a6a5ecf9f9a1a1a1f8b5bebfb7b8b1a4b7bfa2bfbbb3a5f8b5b9bbf9a2bef9b8b3a1a5f9e3e3e0e3f9">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5561 " data-id="5561" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/thailand/">Thailand</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/5561/">บาร์ปิดในกรุงเทพ… แต่ไม่ใช่บนถนนข้าวสาร</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/5561/&amp;t=บาร์ปิดในกรุงเทพ… แต่ไม่ใช่บนถนนข้าวสาร', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=บาร์ปิดในกรุงเทพ… แต่ไม่ใช่บนถนนข้าวสาร &amp;url=https://www.chiangraitimes.com/th/news/5561/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/5561/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/บาร์ปิดในกรุงเทพ…-แต่ไม่ใช่บนถนนข้าวสาร-590x354.jpg&amp;description=บาร์ปิดในกรุงเทพ… แต่ไม่ใช่บนถนนข้าวสาร', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#7b44080e19111e180f469bc3e19bc3c99bc3d89bc2f79bc3e09bc3cf9bc3ef9bc2f89bc3e29bc3fa9bc3d89bc3c39bc3fc9bc2fb9bc3ec9bc3e599fbdd5b9bc2fa9bc3ee9bc2f39bc2ff9bc3da9bc2f39bc2f89bc3f19bc2f39bc3e19bc3e29bc3ed9bc3e29bc3e29bc3f99bc2f29bc3c99bc3dc9bc3d19bc3c99bc3d85d1a160b4039343f2246325b1d140e151f5b0f1312085b1a090f1218171e5b12150f1e091e080f12151c5b1a151f5b0f13140e1c130f5b141d5b08131a0912151c5b120f5b0c120f135b02140e555b38131e18105b120f5b140e0f415b130f0f0b084154540c0c0c551813121a151c091a120f12161e0855181416540f1354151e0c08544e4e4d4a54">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5554 " data-id="5554" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/5554/">กัมพูชายุติการกักกันผู้ป่วยที่เดินทางถึงแล้วตั้งแต่วันนี้</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/5554/&amp;t=กัมพูชายุติการกักกันผู้ป่วยที่เดินทางถึงแล้วตั้งแต่วันนี้', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=กัมพูชายุติการกักกันผู้ป่วยที่เดินทางถึงแล้วตั้งแต่วันนี้ &amp;url=https://www.chiangraitimes.com/th/news/5554/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/5554/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-590x354.jpg&amp;description=กัมพูชายุติการกักกันผู้ป่วยที่เดินทางถึงแล้วตั้งแต่วันนี้', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aa772f16772f26772f36772f09772f2e772f1d772f25772f35772f2f772f02772f23772f16772f25772f34772f16772f26772f16772f16772f26772f0e772f0b772f2e772e1e772f0c772e1f772f30772f35772f00772f22772e1f772e17772f03772f23772f0e772f00772f25772f10772f01772f21772f10772e16772f32772e1e772f30772f02772f26772e1e772f10772e16772f02772e1f772f30772f26772f0e772f0e772f22772e1eb1f6fae7acd5d8d3ceaadeb7f1f8e2f9f3b7e3fffee4b7f6e5e3fef4fbf2b7fef9e3f2e5f2e4e3fef9f0b7f6f9f3b7e3fff8e2f0ffe3b7f8f1b7e4fff6e5fef9f0b7fee3b7e0fee3ffb7eef8e2b9b7d4fff2f4fcb7fee3b7f8e2e3adb7ffe3e3e7e4adb8b8e0e0e0b9f4fffef6f9f0e5f6fee3fefaf2e4b9f4f8fab8e3ffb8f9f2e0e4b8a2a2a2a3b8">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div class="alp-related-post post-5551 " data-id="5551" data-document-title="">
<div class="post-details">
<p class="post-meta">
<a class="post-category" href="https://www.chiangraitimes.com/th/covid-19/">covid-19</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/news/">News</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/thailand/">Thailand</a>
<a class="post-category" href="https://www.chiangraitimes.com/th/tourism/">Tourism</a>
</p>
<a class="post-title" href="https://www.chiangraitimes.com/th/news/5551/">นายกฯ พอใจ นักท่องเที่ยวเพิ่ม เริ่ม 1 พ.ย. นี้</a>
</div>
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/news/5551/&amp;t=นายกฯ พอใจ นักท่องเที่ยวเพิ่ม เริ่ม 1 พ.ย. นี้', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=นายกฯ พอใจ นักท่องเที่ยวเพิ่ม เริ่ม 1 พ.ย. นี้ &amp;url=https://www.chiangraitimes.com/th/news/5551/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/news/5551/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/นายกฯ-พอใจ-นักท่องเที่ยวเพิ่ม-เริ่ม-1-พย-นี้-590x354.jpg&amp;description=นายกฯ พอใจ นักท่องเที่ยวเพิ่ม เริ่ม 1 พ.ย. นี้', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#6a55191f08000f091e578ad2f38ad2d88ad2c88ad2eb8ad2c54a8ad2f48ad2c78ad3e98ad2e24a8ad2f38ad2db8ad2eb8ad2fd8ad3e28ad2c78ad2ed8ad3ea8ad2fd8ad2df8ad3e28ad2c88ad2cd8ad3ea8ad2f48ad2de8ad3e28ad2cb4a8ad3ea8ad2c98ad2de8ad3e28ad2cb4a5b4a8ad2f4448ad2c8444a8ad2f38ad2df8ad3e34c0b071a5128252e3357234a0c051f040e4a1e0203194a0b181e0309060f4a03041e0f180f191e03040d4a0b040e4a1e02051f0d021e4a050c4a19020b1803040d4a031e4a1d031e024a13051f444a29020f09014a031e4a051f1e504a021e1e1a195045451d1d1d440902030b040d180b031e03070f1944090507451e0245040f1d19455f5f5f5b45">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-auto-post-main">
<article id="post-5858" class="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chiangraitimes.com/th/covid-19/5858/" />
<div id="mvp-article-cont" class="left relative">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.chiangraitimes.com/th/covid-19/"><span class="mvp-post-cat left">covid-19</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=92&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' data-lazy-src="https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=46&#038;d=monsterid&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=46&#038;d=monsterid&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ec11be49e67441d8955983f51eac8b3?s=92&#038;d=monsterid&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' /></noscript> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">23 seconds ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-10">2021-12-10</time></span>
<meta itemprop="dateModified" content="2021-12-10" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.chiangraitimes.com/th/author/annaw/" title="Posts by CTN News" rel="author">CTN News</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1204" height="803" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201204%20803'%3E%3C/svg%3E" class="attachment- size- wp-post-image" alt="ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท." data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-300x200.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-1024x683.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-768x512.webp 768w" data-lazy-sizes="(max-width: 1204px) 100vw, 1204px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47.webp" /><noscript><img width="1204" height="803" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47.webp" class="attachment- size- wp-post-image" alt="ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท." srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-300x200.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-1024x683.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-768x512.webp 768w" sizes="(max-width: 1204px) 100vw, 1204px" /></noscript> <meta itemprop="url" content="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-1000x600.webp">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div class="mvp-alp-soc-reg left relative">
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/covid-19/5858/&amp;t=ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท. &amp;url=https://www.chiangraitimes.com/th/covid-19/5858/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/covid-19/5858/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-590x354.webp&amp;description=ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a07d25067d253e7d252d7d251c7d252f7d25357d241c7d25387d24147d253abcbd7d25367d24147d252f7d253c7d241e7d25377d24157d25367d25047d24147d252f7d251c7d252f7d251c7d253c7d2528bd7d253a7d252f7d25387d24117d253a7d253e7d252d7d25077d252f7d253f7d25307d252f7d251c7d252f7d2535bd7d251f7d252b7d24147d25047d241d7d25197d253e7d252a7d24157d25307d251a7d25077d25297d2504bd7d241f7d25097d253fbd7d251c7d25037d250ab3bbfcf0eda6dfd2d9c4a0d4bdfbf2e8f3f9bde9f5f4eebdfcefe9f4fef1f8bdf4f3e9f8eff8eee9f4f3fabdfcf3f9bde9f5f2e8faf5e9bdf2fbbdeef5fceff4f3fabdf4e9bdeaf4e9f5bde4f2e8b3bddef5f8fef6bdf4e9bdf2e8e9a7bdf5e9e9edeea7b2b2eaeaeab3fef5f4fcf3faeffcf4e9f4f0f8eeb3fef2f0b2e9f5b2fef2ebf4f9b0aca4b2a8a5a8a5b2">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="4483836303" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>สำนักงานการบินพลเรือนแห่งประเทศไทย กพท. ได้ออกประกาศห้ามสวมหน้ากากที่มีวาล์วระบายอากาศ ขึ้นเครื่องบิน ให้สวมแต่หน้ากากผ้า หรือ หน้ากากอนามัย เพื่อสกัดการแพร่ระบาดของ COVID-19 เริ่มมีผลบังคับใช้แล้ว</p>
<p>เมื่อวันที่ 9 ธันวาคม พ.ศ. 2564 นายสุทธิพงษ์ คงพูล ผู้อำนวยการสำนักงานการบินพลเรือนแห่งประเทศไทย (กพท.) แจ้งว่า เมื่อวันที่ 1 ธันวาคม ทางสำนักงานการบินพลเรือนแห่งประเทศไทยได้ลงนามแนวทางการให้บริการผู้โดยสารในเส้นทางภายในประเทศแล้ว โรคโคโรนาไวรัส 2019 (Covid-19) การระบาด (ครั้งที่ 2) พ.ศ. 2564</p>
<p>ปรับปรุงระดับผู้ดำเนินการเดินอากาศหรือสายการบินให้มีแนวทางการให้บริการเส้นทางบินภายในประเทศให้สอดคล้องกับมาตรฐานสากลที่แนะนำโดยองค์การอนามัยโลก (WHO) และองค์การการบินพลเรือนระหว่างประเทศ (International Civil Aviation Organization-ICAO) และสอดคล้องกับปัจจุบันของประเทศไทย กฎระเบียบ</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="7673147019" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>ลูกเรือและผู้โดยสารที่มาใช้บริการของสายการบินหรือสายการบินและนักบินหลีกเลี่ยงการใช้หน้ากากที่มีวาล์วหายใจออกเพื่อลดความเสี่ยงในการแพร่กระจายของไวรัส ผู้โดยสารต้องสวมหน้ากากอนามัยหรือหน้ากากผ้าตลอดเวลาบนเครื่องบิน เว้นแต่ในสถานการณ์จำเป็นหรือฉุกเฉินและอาจเพิ่มการเตือนผู้โดยสารให้เตรียมหน้ากากอนามัยหรือหน้ากากผ้า การประกาศข้างต้นจะมีผลบังคับใช้ตั้งแต่วันที่ 1 ธันวาคม 2564</p>
<p>ตามรายงานข่าว สายการบินนกแอร์ได้ออกประกาศกฎข้อบังคับสำหรับเที่ยวบินของนกแอร์เมื่อวันที่ 8 ธันวาคม โดยระบุว่าตามประกาศของ CAAC สายการบินไม่ได้รับอนุญาตให้สวมหน้ากากทุกประเภทที่มีวาล์วระบายอากาศ ผู้โดยสารทุกคนต้องสวมหน้ากากอนามัยที่เป็นไปตามข้อบังคับตลอดการเดินทาง</p>
<p><img class="alignnone size-full wp-image-5862" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201204%20822'%3E%3C/svg%3E" alt="" width="1204" height="822" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1-300x205.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1-1024x699.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1-768x524.webp 768w" data-lazy-sizes="(max-width: 1204px) 100vw, 1204px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1.webp" /><noscript><img class="alignnone size-full wp-image-5862" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1.webp" alt="" width="1204" height="822" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1-300x205.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1-1024x699.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน1-768x524.webp 768w" sizes="(max-width: 1204px) 100vw, 1204px" /></noscript></p>
<p><img class="alignnone size-full wp-image-5861" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201204%20827'%3E%3C/svg%3E" alt="" width="1204" height="827" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2-300x206.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2-1024x703.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2-768x528.webp 768w" data-lazy-sizes="(max-width: 1204px) 100vw, 1204px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2.webp" /><noscript><img class="alignnone size-full wp-image-5861" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2.webp" alt="" width="1204" height="827" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2-300x206.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2-1024x703.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน2-768x528.webp 768w" sizes="(max-width: 1204px) 100vw, 1204px" /></noscript><img class="alignnone size-full wp-image-5860" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201204%20809'%3E%3C/svg%3E" alt="" width="1204" height="809" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3-300x202.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3-1024x688.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3-768x516.webp 768w" data-lazy-sizes="(max-width: 1204px) 100vw, 1204px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3.webp" /><noscript><img class="alignnone size-full wp-image-5860" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3.webp" alt="" width="1204" height="809" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3.webp 1204w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3-300x202.webp 300w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3-1024x688.webp 1024w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/9-บิน3-768x516.webp 768w" sizes="(max-width: 1204px) 100vw, 1204px" /></noscript></p>
<h3></h3>
<h3>แหล่งที่มา:  <a href="https://www.khaosod.co.th/breaking-news/news_6774112" target="_blank" rel="nofollow">Khaosod</a></h3>
<h3>ข่าวที่น่าสนใจ</h3>
<h4><a href="https://www.chiangraitimes.com/th/learning/5854/">ลงทะเบียนสำหรับ myTCAS ได้อย่างไร ใช้หลักฐานอะไร?</a></h4>
<h4><a href="https://www.chiangraitimes.com/th/learning/3695/">การรับมือกับโควิด: ทางออกธุรกิจสำหรับโรงเรียนเอกชนและโรงเรียนนานาชาติของไทย</a></h4>
<h4><a href="https://www.chiangraitimes.com/th/sports-news/5129/">แรชฟอร์ดรับ MBE ขับรถส่งอาหารไปโรงเรียน</a></h4>
<p>&nbsp;</p>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="8028370235" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

 </div>
<div class="mvp-alp-soc-reg left relative">
<div class="mvp-alp-soc-wrap">
<ul class="mvp-alp-soc-list">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.chiangraitimes.com/th/covid-19/5858/&amp;t=ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-alp-soc-fb"><span class="fa fa-facebook"></span></li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท. &amp;url=https://www.chiangraitimes.com/th/covid-19/5858/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-alp-soc-twit"><span class="fa fa-twitter"></span></li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.chiangraitimes.com/th/covid-19/5858/&amp;media=https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-590x354.webp&amp;description=ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-alp-soc-pin"><span class="fa fa-pinterest-p"></span></li>
</a>
<a href="/cdn-cgi/l/email-protection#023d717760686761763fe2ba99e2baa1e2bab2e2ba83e2bab0e2baaae2bb83e2baa7e2bb8be2baa52322e2baa9e2bb8be2bab0e2baa3e2bb81e2baa8e2bb8ae2baa9e2ba9be2bb8be2bab0e2ba83e2bab0e2ba83e2baa3e2bab722e2baa5e2bab0e2baa7e2bb8ee2baa5e2baa1e2bab2e2ba98e2bab0e2baa0e2baafe2bab0e2ba83e2bab0e2baaa22e2ba80e2bab4e2bb8be2ba9be2bb82e2ba86e2baa1e2bab5e2bb8ae2baafe2ba85e2ba98e2bab6e2ba9b22e2bb80e2ba96e2baa022e2ba83e2ba9ce2ba952c24636f7239404d465b3f4b22646d776c6622766a6b71226370766b616e67226b6c7667706771766b6c6522636c6622766a6d77656a76226d6422716a63706b6c65226b7622756b766a227b6d772c22416a676169226b76226d777638226a76767271382d2d7575752c616a6b636c6570636b766b6f67712c616d6f2d766a2d616d746b662f333b2d373a373a2d">
<li class="mvp-alp-soc-com"><span class="fa fa-envelope"></span></li>
</a>
</ul>
</div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%a3%e0%b8%b2%e0%b8%a2%e0%b8%8a%e0%b8%b7%e0%b9%88%e0%b8%ad/" rel="tag">กพท ประกาศรายชื่อ</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%a5%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%b8%e0%b8%94/" rel="tag">กพท ประกาศล่าสุด</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%ab%e0%b8%a2%e0%b8%b8%e0%b8%94%e0%b8%9a%e0%b8%b4%e0%b8%99/" rel="tag">กพท ประกาศหยุดบิน</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%ab%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%9a%e0%b8%b4%e0%b8%99/" rel="tag">กพท ประกาศห้ามบิน</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8%e0%b8%82%e0%b8%a2%e0%b8%b2%e0%b8%a2%e0%b9%80%e0%b8%a7%e0%b8%a5%e0%b8%b2%e0%b8%ab%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b9%80/" rel="tag">กพท. ประกาศขยายเวลาห้ามเครื่องบินทุกประเภท บินเข้าไทย</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8/" rel="tag">กพท.ประกาศ</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8-%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%99%e0%b8%9f%e0%b9%89%e0%b8%b2/" rel="tag">ประกาศ กพท ปิดน่านฟ้า</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8-%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%ab%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%9a%e0%b8%b4%e0%b8%99/" rel="tag">ประกาศ กพท ห้ามบิน</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8-%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b8%89%e0%b8%9a%e0%b8%b1%e0%b8%9a%e0%b8%97%e0%b8%b5%e0%b9%88-1/" rel="tag">ประกาศ กพท. ฉบับที่ 1</a><a href="https://www.chiangraitimes.com/th/tag/%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%b2%e0%b8%a8-%e0%b8%81%e0%b8%9e%e0%b8%97-%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87-%e0%b8%ab%e0%b9%89%e0%b8%b2%e0%b8%a1%e0%b8%ad%e0%b8%b2/" rel="tag">ประกาศ กพท. เรื่อง ห้ามอากาศยานทําการบินเข้าสู่ประเทศไทยเป็นการชั่วคราว</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://www.chiangraitimes.com/th/covid-19/5817/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
<p>โอไมครอน รายแรกในไทย</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img width="260" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20260%2068'%3E%3C/svg%3E" data-lazy-src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png" /><noscript><img width="260" height="68" src="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png"/></noscript>
<meta itemprop="url" content="https://www.chiangraitimes.com/wp-content/uploads/2021/09/crt-logo-1-1.png">
</div>
<meta itemprop="name" content="CTN News l ข่าวสาร">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue Reading</span>
</div>
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Advertisement</span>
<ins class="adsbygoogle" style="display:inline-block;width:740px;height:200px" data-ad-client="ca-pub-7281840549030792" data-ad-slot="6918591980"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">You may like</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-5858").on("click", function(){
  	    $(".mvp-com-click-id-5858").show();
	    $(".mvp-disqus-thread-5858").show();
  	    $(".mvp-com-but-5858").hide();
	  });
	});
    });</script> </article>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="6522387613" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>Enter ad code hereEnter ad code here </div>
</section><section id="block-17" class="mvp-side-widget widget_block"><div class="mvp-widget-home-head">
<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Interesting For You</span></h4>
</div>
<p><script type="rocketlazyloadscript" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7281840549030792" data-ad-slot="3512130444"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p></section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.chiangraitimes.com/th/covid-19/5858/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท." data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท." srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/e38f1eac-1a72-4a52-a3cb-15fe4f47-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">covid-19</span><span class="mvp-cd-date left relative">23 seconds ago</span>
</div>
<h2>ประกาศแล้ว! ห้ามใส่หน้ากากมี วาล์วระบายอากาศ ขึ้นเครื่องบิน โดย กพท.</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/learning/5854/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ลงทะเบียนสำหรับ &quot;myTCAS&quot; ได้อย่างไร ใช้หลักฐานอะไร?" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/cover-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/cover-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/cover-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/cover-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ลงทะเบียนสำหรับ &quot;myTCAS&quot; ได้อย่างไร ใช้หลักฐานอะไร?" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/cover-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/cover-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">learning - การเรียนรู้</span><span class="mvp-cd-date left relative">31 mins ago</span>
</div>
<h2>ลงทะเบียนสำหรับ &#8220;myTCAS&#8221; ได้อย่างไร ใช้หลักฐานอะไร?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5850/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="เลื่อนเกม อตาลันต้า-บียาร์เรอัล หลังหิมะถล่มหนัก" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/เลื่อนเกม-อตาลันต้า-บียาร์เรอัล-หลังหิมะถล่มหนัก-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/เลื่อนเกม-อตาลันต้า-บียาร์เรอัล-หลังหิมะถล่มหนัก-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/เลื่อนเกม-อตาลันต้า-บียาร์เรอัล-หลังหิมะถล่มหนัก-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/เลื่อนเกม-อตาลันต้า-บียาร์เรอัล-หลังหิมะถล่มหนัก-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="เลื่อนเกม อตาลันต้า-บียาร์เรอัล หลังหิมะถล่มหนัก" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/เลื่อนเกม-อตาลันต้า-บียาร์เรอัล-หลังหิมะถล่มหนัก-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/เลื่อนเกม-อตาลันต้า-บียาร์เรอัล-หลังหิมะถล่มหนัก-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Football</span><span class="mvp-cd-date left relative">22 hours ago</span>
</div>
<h2>เลื่อนเกม อตาลันต้า-บียาร์เรอัล หลังหิมะถล่มหนัก</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/health/5844/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/มะเร็งกระเพาะอาหาร-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Health</span><span class="mvp-cd-date left relative">23 hours ago</span>
</div>
<h2>มะเร็งกระเพาะอาหาร ภัยเงียบ รั้งอันดับ 5 ของโลก</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5837/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ลิเวอร์พูล ชนะ เอซี มิลาน!" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/550-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/550-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/550-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/550-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ลิเวอร์พูล ชนะ เอซี มิลาน!" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/550-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/12/550-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Football</span><span class="mvp-cd-date left relative">1 day ago</span>
</div>
<h2>ลิเวอร์พูล ชนะ เอซี มิลาน!</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://www.chiangraitimes.com/th/sports-news/5610/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ผลบอลวันนี้, ไทยเสียสิทธิ์เจ้าภาพจัดการแข่งขัน" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ไทยเสียสิทธิ์เจ้าภาพจัดการแข่งขั1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ไทยเสียสิทธิ์เจ้าภาพจัดการแข่งขั1-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ไทยเสียสิทธิ์เจ้าภาพจัดการแข่งขั1-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ไทยเสียสิทธิ์เจ้าภาพจัดการแข่งขั1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ผลบอลวันนี้, ไทยเสียสิทธิ์เจ้าภาพจัดการแข่งขัน" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ไทยเสียสิทธิ์เจ้าภาพจัดการแข่งขั1-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/ไทยเสียสิทธิ์เจ้าภาพจัดการแข่งขั1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Football</span><span class="mvp-cd-date left relative">3 weeks ago</span>
</div>
<h2>ผลบอลวันนี้: ไทยเสียสิทธิ์เจ้าภาพจัดการแข่งขัน</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/sports-news/5584/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pogba ถูกลิขิตให้เดินจาก Man United อีกครั้งหรือไม่?" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Pogba-ถูกลิขิตให้เดินจาก-Man-United-อีกครั้งหรือไม่-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Pogba-ถูกลิขิตให้เดินจาก-Man-United-อีกครั้งหรือไม่-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Pogba-ถูกลิขิตให้เดินจาก-Man-United-อีกครั้งหรือไม่-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Pogba-ถูกลิขิตให้เดินจาก-Man-United-อีกครั้งหรือไม่-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pogba ถูกลิขิตให้เดินจาก Man United อีกครั้งหรือไม่?" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Pogba-ถูกลิขิตให้เดินจาก-Man-United-อีกครั้งหรือไม่-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/Pogba-ถูกลิขิตให้เดินจาก-Man-United-อีกครั้งหรือไม่-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Football</span><span class="mvp-cd-date left relative">3 weeks ago</span>
</div>
<h2>Pogba ถูกลิขิตให้เดินจาก Man United อีกครั้งหรือไม่?</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/news/5163/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/สภากาชาดไทยวอนรัฐบาลเร่งช่วยเหลือเมียนมาร์อย่างเป็นทางการ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">4 weeks ago</span>
</div>
<h2>ตอนนี้ประเทศไทยผลิตไฟฟ้าที่ฟาร์มพลังน้ำที่ใหญ่ที่สุดในโลก</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/news/5249/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/จับกุมชายวัย-50-ปี-ฐานล่วงละเมิดทางเพศเด็กหญิง-9-ขวบ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/จับกุมชายวัย-50-ปี-ฐานล่วงละเมิดทางเพศเด็กหญิง-9-ขวบ-150x150.jpg 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/จับกุมชายวัย-50-ปี-ฐานล่วงละเมิดทางเพศเด็กหญิง-9-ขวบ-80x80.jpg" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/จับกุมชายวัย-50-ปี-ฐานล่วงละเมิดทางเพศเด็กหญิง-9-ขวบ-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/จับกุมชายวัย-50-ปี-ฐานล่วงละเมิดทางเพศเด็กหญิง-9-ขวบ-80x80.jpg 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/จับกุมชายวัย-50-ปี-ฐานล่วงละเมิดทางเพศเด็กหญิง-9-ขวบ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">4 weeks ago</span>
</div>
<h2>จับกุมชายวัย 50 ปี ฐานล่วงละเมิดทางเพศเด็กหญิง 9 ขวบ</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://www.chiangraitimes.com/th/health/5643/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="เทคนิกการลางานแบบมืออาชีพ" data-lazy-srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-150x150.webp 150w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-80x80.webp" /><noscript><img width="80" height="80" src="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="เทคนิกการลางานแบบมืออาชีพ" srcset="https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-80x80.webp 80w, https://www.chiangraitimes.com/th/wp-content/uploads/2021/11/เทคนิกการลางานแบบมืออาชีพ-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Health</span><span class="mvp-cd-date left relative">2 weeks ago</span>
</div>
<h2>เทคนิกการลางานแบบมืออาชีพ</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
</div>
</div>
</div>
</section><section id="text-5" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ข่าวที่น่าสนใจ</span></h4></div> <div class="textwidget"><p><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-7281840549030792" data-ad-slot="1092178172"></ins><br />
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</section><section id="text-6" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ข่าวที่น่าสนใจ</span></h4></div> <div class="textwidget"><p><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7281840549030792" data-ad-slot="3236905457" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Advertisement</span>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="2073300936" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>Enter ad code hereEnter ad code here </div>
</section><section id="block-18" class="mvp-side-widget widget_block"><div class="mvp-widget-home-head">
<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Interesting For You</span></h4>
</div>
<p><script type="rocketlazyloadscript" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7281840549030792" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-7281840549030792" data-ad-slot="3512130444"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</section> </div> </div>
</div> </div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div style="text-center">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7281840549030792" data-ad-slot="2249293625" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mvp-foot-logo" class="left relative">
<a href="https://www.chiangraitimes.com/th/"><img width="314" height="92" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20314%2092'%3E%3C/svg%3E" alt="CTN News l ข่าวสาร" data-rjs="2" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/footer2.png" /><noscript><img width="314" height="92" src="https://www.chiangraitimes.com/th/wp-content/uploads/2020/08/footer2.png" alt="CTN News l ข่าวสาร" data-rjs="2" /></noscript></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/chiangrai.times/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/chiangraitimes" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.pinterest.ca/chiangraitimes/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
<li><a href="https://www.instagram.com/chiangrainewspaper/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCpEA6F5KQ5cie3j1zNA5OPQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
<li><a href="https://www.linkedin.com/in/chiang-rai-times-579977170/" target="_blank" class="fa fa-linkedin fa-2"></a></li>
<li><a href="https://www.tumblr.com/blog/chiangraitimes-blog" target="_blank" class="fa fa-tumblr fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-ctn-news-container"><ul id="menu-ctn-news-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1367"><a href="https://www.chiangraitimes.com/th">บ้าน</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1351"><a href="https://www.chiangraitimes.com/th/news/">ข่าว</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1352"><a href="https://www.chiangraitimes.com/th/news/northern-thailand/">ภาคเหนือของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.chiangraitimes.com/th/news/regional-news/">ของแคว้น</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.chiangraitimes.com/th/news/sothern-thailand/">ภาคใต้ของประเทศไทย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2977"><a href="https://www.chiangraitimes.com/th/chiangrai/">ข่าวเชียงราย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2978"><a href="https://www.chiangraitimes.com/th/crime/">ข่าวอาชญากรรม</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.chiangraitimes.com/th/chiangrai/">เชียงรายนิวส์</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1350"><a href="https://www.chiangraitimes.com/th/crime/">อาชญากรรม</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="https://www.chiangraitimes.com/th/technology/">เทคโนโลยี</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4240"><a href="https://www.chiangraitimes.com/th/technology/%e0%b9%80%e0%b8%81%e0%b8%a1%e0%b8%aa%e0%b9%8c/">เกมส์</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4239"><a href="https://www.chiangraitimes.com/th/technology/%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%aa%e0%b8%b1%e0%b8%87%e0%b8%84%e0%b8%a1/">สื่อสังคม</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1360"><a href="https://www.chiangraitimes.com/th/lifestyles/">ไลฟ์สไตล์</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.chiangraitimes.com/th/learning/">การเรียนรู้</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.chiangraitimes.com/th/health/">สุขภาพ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://www.chiangraitimes.com/th/weather/">สภาพอากาศ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4581"><a href="https://www.chiangraitimes.com/th/check-lottery/">ตรวจหวย</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4582"><a href="https://www.chiangraitimes.com/th/check-lottery/hanoi-lottery/">หวย ฮานอย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4583"><a href="https://www.chiangraitimes.com/th/check-lottery/lucky-number/">เลขเด็ด</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4505"><a href="https://www.chiangraitimes.com/th/sports-news/">ข่าวกีฬา</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4666"><a href="https://www.chiangraitimes.com/th/%e0%b8%94%e0%b8%b9%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%aa%e0%b8%94/">ดูบอลสด</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4506"><a href="https://www.chiangraitimes.com/th/sports-news/football/">ฟุตบอล</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4728"><a href="https://www.chiangraitimes.com/th/entertainment/">ความบันเทิง</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4729"><a href="https://www.chiangraitimes.com/th/entertainment/cute-caption/">แคปชั่นน่ารัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4730"><a href="https://www.chiangraitimes.com/th/entertainment/movies/">ภาพยนตร์</a></li>
</ul>
</li>
</ul></div> </div>
</div>
 </div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2021 CTN News - Chiangrai Times</p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div class="chp_ads_blocker-overlay" id="chp_ads_blocker-overlay" tabindex="-1"></div>
<div class="chp_ads_block_pro chp_ads_blocker_detector-hide" id="chp_ads_blocker-modal">
<div class="chp_ads_blocker-modal-container" id="chp_ads_blocker-modal-container">
<div class="chp_ads_block_pro_body">
<div class="chp_ads_blocker_wrapper">
<img class="chp_ads_blocker_detector-icon svg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ads Block Detector Powered by codehelppro.com" data-lazy-src="https://www.chiangraitimes.com/th/wp-content/plugins/chp-ads-block-detector-pro/assets/img/icon.php?back=ff0000&color=ffffff&width=100"><noscript><img class="chp_ads_blocker_detector-icon svg" src="https://www.chiangraitimes.com/th/wp-content/plugins/chp-ads-block-detector-pro/assets/img/icon.php?back=ff0000&color=ffffff&width=100" alt="Ads Block Detector Powered by codehelppro.com"></noscript> </div>
<div class="chp_ads_block_pro_content">
<p class="title">ตรวจพบตัวบล็อกโฆษณา!!!</p>
<p class="subtitle">เราตรวจพบว่าคุณกำลังใช้ส่วนขยายเพื่อบล็อกโฆษณา โปรดสนับสนุนเราด้วยการปิดการใช้งานตัวบล็อกโฆษณาเหล่านี้</p>
<div class="chp_ads_block_pro_buttons">
<div class="chp_ads_block_pro_buttons_row">
<p>Disable Ad Block</p>
<button type="button" onclick="reload()">I've disable Adblock</button>
</div>
<div class="chp_ads_block_pro_buttons_row">
<p>Join Our Website</p>
<button type="button" onclick="redirect('')">Get Membership</button>
</div>
</div>
</div>
</div>
<div class="chp_ads_block_pro_footer">
<a href="" id="howToBlock">How do I whitelist website?</a>
<a href="">Already Have Account? Login</a>
</div>
</div>
</div><div class="demo-wrapper" style="display:none;"><div class="ads"><img id="chp-ads-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" height="250" width="300" alt="" data-lazy-src="images/ads.jpg"><noscript><img id="chp-ads-image" src="images/ads.jpg" height="250" width="300" alt=""></noscript></div></div>
<script type="rocketlazyloadscript">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</script><div style="z-index:999999;text-align:center;font-size:12px;">Powered by <a title="Live Score" href="http://superlivescore.com">Live Score</a> & <a title="live score mobile app" href="https://itunes.apple.com/us/app/super-live-score/id1084521855?mt=8">Live Score App</a></div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type='text/javascript' id='ms-admin-js-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.chiangraitimes.com\/th\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/football-live-scores/js/admin.js?ver=1638652340' id='ms-admin-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/football-live-scores/js/iframeResizer.min.js?ver=1.3.1' id='ms-iframe-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1638652340' id='theia-sticky-sidebar/ResizeSensor.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1638652340' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1638652340' id='theia-sticky-sidebar/main.js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/th(\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$))|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.chiangraitimes.com\/th","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	
	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
	
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
});</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/scripts.js?ver=1638652340' id='zoxnews-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/retina.js?ver=1638652340' id='retina-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/flexslider.js?ver=1638652340' id='flexslider-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/th/wp-content/themes/zox-news/js/alp.js?ver=1638652340' id='alp-js' defer></script>
<script type='text/javascript' src='https://www.chiangraitimes.com/th/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.chiangraitimes.com/th/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1638652341' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.chiangraitimes.com/th/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" id="">window.addEventListener('DOMContentLoaded', function() {

var $ = jQuery;
function updateTheme(a){var b="nightTheme",c=30,d=document.querySelector("div.nite-a i"),e=document.querySelector("div.nite-b i");if(e)if(-1<e.className.indexOf("fa-sun")){d.classList.remove("fa-sun");d.classList.add("fa-moon");e.classList.remove("fa-sun");e.classList.add("fa-moon");document.querySelector("body").classList.remove("n-day");document.querySelector("body").classList.add("n-night");var f="night"}else d.classList.remove("fa-moon"),d.classList.add("fa-sun"),e.classList.remove("fa-moon"),
e.classList.add("fa-sun"),document.querySelector("body").classList.remove("n-night"),document.querySelector("body").classList.add("n-day"),f="day";1==a&&setThemeCookie(b,f,c)}function setThemeCookie(a,b,c){a=a+"\x3d"+b+"; path\x3d/; domain\x3d."+location.hostname.replace(/^www\./i,"");"undefined"!==typeof c&&(b=new Date,b.setTime(b.getTime()+864E5*c),a+="; expires\x3d"+b.toUTCString());document.cookie=a}
function getThemeCookie(a){for(var b=document.cookie.split(";"),c,d=0;d<b.length;d++){var e=b[d].trim();0===e.indexOf(a+"\x3d")&&(c=e.substring((a+"\x3d").length,e.length))}return c}function createIconBox(a){var b=document.createElement("div");b.classList.add("nitetheme");a&&""!==a&&b.classList.add(a);a=document.createElement("i");a.classList.add("fa");a.classList.add("fa-sun");a.onclick=function(){updateTheme(1)};b.append(a);return b}
(function(){var a="nightTheme",b=getThemeCookie(a),c=30,d=document.querySelector(".nite-b");"undefined"===typeof b?(b="day",setThemeCookie(a,b,c)):(d||(c=document.querySelector(".mvp-nav-top-right"),a=document.querySelector("#mvp-fly-soc-wrap"),d=createIconBox("nite-a"),c.prepend(d),c=createIconBox("nite-b"),a.append(c)),"night"==b&&updateTheme())})();


});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT%20Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.chiangraitimes.com/th/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='ms-user-css-css'  href='https://www.chiangraitimes.com/th/wp-content/plugins/football-live-scores/css/user.css?ver=1.3.1' type='text/css' media='all' /><link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-reset-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' /><link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://www.chiangraitimes.com/th/wp-content/themes/zox-news-child/style.css?ver=5.8.2' type='text/css' media='all' /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bb24bc79b9a59fe","token":"48255819d0dd4730b13aab7a442be10a","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
